Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Vorwerk Elektromotoer

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dj_2003
Newbie
Newbie


Anmeldungsdatum: 25.08.2005
Beiträge: 2
Wohnort: Ansbach

BeitragVerfasst am: 25.08.2005 21:31    Titel: Vorwerk Elektromotoer Antworten mit Zitat
Hallo zusammen, ich hätte gerne einen Tip und 2, 4, 6 Fragen. Ich habe mich eben erst angemeldet. Habe aber schon öfters mit gelesen, hier im Elektrikforum. Ich als Familienpapa habe neben den Aufgaben des Hausmeisters, Klempner, Maurer, Maler, bla bla,, .. auch den Job den Betriebselektiker inne. Frage am Rande gibt es hier Familien wo dass nicht so ist? Cool Als Betriebselektiker treibe ich gerade mit einem Haushaltgerät->Staubsauger mein Unwesen. Das gute Stück ist von der Firma Vor und dann ein Werk. Mein gute hat sich da ein Bodenscheuerdings dazu gekauft. Das Ding scheuert aber nicht mehr. Den Motor ausgebaut hatte ich gleich. Den Motor habe ich auch auseinander genommen. Alles gemessen. Nun zum Problem, ich bin natürlich auf diesem Gebiet im Detail nicht gerade Spitze. Der Anker ist, denke ich, OK. Auf dem Kollektor habe ich keine Unterbrechung. Die 2 Wicklungen, in die der Anker geschoben wird, sind nicht unterbrochen. Jede Seite für sich allein. Ein vorgeschalteter Termoschalter ist auch OK und lässt durch. Vor dem Kollektor ist durch zwei Kondensatoren getrennt eine Brücke. Die verbindet die Kohlen. Ich denke das wird die Geschichte sein, dass der Lorenz.?. klappt. Sprich die Umpolung?? bin noch nicht ganz sicher sorry. beide Kondensatoren haben im zerlegten zustand knapp 1 nano farrat, zusammengebaut um die 3 nF. ist dass viel wenig ok oder gar kaputt und zu tauschen? nun gut aus der jugend zeit wusste ich noch, dass er ja mindestens zucken müsste, wenn die umpolungsgeschichte nicht klappt. das ding angeschlossen, da zuckt nix. auf dem Kernblech ist folgendes aufgedruckt : UW 35 230Volt 22 und darunter das herstellungsdatum. heißt das nicht: das da 220volt ran müssen? ich habe mal gemessen was da am staubsaugerrohr unten ankommt. wie herum ich es auch meße, die wechselspannung, es sind min 25 volt und max knapp 28 volt. ich kann mir aber nicht vorstellen, dass die da unten am staubsauger 220 volt brauchen. kann mir bitte einer einen tip geben, was ich als nächstes versuchen kann. ein neuer motor soll 78 euro kosten, die spinnen die römer. ich glaube nicht, dass er kaputt ist.
danke und gruss aus mittelfranken
Very Happy juergen Very Happy
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 25.08.2005 21:55    Titel: Antworten mit Zitat
Hallo

keine Herstellerangabe für den Motor ?
Es kann durchaus sein das er mit 230 V betrieben wird. Kleinspannung würde erhöhten Aufwand bedeuten (Trafo o.ä.).

Die Speisung von Zusatzgeräten erfolgt manchmal über ein in den Schlauch integriertes Kabel . Die gehen gern kaputt.
Zitat:
das ding angeschlossen, da zuckt nix

Hast du es wieder am Sauger angeschlossen oder mal separat ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
max
Master Member
Master Member


Anmeldungsdatum: 22.06.2005
Beiträge: 176

BeitragVerfasst am: 26.08.2005 05:40    Titel: Antworten mit Zitat
Hallo DJ2300,
Der Motor ist sicher 220V, wen Du ein Ohmmeter hast messe mal den Durchgang der Leitungen, wahrscheinlich ist in der Zuleitung irgendwo eine Umterbrechung.
_________________
mfg Max
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dj_2003
Newbie
Newbie


Anmeldungsdatum: 25.08.2005
Beiträge: 2
Wohnort: Ansbach

BeitragVerfasst am: 26.08.2005 20:38    Titel: Antworten mit Zitat
hallo, ich habe ihn am staubsauger angeschlossen. strom kommt soweit an. ich habe die kabel durchgemessen. des ohmmeter piepst. bei dem gerät handelte es sich um einen PL 515-1. Steinboden sauger was weiß ich genau. ich trau mich nur nicht die 220 valt mal ran zu hängen. ober dann mag. wenn ich die kontakte am ende des staubsaugerrohrers messe sind da nie mehr als 27 - 28 volt. gruss juergen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk