Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Server nicht gefunden

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> News, Informationen & Feedback
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 25.08.2005 23:31    Titel: Server nicht gefunden Antworten mit Zitat
Hallo,

ist mir heute nun bestimmt schon 5 mal passiert
das ich aus dem Forum fliege.
Ich bin eingelogt, lese einen Beitrag ( höchstens 1Minute)und will dann auf die Übersichtsseite zurück.
Dann kommt " Server nicht gefunden" .
Rufe ich www.elektriforum.de erneut auf muss ich mich neu einloggen.
Auch mit der Zurück Taste des Browser funktioniert es nicht . Irgendjemand ähnliche Probleme ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Debee
Site Admin
Site Admin


Anmeldungsdatum: 14.08.2004
Beiträge: 425
Wohnort: Lausitz

BeitragVerfasst am: 26.08.2005 00:12    Titel: Serverprobleme Antworten mit Zitat
Hallo Edi,

es fehlt das "k" in der URL Wink

Nein, danke für den Hinweis, ist mir zumindest heute nichts aufgefallen. Nur heute oder öfters?
_________________
Gruß Debee
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
friends-bs
Ehrenmitglied
Ehrenmitglied


Anmeldungsdatum: 08.07.2005
Beiträge: 2292

BeitragVerfasst am: 26.08.2005 06:59    Titel: Antworten mit Zitat
Das passiert ziemlich oft, besonders wenn du ein einem Ballunggsgebiet wohnst und deinen Anschluß bei den Telekomikern hast. Kann natürlich auch sein, das der Server, auf dem das Forum liegt ab und zu mal schlapp macht Wink Is ja auch manchemal ein ganz schöner Andrang hier Wink
_________________
LG Bernhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 26.08.2005 09:18    Titel: Antworten mit Zitat
Zitat:
Nur heute oder öfters?


Eigentlich nur heute (25.08. 05 )
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
friends-bs
Ehrenmitglied
Ehrenmitglied


Anmeldungsdatum: 08.07.2005
Beiträge: 2292

BeitragVerfasst am: 26.08.2005 09:47    Titel: Antworten mit Zitat
Bei mir hat das auch mal an einer fehlerhaften Router-Konfiguration gelegen.
_________________
LG Bernhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 26.08.2005 09:52    Titel: Antworten mit Zitat
Hallo,

es war aber nur auf Foren Seite passiert......
alle anderen " liefen".
Dachte eher an ein DNS Problem beim Provider....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
friends-bs
Ehrenmitglied
Ehrenmitglied


Anmeldungsdatum: 08.07.2005
Beiträge: 2292

BeitragVerfasst am: 26.08.2005 09:54    Titel: Antworten mit Zitat
Das passiert immer wieder mal, bei mir fast täglich, das ich das Forum zeitweise nicht erreiche. Meist so um die Mittagszeit.
Aber bei andern Seiten ist es auch nicht viel besser.
_________________
LG Bernhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
DaKufa
Master Member
Master Member


Anmeldungsdatum: 22.02.2005
Beiträge: 488
Wohnort: Lindenberg i.A.

BeitragVerfasst am: 26.08.2005 11:38    Titel: Antworten mit Zitat
Hi!
Ja, kann schon mal vorkommen das das Forum nicht geladen wird,.... oder es ungewöhnlich lange dauert,....

Aber erst seit neuestem,... vorher gings eigentlich immer perfekt,....!

mfg DaKufa
_________________
Unvorsichtige Elektriker sterben Gott sei Dank nach und nach aus....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 05.09.2005 17:46    Titel: Antworten mit Zitat
Hallo,

heute mal folgende Fehlermeldung ( 18.40 Uhr )
beim Versuch das Forum zu erreichen.

phpBB : Kritischer Fehler
Could not connect to the database
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Heimwerker
Inventar
Inventar


Anmeldungsdatum: 13.08.2005
Beiträge: 2760

BeitragVerfasst am: 05.09.2005 19:11    Titel: Antworten mit Zitat
also um diesen tread zu laden hab ich (dsl 1000)3 minuten gebraucht.. Mad Confused
mfg
_________________
Gruß, Heimwerker
Alle Angaben sind ohne Gewähr und unverbindlich zu verstehen,ich übernehme keine Haftung für entstehende Sach/Personenschäden
Elektroarbeiten dürfen nur durch Elektrofachkräfte erfolgen!Ich bin Laie!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> News, Informationen & Feedback Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk