Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

elekrto frage haushaltsgerät!

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Hausaufgaben
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
thehawke
Newbie
Newbie


Anmeldungsdatum: 07.03.2010
Beiträge: 6

BeitragVerfasst am: 07.03.2010 13:58    Titel: elekrto frage haushaltsgerät! Antworten mit Zitat
ich hab mal eine elektrische frage an dich!
ich habe einen amerikanischen mixer bekommen und der funktioniert ja nur mit 110V und da benötige ich ja ein vorschaltgerät dafür!das hab ich auch vorgeschalten!kannst du mir eventuell sagen warum es nicht funktioniert?(sicherung ist gekommen)
und der varistor hat sich verabschiedet! der soweit ich das mit bekommen habe ja in diesem Fall die sicherung ersetzte weil er ja auch unmittelbar hinter dem stecker geschalten ist!
der mixer hat diese werte: 110V 6.0 Amp 60 Hz 0,9ps
und das vorschaltgerät kann man umstellen von lo auf hi
lo: 0-25 watt und hi: 26- 1875 watt 110V
aber wenn ich den adabter in die steckdose stecke und messe bringt er bei Hi nur 86V durch aber ich denke mal das wird last abhängig sein oder?
oder kann es auch was mit der polarität vom null und phase zusammen hängen?
aber ein varistor muss ja nicht gepollt eingebaut werden!
was kann ich machen??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Trafowickler
Master Member
Master Member


Anmeldungsdatum: 26.02.2010
Beiträge: 102

BeitragVerfasst am: 07.03.2010 16:13    Titel: Antworten mit Zitat
Mach mal ein Foto von dem Vorschaltgerät und dessen Typenschild.
_________________
Elektronische Bauelemente funktionieren mit Rauch!
(Beweis: Tritt der Rauch aus, funtionieren sie nicht mehr^^)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14338
Wohnort: Wiesbaden

BeitragVerfasst am: 07.03.2010 16:16    Titel: Antworten mit Zitat
Ich vermute mal Dein Vorschaltgerät ist defekt.

ein Mixer für den deutschen Stromanschluß ist wahrscheinlich günstiger als ein neuer Umsetzer.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
thehawke
Newbie
Newbie


Anmeldungsdatum: 07.03.2010
Beiträge: 6

BeitragVerfasst am: 07.03.2010 16:26    Titel: Antworten mit Zitat
also das ist ein TRAVELWISE aus amerika!
da steht high setting 26- 1875 watts
aber ich habe mal geschaut ich finde nur converter die riesen groß sind und meins ist ganz klein aber meine frau hat damit schon ein glätteisen betrieben!
und wenn es zu klein wäre wäre es doch kaputt gegangen oder?
ich hab auch mal eine normale 60watt lampe angeschlossen und die ist ca um die hälfte dunkler als wenn ich sie normal in die steckdosse steke!
also sollte es ja nicht defekt sein oder?
der mixer ist von kitchenaid und der kostet bei uns 200€
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
thehawke
Newbie
Newbie


Anmeldungsdatum: 07.03.2010
Beiträge: 6

BeitragVerfasst am: 07.03.2010 16:32    Titel: Antworten mit Zitat
ich hab mal das gerät rausgesucht: http://www.walmart.com/ip/2676654

und das ist der mixer: http://www.kitchenaid.com/flash.cmd?/#/product/KSB560OB/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Trafowickler
Master Member
Master Member


Anmeldungsdatum: 26.02.2010
Beiträge: 102

BeitragVerfasst am: 07.03.2010 17:01    Titel: Antworten mit Zitat
Der Konverter arbeitet schaltend, nicht mit einem konventionellen Trafo, daher die geringe Größe. Evtl kommt die Motorsteuerung des Mixers nicht mit dem Strom aus dem Konverter klar, da dieser kein richtiges Sinus liefert.
Außerdem wird der Mixer einen ordentlichen Anlaufstrom brauchen, bei ca 600W Motorleistung. (Das sollte der Konverter aber eig. können)
Schau mal in die Bedienungsanleitung des Konverters, ob der überhaupt für induktive Last geeignet ist.
_________________
Elektronische Bauelemente funktionieren mit Rauch!
(Beweis: Tritt der Rauch aus, funtionieren sie nicht mehr^^)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
thehawke
Newbie
Newbie


Anmeldungsdatum: 07.03.2010
Beiträge: 6

BeitragVerfasst am: 07.03.2010 17:29    Titel: Antworten mit Zitat
der converter ist ja noch ganz aber bei dem mixer hats den varistor zerlegt aber ich denke das der als sicherung geschalten ist weil der ja direkt nach dem stromkabel verbaut ist!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 07.03.2010 17:39    Titel: Antworten mit Zitat
Hallo,

meine Meinung :

Das Problem könnten hier die 60 HZ sein für die der Mixer ausgelegt ist . Wenn er wirklich nur 60HZ kann , ist die Ausgangsspannung am 230/110 V 50 HZ Konverter wahrscheinlich zu hoch für den 110V 60 HZ Mixer .

Kann man auch immer schön an Motoren sehen die für den amerikanischen Markt und den europäischen Markt ausgelegt sind : Werden die am amerikanischen 60 HZ Netz betrieben darf man sie an 460 V anschliessen...derselbe Motor ( mit der selben Leistung usw ) darf am 50 HZ Netz nur mit 400 V betreiben werden.....

Mein persönliches Fazit : Das wird nichts....aber ich lasse mich natürlich gern eines Besseren belehren...
_________________
MfG edi



Bitte keine technischen Anfragen per PN !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
thehawke
Newbie
Newbie


Anmeldungsdatum: 07.03.2010
Beiträge: 6

BeitragVerfasst am: 07.03.2010 17:45    Titel: Antworten mit Zitat
was meinst du mit 460V und mit 400V? ich hab doch nur 220Vin meiner steckdose und ich will 110V haben!
ich dachte dadurch das wir nur 50Hz haben dreht sich der Motor halt 1/6 langsammer!
deswegen schaffen die deutschen mixer ja nur 10000u/min
und die amerikanischen schaffen durch die 60Hz 1/6 mehr also ca 12000u/min
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 07.03.2010 17:52    Titel: Antworten mit Zitat
Hallo,

die 400/460 V waren nur ein Beispiel .


Wenn sich nicht nur die Spannung ändert ( 230V auf 110V ) sondern auch die Frequenz die der Maschine zugeführt wird ( 50HZ statt 60HZ-wofür sie eigentlich gebaut ist ) kann das Probleme geben.

Ich will es mal so sagen : Bei 50 HZ hat die Maschine einen anderen( kleineren) "inneren Widerstand" als bei 60 HZ. Darum muss man sie bei 50HZ auch an kleinerer Spannung betreiben...

Wie gesagt , kann so sein , das kommt auf die Auslegung der Maschine an....
_________________
MfG edi



Bitte keine technischen Anfragen per PN !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Hausaufgaben Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk