Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Lauflicht funktioniert nicht

Gehe zu Seite Zurück  1, 2, 3, 4
Elektrikforum Foren-Übersicht -> Hausaufgaben
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7981

BeitragVerfasst am: 06.09.2011 07:50    Titel: Antworten mit Zitat
Hallo Uli,

Wink Laughing Wink

wenn du schon dabei bist, kannst du für mich bitte einen Geräusch-Generator entwerfen, -du weißt schon: für dieses Wusch-Wosch Geräusch aus dem Fernsehen -, aber das Geräusch muss mit dem Lauflicht synchronisiert werden können, denn nur so möchte ich das haben. Wink

Vielleicht könnte man eine Huckepackplatine auf die Lauflichtplatine "packen". Wink

Da ich damit ans Nordkap fahren möchte, muss das Teil dann aber auch noch bei sehr, sehr tiefen Temperaturen funktionieren: vielleicht mit einer höheren Betriebsspannung die Bauteile etwas vorheizen. Könnte man ja an den Außenfühler meiner Fahrzeugelektrik dranhängen, oder?

Greetz
Patois

PS: ja, in der Schweiz gibt es auf den Bergen auch tiefe Temperaturen, aber da kommt man mit dem Auto nicht hin. Also bitte im Kühlschrank testen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


elfi
Newbie
Newbie


Anmeldungsdatum: 28.11.2014
Beiträge: 1

BeitragVerfasst am: 28.11.2014 22:58    Titel: Antworten mit Zitat
Hallo. ich habe diese Schaltung ebenfalls aufgebaut und auch erweitert ( auf 10 Kanäle ), auch bei mir leuchteten alle LEDs gemeinsam - im Vergleich mit anderen, vom Prinzip her aber identischen Schaltungen fiel mir dann auf, dass die Elko`s falsch eingezeichnet sind - nach Umpolung derselben funktionierte die Schaltung wie erwartet.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7981

BeitragVerfasst am: 29.11.2014 10:26    Titel: Welches Schaltbild ist gemeint ? Antworten mit Zitat
elfi hat folgendes geschrieben:
Hallo. ich habe diese Schaltung ebenfalls aufgebaut und auch erweitert ( auf 10 Kanäle ), auch bei mir leuchteten alle LEDs gemeinsam - im Vergleich mit anderen, vom Prinzip her aber identischen Schaltungen fiel mir dann auf, dass die Elko`s falsch eingezeichnet sind - nach Umpolung derselben funktionierte die Schaltung wie erwartet.


Nachdem im Verlauf dieses Threads so viele Schaltungen gepostet wurden, wäre es interessant zu wissen,
auf genau welches Schaltbild deine Zuschrift sich bezieht.

Patois
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Hausaufgaben Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4
Seite 4 von 4

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk