Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Druckluftkompressor spingt nicht mehr an!

Gehe zu Seite Zurück  1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Produkte, Elektromaterial, Elektrowerkzeug & Werkstoffe
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 14.11.2005 20:08    Titel: Antworten mit Zitat
Hallo,

die Kondensatoren sorgen dafür das sich bei diesem
Motor ein Drehfeld ausbilden kann ........das heisst das er überhaupt dreht.
Das brauchst du bei Kraftstrom nicht ( der heisst eigentlich Drehstrom....er bildet von selbst ein Drehfeld aus....)
Es kann sein das der Anlasskondensator oder eventuell
auch ein im Motor sitzender Fliehkraftschalter defekt ist.
Wenn du es dir zutraust mach folgendes :
Netzstecker raus!
Klemme alle Drähte der Kondensatoren ab ( gut merken wo sie waren ) Klemme die Netzzuleitung ab.
Dann müßten bloß noch die 6 Drähte die in den Motor gehen vorhanden sein.
Stelle dein Multimeter in den OHM Bereich.
Miss jetzt mal die Pole gegeneinander.
Du muss 3 Paare finden.
Bei einem Paar mußt du einen hohen Widerstand messen
Beim zweiten Paar mußt du einen kleineren Widerstand messen.
Beim 3 Paar musst du Durchgang haben ,also 0 Ohm ( ungefähr )
_________________
MfG edi



Bitte keine technischen Anfragen per PN !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Michael_other2
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.09.2005
Beiträge: 23
Wohnort: Eberswalde

BeitragVerfasst am: 15.11.2005 11:59    Titel: Antworten mit Zitat
Hallo,

ich hab heute wie beschrieben gemessen. Die 6 polige Anschlußleiste für die Kabel haben eine je eine Bezeichnung. Zuerst habe ich von Oben die jeweils linke und rechte gemessen(Multimeter auf Ohm 200):

V2 Z1W1= 1 .
U2 V1 =00,9
Z2W2 U1=00,8

dann habe ich noche andere Kombinationen versucht:
V2 V1=1 .
U2 U1=1 .
Z2W2 Z1W1=1,6
U1 V1=1 .
U2 V"=1 .
Z1W1 U1=1,8
Z2W2 U2=1 .
Z1W1 V1=1 .
Z2W2 V2=1 .

der Wert 1 . stand immer so auf dem Display und hat sich nicht verändert. Alle anderen Werte hatten erst einen hohen Ausschlag und pendelten sich dann langsam auf die angegebenen Werte ein.

Da noch fast 30 Monate Garantie auf das Gerät sind hatte ich mich natürlich an Verkaufsfirma gewendet leider ohne Erfolg(ich sollte nur nach losen Kabeln suchen. Man wollte sich nochmal melden und so warte ich. Das Problem ist das er weit über 70Kg wiegt und zwischen mir und dem Sitz der Firma fast 500 Km liegen.

Nun weiß ich leider nicht was ich da machen soll, einen Elektriker zu beauftragen kostet mit An/Abfahrt richtig Geld zumal ich gar nicht weiß ob ich das darf . Ihn mit einer Spedition hin und her zu schicken kostet allerdings ebenfalls und ich möchte ja nicht auf den Kosten sitzen bleiben.

Ist es eigentlich normal das so ein Kondensator kaputt geht wenn ich mal den Stecker nicht ziehe?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 15.11.2005 12:26    Titel: Drehstrommotor an 230V Antworten mit Zitat
Hallo ,

- wieviele Anschlusskontakte sind denn dort ?

( Bei Deiner Aufzählung mit U1-U2,V1-V2,W1-W2,Z1-Z2 sind das dann ja 8 Stück ?!)

Sollte eine sogenannte Steinmetzschaltung (Drehstrommotor an 230V) vorliegen, sollte der Plan etwa so aussehen:
Kemmen hierbei in Dreieck gebrückt !


Die Klemmen mototrseitig sind dann U1-U2 und V1-V2 und W1-W2.
Die mal durchmessen - einmal die Klemme U1 und U2 miteinander, dann U1 auf (leitendes-metallisches) Gehäuse , genauso U2 , dann V1 und V2 genauso wie W1 und W2 .... !

Die Klemmen Z1 und Z2 sind wohl nur Hilfsklemmen für die Anlauf-bzw. Betriebskondensatoren.

Je kW Motorleistung werden Kondensatoren mit 70µF für den Betrieb benötigt.

Für das Starten (Anlassen) je kW Motorleistung dementsprechend 140 µF - die müssen aber nach dem Anlauf wieder (parallel) abgeschaltet werden.
(Fliehkraftschalter, o.ä.,etc...)

Gruß,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 15.11.2005 12:49    Titel: Antworten mit Zitat
Hallo,

was zeigt dein Multi wenn du die beiden Meßspitzen
zusammen hältst, und was wenn du garnichts misst-also Spitzen auseinander ( immer bei Einstellung " OHM")?
Hast du noch einen kleineren Ohm Bereich ?
_________________
MfG edi



Bitte keine technischen Anfragen per PN !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
edi
[Moderator]
[Moderator]


Anmeldungsdatum: 21.06.2005
Beiträge: 6405

BeitragVerfasst am: 15.11.2005 12:51    Titel: Antworten mit Zitat
Zitat:
Z2W2 U1=00,8


Kannst du das mal erläutern?Wie hast du da gemessen ?
_________________
MfG edi



Bitte keine technischen Anfragen per PN !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael_other2
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.09.2005
Beiträge: 23
Wohnort: Eberswalde

BeitragVerfasst am: 15.11.2005 14:22    Titel: Antworten mit Zitat
Na ich hab das Multmeter auf 200 im Ohmbereich gestellt und dann stand da immer die 1 ., wenn ich dann beide enden an je ein pol hielt kamen die Werte raus.
So sieht die Verkabelung aus und die Nummerierung der Pole.

Was kostet eigentlich so ungefähr so ein Kondensator und woher bekomme ich so was?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 15.11.2005 14:54    Titel: Anschluss war wirklich so wie auf Plan ? Antworten mit Zitat
Hallo ,

Also - Anschluss - sollte Aussenleiter auf Klemme W2.
Neutralleiter auf U2.
Dann Drahtbrücke von W2 auf U1.
Drahtbrücke von U2 auf V1.
Drahtbrücke V2 auf W1.
Die Kondensatoren müssten parallel geschaltet werden ...
Anschluss C1(200µF) auf V1 und W1 für Linksanlauf - dieser sollte nach dem Anlaufen wieder abgeschaltet werden !

Anschluss C2 auf V1 und W1 für Linksbetriebslauf.
Sollten alle "Stricke reissen" muss halt ein Koppelzeitrelais eingebaut werden - welches den Anlaufkondi wegnimmt !
(In Deinem Plan war der linke 200µF C ja gebrückt und somit sinnfrei ?)

Such doch mal im Forum nach Steinmetz - ich habe da - glaube ich zumindest - schonmal Pläne ausführlich eingestellt !

Gruß,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael_other2
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.09.2005
Beiträge: 23
Wohnort: Eberswalde

BeitragVerfasst am: 15.11.2005 15:09    Titel: Antworten mit Zitat
ja die hatte ich gesehen. Die Verkabelung wurde Werkseitig gemacht und er lief ja auch fast 5-8 Betriebstunden Einwandfrei. Die Frage ist warum tut er es jetzt nicht mehr. Wenn ich die Verkabelung so umstelle wie bei dir beschrieben sollter er dann wieder laufen(auch mit eventell defektem/n Kondensatoren/Fliehkraftschalter)?

wenn alle Stricke reisen nehme ich den Motor runter und packe ein Drehstrommotor mit annähernd gleichen, eventuell ein wenig höheren Drehzahlen rauf. Mit einem anderen Druckschalterelement sollte das doch gehen. Dann brauche ich die Kondensatoren nicht mehr und hätte vielleicht sogar mehr Luft-Nutzmenge. Es gab ein Schwestermodel mit gleichem V-Zylindern und Kessel nur der Motor hatte mehr Kw.

Worauf müsste ich dann da achten. Jetzt lief er mit 1,5Kw und 1180 rpm wäre 3Kw und 1500 rpm zuviel?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 15.11.2005 15:29    Titel: Drehstrom ohne C - locker möglich ! Antworten mit Zitat
Hallo ,

ja - natürlich funktioniert meine Schaltung (gewöhnlich) !

Den Motor - der eh schon ein Drehstromer ist - zu tauschen ist wiederum sinnfrei !

Einfach als Drehstromer in Stern (oder Dreieck) anschliessen (gänzlich ohne Kondis) !

Gruß,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael_other2
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.09.2005
Beiträge: 23
Wohnort: Eberswalde

BeitragVerfasst am: 15.11.2005 15:38    Titel: Antworten mit Zitat
Bis jetzt dachte ich immer das er nur mit 220Volt betrieben werden kann. und das man dann immer die kondensatoren braucht das er sich dreht. Wenn das geht das ich Ihn an Drehstrohm380 Volt anschließen kann muss ich dennoch das Druckelement tauschen da stand was von max 250Volt drauf.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Produkte, Elektromaterial, Elektrowerkzeug & Werkstoffe Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk