Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Kein Sound aus der Dockingstation Denver Sp-6

Elektrikforum Foren-Übersicht -> News, Informationen & Feedback
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
MGD-D66
Newbie
Newbie


Anmeldungsdatum: 30.06.2014
Beiträge: 1

BeitragVerfasst am: 30.06.2014 13:36    Titel: Kein Sound aus der Dockingstation Denver Sp-6 Antworten mit Zitat
Hallo liebe Community,
Ich habe mir heute die Dockingstation Denver Sp-6 geholt und beim ausprobieren kam bei den ersten Malen der Sound aus dem Lautsprecher, aber anschließend nicht mehr. Nach langem probieren ist mir aufgefallen das man Musik hören kann, wenn die Kopfhörer angeschlossen sind, aber eben nur nicht über den Lautsprecher ! Sad Hatte vielleicht schon einmal jemand das gleiche problem und hat eine Lösung dafür ? Oder hat jemand Ideen, die mir weiterhelfen könnten bei dem Problem ? Danke schon mal für die Antworten Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Häuslebauer_selbst
Master Member
Master Member


Anmeldungsdatum: 04.09.2012
Beiträge: 219
Wohnort: 94554 Moos

BeitragVerfasst am: 01.07.2014 06:56    Titel: Antworten mit Zitat
Gib das Teil zurück, du hast doch eh Garantie wenn du dir dieses erst gestern gekauft hast.
Aus der Ferne eine Diagnose stellen ist wohl hier nahezu unmöglich, außer raten.
Es könnte nämlich sowohl ein defekt des Lautsprechers als auch eine defekte Kabelverbindung im Gehäuse sein.
_________________
Phasenprüfer = Schätzeisen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> News, Informationen & Feedback Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0 seconds
Elektroinstallation Haus Sat Board Amateurfunk