Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

FI löst nicht richtig aus

Gehe zu Seite Zurück  1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Blitzschutz, EMV, Erdung & Potentialausgleich
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6695

BeitragVerfasst am: 01.04.2015 18:47    Titel: Antworten mit Zitat
Ich vergess gar nichts, wenn der FI bei einer 60W Lampe zwischen L und PE nicht auslöst, hängt die Steckdose nicht am FI oder ist klassisch genullt. Der FI löst per Prüftaste aus, also ist er in Ordnung und dann gibt es keine andere Möglichkeit, egal wie die Netzform ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8401
Wohnort: 324xx

BeitragVerfasst am: 01.04.2015 19:15    Titel: Antworten mit Zitat
Du hast mich falsch verstanden.
Meine Aussage mit dem TT-Netz bezog sich lediglich auf die Jahreszahlen.
Dass der FI auch im TT-Netz auslösen müsste steht außer Frage! Cool
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 14.04.2015 14:08    Titel: Antworten mit Zitat
Nur weil ein FI mit Prüftaste auslöst ist er noch lang nicht in Ordnung.

Die Prüftaste prüft nur auf einer Phase und sagt auch nichts über den notwendigen Strom oder die Zeit aus.
Die Prüftaste kann nur Auskunft geben ob das Teil überhaupt irgendeine Funktion hat, die mechanik also nicht festsitzt.

Hatte schon FIs die auf Phase 1 in Ordnung waren und auf den anderen zwei erst bei dem Messverfahren für 300mA überhaupt ausgelöst haben.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6695

BeitragVerfasst am: 14.04.2015 14:58    Titel: Antworten mit Zitat
Octavian1977 hat folgendes geschrieben:
Nur weil ein FI mit Prüftaste auslöst ist er noch lang nicht in Ordnung.

Die Prüftaste prüft nur auf einer Phase und sagt auch nichts über den notwendigen Strom oder die Zeit aus.
Die Prüftaste kann nur Auskunft geben ob das Teil überhaupt irgendeine Funktion hat, die mechanik also nicht festsitzt.

Hatte schon FIs die auf Phase 1 in Ordnung waren und auf den anderen zwei erst bei dem Messverfahren für 300mA überhaupt ausgelöst haben.

Ein FI hat nur einen Summenstromwandler, und der reagiert bei jeder Phase genauso. Der Prüfstrom ist durch den Widerstand vorgegeben. Das Einzige, was eine Prüftaste nicht prüft, ist die Auslösezeit.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Forentroll
Master Member
Master Member


Anmeldungsdatum: 23.08.2014
Beiträge: 316

BeitragVerfasst am: 14.04.2015 16:55    Titel: Antworten mit Zitat
Octavian1977 hat folgendes geschrieben:


Hatte schon FIs die auf Phase 1 in Ordnung waren und auf den anderen zwei erst bei dem Messverfahren für 300mA überhaupt ausgelöst haben.

Hallo

Bei einem 0,3er völlig normal.

mfG
F.T.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stromopfer
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.04.2015
Beiträge: 12

BeitragVerfasst am: 15.04.2015 23:58    Titel: Antworten mit Zitat
Hallo,

bin neu hier und habe dieses Thema gerade aufgegriffen.
Solch einen Fall hatte ich auch schon einmal.
Es muss nicht zwangsweise der Fall sein, das der FI in Ordnung ist nur weil er über die Prüftaste auslöst.
Bei meinem Fall hat er es auch getan, aber er war trotzdem defekt.
Vielleicht einfach mal tauschen.
Ist das geringste Übel.

Grüße
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6695

BeitragVerfasst am: 16.04.2015 04:31    Titel: Antworten mit Zitat
Er ist nicht defekt, wenn er mit der Prüftaste auslöst. Zumindest funktioniert die Auslösung. Defekt können dann höchstens irgendwelche Kontakte sein.
Und wenn bei einer Messung die Messwerte des Auslösestroms nicht in Ordnung sind, dann sollte man immer daran denken, das sich Fehlerströme im Drehstromnetz genauso verhalten wie alle anderen Ströme im Drehstromnetz auch. Wenn also ein FI auf L1 15mA Fehlerstrom dauernd hat und auf L2 auch Dann ist bei einer Messung an L3 der Fehlerstrom evtl höher als 30mA weil 15mA schon durch L1 und L2 kompensiert werden. Dafür kann aber der FI nichts.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stromopfer
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.04.2015
Beiträge: 12

BeitragVerfasst am: 18.04.2015 02:33    Titel: Antworten mit Zitat
Das mag ja rechnerisch alles richtig sein.

Aber der Einfachhalber sollte man erst einmal versuchen den Fehlerstromschutzschalter auszutauschen.
Hatte selbst einige Fälle, wo es Unerklärlicherweise der Fehlerstromschutzschalter gewesen ist....

Lg

Stromopfer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 20.04.2015 13:31    Titel: Antworten mit Zitat
Lieber forentroll wenn ich mein Meßgerät auf 0,03A Fehlerstrom einstelle mache ich das sicher nicht an einem 300mA Fi sondern an einem 30mA FI

Ein zu frühes Auslösen eines FI ist mir allerdings noch nie vorgekommen.
Den ein oder anderen hatte ich allerdings bei dem die Mechanik defekt war und der Hebel den Mechanismus nicht mehr mitgenommen hat.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6695

BeitragVerfasst am: 20.04.2015 13:36    Titel: Antworten mit Zitat
Die lösen alle zu früh aus. Ein 30mA FI in der Regel bei 20-22mA
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Blitzschutz, EMV, Erdung & Potentialausgleich Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk