Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Stecker für 6qmm Kabel

Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 06.07.2016 08:31    Titel: Stecker für 6qmm Kabel Antworten mit Zitat
Hallo leute
Ich muss jetzt im Auto/camper zwei 6qmm Kabel Verlegen, da ich meine Waeco Cf-40 an ein Dickeres Kabel hängen muss.
Jetzt möchte ich aber auch einen Stecker der, wie soll ich es sagen, Gut ist Smile
Also der wenig eigenwiderstand hat, wenn das so stimmt, weil zur Zeit habe ich einen Zigarettenanzünder Stecker, und der soll ja nicht so der Wahnsinn sein.
Ich möchte einen Stecker an der Wand montieren können, und den anderen an das Kabel.
Ich finde aber leider nur welche Für 4qmm so wie den
https://www.conrad.at/de/ip68-steckverbinder-serie-sp2112-p-2-pole-2-geraetestecker-zur-frontmontage-30-a-sp2112-p-2-weipu-1-st-738195.html

Habt Ihr da eine Info dazu??

Danke euch recht herzlich für eure Infos

lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 06.07.2016 08:38    Titel: Antworten mit Zitat
vielleicht zur Background Info:
Die Kühlbox hat einen eingebauten batteriewächter, der sich wenn die Batterie unter 11,6 Volt fällt einschaltet.
Jetzt zieht der Kompressor so viel strom wenn er Anspringt, das sich, wenn die batterie schon ein bissi schwächer ist, gleich der battiewächter einschaltet.
Somit kühlt die Kühlbox nicht mehr, obwohl noch genug Saft in der Batterie wäre.
Leider kann man den Batteriewächter nciht abschalten, aber ich habe im Internet gelesen, das man mit einem Dickeren Kabel und einem Besseren Stecker dem entgegenwirken kann.
Nur zur Info, dann wisst ihr vielleicht was ich suche Smile
Danke Leute
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wechselstromer
Inventar
Inventar


Anmeldungsdatum: 24.01.2013
Beiträge: 2145

BeitragVerfasst am: 06.07.2016 12:09    Titel: Antworten mit Zitat
Hast Du für den Kompressor einen separaten Akku?
Oder nutzt Du für den Kompressor auch den Akku, der für den Anlasser usw. gedacht ist?

Zeige uns einmal das lesbare Typenschild vom Kompressor.

Viele Grüße
wechselstromer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kb33181
Cool Newbie
Cool Newbie


Anmeldungsdatum: 09.02.2016
Beiträge: 43
Wohnort: 33181 Bad Wünnenberg

BeitragVerfasst am: 06.07.2016 12:30    Titel: Antworten mit Zitat
Bei der Waeco CF-40 kann die Abschaltspannung des Batteriewächters eingestellt werden, z.B. auf 11,3V.

Gängiges Problem bei den VW T5-Campern. Nähere Informationen dort - wenn gestattet (sonst entfernen):

www.tx-board.de
www.caliboard.de

Ciao
Klaus - der auch Camping im T5 macht
_________________
...bei Westnetz eingetragen mit der Nummer 7332-33381...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 06.07.2016 13:01    Titel: Antworten mit Zitat
Hallo Leute
Danke für die Antworten
Ja ich habe einen eigene AGM Autobattrie mit 115Ah
Also die kann schon mal die Kühlbox für eine Zeit versorgen, aber eben wird die Kühlbox viel zu bald abgeschaltet.

Ja ich weis den kann man auf Low stellen, den Batteriewächter, aber ich habe den immer auf Low.
und ich habe trotzdem das Problem.

Puncto Typenschield, da habe ich leider keins
aber hier was aus dem Internet
http://vwbuswelt.de/index.php/Thread/2624489-waeco-K%C3%BChlox-rote-Lampe-blinkt/

http://forum.ih8mud.com/threads/waeco-issue.620498/page-2

Das Problem ist eh schon weltweit bekannt, keine Ahnung warum waeco die neue Kühlbox dann wieder so Baut, nicht logisch Smile

Danke
lg

Hat wer eine Idee für einen Guten Stecker??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 06.07.2016 13:12    Titel: Antworten mit Zitat
hier noch ein paar forums einträge zu dem Thema. Vielleicht kennt sich da wer aus von euch, aber so wie ich das verstehe gibt es da noch keine richtige Lösung, Schade
Danke

http://www.myswag.org/index.php?topic=26144.0

http://thegreynomads.activeboard.com/t35946015/waeco-cf-35-cf40/?page=1&sort=oldestFirst

http://www.viermalvier.de/ubbthreads.php/topics/118890/all/Probleme_mit_waeco_cf_50.html

http://www.myswag.org/index.php?topic=30954.0

http://thegreynomads.activeboard.com/t42448120/waeco-powersupply/?page=3&sort=oldestFirst
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
T.Paul
[Moderator]
[Moderator]


Anmeldungsdatum: 13.01.2011
Beiträge: 11196

BeitragVerfasst am: 06.07.2016 15:41    Titel: Antworten mit Zitat
Wie lang ist denn die Leitung von der Batterie zur Kühlbox?
_________________
Hindernisse sind das was du siehst, wenn du den Blick von der Ziellinie nimmst (vince Lombardi).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6696

BeitragVerfasst am: 07.07.2016 05:33    Titel: Antworten mit Zitat
Ich denke mal 6mm² ist an der Kühlbox mit 45W etwas übertrieben, da reicht auch das orginale Kabel. Wichtiger ist die Verkabelung von der Steckdose zur Batterie. Die sollte nicht ewig lang und zu dünn sein. Ich baue gerade Wohnmobil selber aus und in einem gebe ich dir recht, die Zigarettenanzünderstecker sind Schrott. ist nehm Lautsprecherstecker aus der Beschallungstechnik Neutrik Speakon. Die gibt es 2 pol, 4pol und auch 8polig. aber ein 6mm² bekommst du auch da nicht geklemmt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 07.07.2016 06:42    Titel: Antworten mit Zitat
Also ich bin gerade am Testen, ich hatte eine ca 7-8 Meter lange Leitung von Batterie zu Zigarettenanzünder (Weibchen) die hatte 2,5qmm und dann halt noch die Standart 1m Kabel von der Kühlbox zum Zigarettenanzünder Mänchen.
ich kann nur sagen die 2,5 qmm sind zu wenig. ich habe mir mal jetzt kurz was gepastelt mit einem ca. 1,5m Langem 6qmm Kabel, zur Zeit geht es noch, muss mal abwarten wie lange es geht, ist halt gerade der Test.

Aber ich brauche echt dringend einen Stecker für 2x6qmm Kabel
Hat da keiner eine Idee??

Was ist wenn ich den nehmen den ich oben gepostet habe, der Passt halt nur für 4qmm aber ist das so ein Problem??

Wie gesagt wichtig ist mir das ich möglichst wenig verlust bei dem Stecker habe Smile

Danke Leute
lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6696

BeitragVerfasst am: 07.07.2016 08:03    Titel: Antworten mit Zitat
Ich hab doch gesagt Neutrik Speakon. Notfalls kannst du an der Klemme auch ein paar litzen weglassen und eine kleinere Aderendhülse benutzen. Die Einführung fürs gesamte Kabel dürfte auf jeden Fall ausreichen.
Ansonsten gibt es sowas eher für Gabelstapler oder Elektroameisen.
Auf 8m 2,5mm² hast du bei 4A 0,45V Spannungsfall, bei 6mm² sind es 0,2V. Der Rest sind Übergangswiderstände, Sicherung, Batterieklemme usw. Wie gesagt die Zigarettenanzünderstecker tragen da ganz gewiss dazu bei.
Nun ist halt nur die Frage, wie flink dieser Unterspannungsauslöser ist. Wenn der keine Verzögerung hat, hast du bei einer Kompressorbox auch noch das Problem mit dem Anlaufstrom. Der kann ein mehrfaches des Betriebsstromes sein und damit steigt nicht nur der Spannungsfall der Leitung, es sinkt auch die Batteriespannung. Wenn die Unterspannungsauslösung darauf reagiert, dann ist das Schrott.
Ist schon komisch irgendwo hab ich vorhin gelesen 45W und jetzt hab ich eine Anleitung, da steht Nennstrom 6A. Da ist natürlich der Spannungsfall noch etwas größer, also 0,68 V bei 2,5mm². Trotzdem schaltet die Box eigentlich bei Low bei 10,1 V ab. das macht also mit dem Kabelverlusten immer noch weniger als 11V. Und bei dieser Spannung sollte man auch aufhören die Batterie zu entladen. Ergo am Besten mal messen, wo welche Spannung ist, bzw. wo die Verluste sind.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Seite 1 von 5

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk