Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Stecker für 6qmm Kabel

Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 11.07.2016 07:19    Titel: Antworten mit Zitat
Hallo leute
Also ich habe jetzt mal die Kühlbox mit einem ca 1m langen 6qmm kabel und einem Zigarettenanzünder stecker versehen, dann noch ein 6 qmm Kabel, ca 1 M noch an der Kühlbox, das ist das Original anschlusskabel.
Die kühlbox stellt die Arbeit ein wenn die Batterie 11,25V hat.
Der Batteriewächter wäre aber auf Low gestellt. D.h. er sollte bei 10,1V ausschalten und bei 11,1 sollte die Kühlbox wieder laufen.

Ich werde noch verrückt mit dem blöden Teil.

Die Batterie kann nicht wirklich kaputt sein, habe die jetzt seit ca 3 Jahren, und habe sie immer gut behandelt Smile

habt ihr da noch ideen??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 856

BeitragVerfasst am: 11.07.2016 07:50    Titel: Antworten mit Zitat
sind das jetzt Annahmen oder hast du mal aussagekräftige Messungen gemacht?
An der Batterie, am Kühlgerät? Am bestem mit einem Scope, so dass man den zeitlichen Verlauf der Spannung beim Einschalten sieht. Ströme (Einschaltstrom) wären noch interessant aber das ist schon schwieriger. (Shunt oder DC Stromzange mit Peak hold..)

Mal die Batterie prüfen lassen?

J.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 11.07.2016 08:07    Titel: Antworten mit Zitat
Also so viele möglichkeiten zum messen habe ich leider nicht.
Ich habe das ganze direkt an der Batterie gemessen, aber eben nur mit einem Multimeter.
Aber ja das ist eine Tatsache, und keine Annahme

Ich bin jetzt noch auf ein mail vom Hersteller gestoßen, der hat mir geschrieben, das der Kompressor beim Start für 1 Sec. 15Amp zieht.

lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 11.07.2016 08:30    Titel: Antworten mit Zitat
Capone hat folgendes geschrieben:
Also so viele möglichkeiten zum messen habe ich leider nicht.
Ich habe das ganze direkt an der Batterie gemessen, aber eben nur mit einem Multimeter.
Aber ja das ist eine Tatsache, und keine Annahme

Ich bin jetzt noch auf ein mail vom Hersteller gestoßen, der hat mir geschrieben, das der Kompressor beim Start für 1 Sec. 15Amp zieht.

lg


Man muss eine Last an die Batterie hängen, wenn man durch Spannungsmessung ihren "Zustand" abschätzen will.

Durch eine Messreihe mit verschiedenen Lasten als Parameter, kann man Daten sammeln, die Rückschlüsse zum "Innenwiderstand" der Batterie ermöglichen.
Aus den Werten des Innenwiderstands kann man wiederum Rückschlüsse auf den physikalischen Zustand der "Zellen" des Sammlers ziehen.

Man könnte natürlich auch auf die Idee kommen, dass die Kühlbox bei den unterschiedlichen Versuchen sie in Gang zu setzen, bzw. in Gang zu halten, bereits Schaden genommen haben könnte.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 856

BeitragVerfasst am: 11.07.2016 08:46    Titel: Antworten mit Zitat
Also 15A für 1s, dürften für eine intakte 115Ah Batterie überhaupt kein Problem sein.
ich würde die Batterie mal prüfen lassen.
(Das geht mit normalen "Haus" Mitteln nicht).

J.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 11.07.2016 08:55    Titel: Antworten mit Zitat
Capone hat folgendes geschrieben:
Ich bin jetzt noch auf ein mail vom Hersteller gestoßen, der hat mir geschrieben, das der Kompressor beim Start für 1 Sec. 15Amp zieht.
lg

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Arrow . . . Nur spaßeshalber: die Scheinleistung wäre beim Start: . . . S = U * I = 230 * 15 = 3450 VA

Wen dieser Wert noch nicht in Schrecken versetzt, sollte den daraus resultierende Wert der Stromstärke am Eingang des Wechselrichters berechnen.

Ob das der Hight-Tec-Akku aushält Question

Wenn man bedenkt, was eine bekannte Flugzeugbau-Firma für Ärger mit diesen High-Tec-Akkus hatte Exclamation

Vielleicht doch lieber ein paar Kilo schwerere, aber zuverlässige Akkus mitschleppen ...
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Capone
Member
Member


Anmeldungsdatum: 13.01.2012
Beiträge: 89

BeitragVerfasst am: 11.07.2016 09:01    Titel: Antworten mit Zitat
Hey Leute

Glaubt mir das liegt sicher nicht an der Batterie, ich hatte das Problem schon immer, das erste mal ist es mir aufgefallen da war die Batterie vielleicht ein halbes Jahr alt.

Klar mit einer komplett neuen Batterie funktioniert die Kühlbox länger. und besser
aber tatsache ist, das Sie zu früh den batteriewächter einschaltet.

Die kühlbox geht ja auch wenn die Batterie voll ist.

Aber so bald die mal etwas geleert ist, tritt das Problem auf.

Das was ich schon zu dem Thema gelesen habe, bzw. vom Hersteller erfahren habe,
ist das Problem der Batteriewächter und der hohe anlaufstrom des Kompressors.

Die frage ist nur wie ich das verbessern kann, eben mit dickeren Kabel, besseren Stecker, ev. Kondensator...

ev. das ich was an der Schaltplatine ändere,

ich muss mal schauen

danke
lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 856

BeitragVerfasst am: 11.07.2016 09:01    Titel: Antworten mit Zitat
?? Ich dachte die Box hängt an 12VDC...
Dann sind das beim Einschalten 12Vx15A =180W

J.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 856

BeitragVerfasst am: 11.07.2016 09:07    Titel: Antworten mit Zitat
Capone hat folgendes geschrieben:
Hey Leute

Glaubt mir das liegt sicher nicht an der Batterie, ich hatte das Problem schon immer, das erste mal ist es mir aufgefallen da war die Batterie vielleicht ein halbes Jahr alt.

Klar mit einer komplett neuen Batterie funktioniert die Kühlbox länger. und besser
aber tatsache ist, das Sie zu früh den batteriewächter einschaltet.

Die kühlbox geht ja auch wenn die Batterie voll ist.

Aber so bald die mal etwas geleert ist, tritt das Problem auf.

Das was ich schon zu dem Thema gelesen habe, bzw. vom Hersteller erfahren habe,
ist das Problem der Batteriewächter und der hohe anlaufstrom des Kompressors.

Die frage ist nur wie ich das verbessern kann, eben mit dickeren Kabel, besseren Stecker, ev. Kondensator...

ev. das ich was an der Schaltplatine ändere,

ich muss mal schauen

danke
lg


Das nutzt ja wahrscheinlich gar nichts, wenn du den Komparator der Spannungsüberwachung verstellst, so dass die Box evtl. bei 8V noch versucht zu starten weil dann wahrscheinlich der Kompressor sowieso nicht anläuft.
Man könnte darüber nachdenken eine zweite kleinere Batterie zusätlich einzusetzen, die nur für den Anlauf da ist. Wenn der Kompressor läuft wird dann auf die Hauptbatterie umgeschaltet.

J.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 11.07.2016 09:09    Titel: Antworten mit Zitat
hicom hat folgendes geschrieben:
?? Ich dachte die Box hängt an 12VDC...
Dann sind das beim Einschalten 12Vx15A =180W

J.


Embarassed Wohl ein Mißverständnis meinerseits, dass ich an einen Wechselrichter dachte.

Vorschlag: während des Kompressor-Starts den Batteriewächter überbrücken.

Ja. ich weiß, eine Bastelei ...
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5  Weiter
Seite 3 von 5

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk