Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Bandsäge Shark MEP260

Elektrikforum Foren-Übersicht -> Automatisierung, Gebäudesystemtechnik & Elektronik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
UVP325
Newbie
Newbie


Anmeldungsdatum: 19.08.2016
Beiträge: 3

BeitragVerfasst am: 19.08.2016 17:06    Titel: Bandsäge Shark MEP260 Antworten mit Zitat
Hallo Forum,

Habe ein Problem, habe eine Bandsäge Typ Shark MEP260 (Italienische Säge). Habe das Problem das mir immer der Motorschutzschalter rausfliegt. Schon vieles gemessen oder abgeklemmt um Sachen auszuschließen.
(Motor, Schalter etc.)
leider komme ich nicht auf den Fehler was es sein kann, vllt kann mir ja hier geholfen werden.
Hefte mal den Schaltplan mit an. =)

[img]https://s4.postimg.org/sv7mgm1dl/IMG_0224_1.jpg[/img]

[img]https://s4.postimg.org/3vtg59zm1/IMG_0225_1.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


kaffeeruler
Inventar
Inventar


Anmeldungsdatum: 01.01.2008
Beiträge: 3090
Wohnort: Oldenburg(Oldb)

BeitragVerfasst am: 19.08.2016 20:05    Titel: Antworten mit Zitat
Was hast du denn gemessen ?

was ist de Stromaufnahme und auf was ist der MSS eingestellt ?
_________________
"Je mehr wir wissen, desto weniger scheinen wir weiter-zu-wissen." - Bernhard von Mutius

Wir geben nur Hilfestellungen und keine Garantie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UVP325
Newbie
Newbie


Anmeldungsdatum: 19.08.2016
Beiträge: 3

BeitragVerfasst am: 19.08.2016 20:36    Titel: Antworten mit Zitat
Widerstand zu den Wicklungen.
Durchgang/Spannung zur Masse/PE

Der MSS ist auf 6,3A eingestellt.
ist ein PKZM 0-10

Die Stromaufnahme vom Motor ist im
Dreieck / Stern 4/5.6A
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7997

BeitragVerfasst am: 20.08.2016 07:22    Titel: Re: Bandsäge Shark MEP260 Antworten mit Zitat
UVP325 hat folgendes geschrieben:
Hallo Forum,

Habe ein Problem, habe eine Bandsäge Typ Shark MEP260 (Italienische Säge). Habe das Problem das mir immer der Motorschutzschalter rausfliegt. Schon vieles gemessen oder abgeklemmt um Sachen auszuschließen.
(Motor, Schalter etc.)
leider komme ich nicht auf den Fehler was es sein kann, vllt kann mir ja hier geholfen werden.
Hefte mal den Schaltplan mit an. =)

[img]https://s4.postimg.org/sv7mgm1dl/IMG_0224_1.jpg[/img]

[img]https://s4.postimg.org/3vtg59zm1/IMG_0225_1.jpg[/img]

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Aber Hallo, willst du uns testen, ob wir deine E-Pläne auch sorgfältig anschauen?

Leider weichen die beiden Pläne in einem wichtigen Punkt voneinander ab,
und man muss sich und dich fragen nach welchem der beiden Pläne nun deine
Anlage (Motor und Pumpe) eigentlich installiert wurde.

Weißt du, dass die Pläne nicht gleich sind,

oder warum hast du hier zwei Pläne verlinkt ???

.

Einer der Pläne enthält einen elektrotechnischen Fehler ! Evil or Very Mad
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UVP325
Newbie
Newbie


Anmeldungsdatum: 19.08.2016
Beiträge: 3

BeitragVerfasst am: 20.08.2016 09:42    Titel: Antworten mit Zitat
Ich will hier niemanden testen oder derartiges.
Nach welchem Plan die Anlage gebaut wurde versuche ich selbst rauszufinden. Erschließt mir ja selbst nicht ganz. Denke das es aber nach dem 1 Bild installiert wurde.
Habe die Pläne nur geschickt bekommen, an sich hab ich davon keine Pläne.
Bei Bild 1 ist ja die Kühlmittelpumpe auf 380V angeschlossen und bei Bild 2 auf 24V
Welcher Plan hat den elektrotechnischen Fehler, klär mich bitte auf? Crying or Very sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7997

BeitragVerfasst am: 20.08.2016 10:37    Titel: Antworten mit Zitat
Arrow Erklärung siehe PN in deinem Postfach.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7997

BeitragVerfasst am: 07.09.2016 06:58    Titel: Antworten mit Zitat
.
Beratung beendet, Problem gelöst.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Automatisierung, Gebäudesystemtechnik & Elektronik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk