Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Hörmann GTS35 Garagentor Empfänger gegen Universal Empfänger

Gehe zu Seite Zurück  1, 2, 3
Elektrikforum Foren-Übersicht -> Automatisierung, Gebäudesystemtechnik & Elektronik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 16.11.2016 20:39    Titel: Antworten mit Zitat
Leprechaun hat folgendes geschrieben:
Wie ich es weiter oben (Beitrag 9) beschrieben habe:

Hier noch ein Bild, die weiße Ader habe ich schwarz eingefärbt, sonst würdst Du die nicht sehen können Very Happy


[img]https://s16.postimg.org/i8y1afgnl/funkempf_nger.jpg[/img]


Gruß Leprechaun


Vielen Dank für die Zeichnung, das wäre dann jetzt der Anschluss als Ersatz für den Hörmann Empfänger und nicht zusammen mit dem Wandtaster, so wie es Sparky vorgeschlagen hat, oder?

Was sich mir als Laie noch nicht ganz erschließt, ich habe ja die Spannung gemessen, zwischen

Weiß + Braun = 23V
Weiß + Grün = 23V
Braun + Grün = 0V

Warum ist jetzt braun in dem Anschluss für den + Pol?
Oder deute ich meine Messungen falsch?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Leprechaun
Master Member
Master Member


Anmeldungsdatum: 03.09.2015
Beiträge: 199

BeitragVerfasst am: 16.11.2016 21:07    Titel: Antworten mit Zitat
Ich weiß nicht, was Sparky meint.

Ich weiß:
Klemme 5 = + 24 Volt, 20 = 0 Volt, 21 = Impuls.

Deine neue Fernsteuerung hat sogar einen AC- Eingang, d.h. Du könntest auch so anschließen:


[img]https://s12.postimg.org/hyureupft/Funkempf_nger_2.jpg[/img]

Gruß Leprechaun
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
techniker28
Inventar
Inventar


Anmeldungsdatum: 24.02.2005
Beiträge: 1349

BeitragVerfasst am: 16.11.2016 23:22    Titel: Antworten mit Zitat
Berühre doch mal kurz weiß und grün.'Bewegt sich das Tor?
Wenn ja,anschließen wie Leprechaun beschrieben bat.

Ansonsten geht sparkys Lösung.Allerdings bräuchtest in diesem Fall du noch eine Spannungsversorgung für den Empfänger.

Grüße
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leprechaun
Master Member
Master Member


Anmeldungsdatum: 03.09.2015
Beiträge: 199

BeitragVerfasst am: 17.11.2016 00:14    Titel: Antworten mit Zitat
techniker28 hat folgendes geschrieben:
Berühre doch mal kurz weiß und grün.Grüße


Das hatte ich weiter oben (Beitrag#9) bereits vorgeschlagen. Usw.
Der TE- Ersteller ist wohl beratungsresistent, so on

Gruß Leprechaun
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 17.11.2016 18:26    Titel: Antworten mit Zitat
Leprechaun hat folgendes geschrieben:
techniker28 hat folgendes geschrieben:
Berühre doch mal kurz weiß und grün.Grüße


Das hatte ich weiter oben (Beitrag#9) bereits vorgeschlagen. Usw.
Der TE- Ersteller ist wohl beratungsresistent, so on

Gruß Leprechaun


Ich passe schon auf was ihr sagt, konnte es nur noch nicht testen, da ich erst morgen wieder vor Ort bin.

Melde mich dann mit dem Ergebnis Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 21.11.2016 23:02    Titel: Antworten mit Zitat
techniker28 hat folgendes geschrieben:
Berühre doch mal kurz weiß und grün.'Bewegt sich das Tor?
Wenn ja,anschließen wie Leprechaun beschrieben bat.

Ansonsten geht sparkys Lösung.Allerdings bräuchtest in diesem Fall du noch eine Spannungsversorgung für den Empfänger.

Grüße


Also, zunächst, wenn ich den Empfänger direkt anschließe und Grün und Weiß berühre, löst er den Impuls aus.

Berührung 1 = auf, 2 = stop, 3 = zu.

Das geht also soweit.

Ich hatte beide Verkabelungen die vorgeschlagen worden ausprobiert:

[img]https://s13.postimg.org/vvjw6xp77/IMG_20161119_151745_resized_20161119_045442302.jpg[/img]

[img]https://s13.postimg.org/kkltwb7pv/IMG_20161119_152222_resized_20161119_045441430.jpg[/img]

Allerdings hat der Empfänger keinen Impuls ausgelöst.
Merkwürdig war, dass er dieses Mal zwar Strom hatte, also die LED war an, aber er nicht auf die LEARN Buttons reagiert hat. Ich konnte diese gedrückt halten, aber die Learn LED hat nicht aufgeleuchtet, was sie bei meiner vorherigen Verkabelung, die auch nicht funktionierte, jedoch getan hat.

Ich muss allerdings sagen, dass ich das mit dem Weiß an Grün nur ohne den Adapter der von einem Kabel auf Wandtaster und Empfänger teilt, probiert habe.

Hier nochmal der Adapter:
[img]https://s13.postimg.org/hh5j5vndv/IMG_20161113_145432_resized_20161116_094248110.jpg[/img]

Vielleicht liegt auch in diesem ein Defekt vor?
Das muss ich nochmal testen.
Ist sonst alles richtig verkabelt worden?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 23.11.2016 11:32    Titel: Antworten mit Zitat
Leprechaun hat folgendes geschrieben:
Ich weiß nicht, was Sparky meint.

Ich weiß:
Klemme 5 = + 24 Volt, 20 = 0 Volt, 21 = Impuls.

Deine neue Fernsteuerung hat sogar einen AC- Eingang, d.h. Du könntest auch so anschließen:


[img]https://s12.postimg.org/hyureupft/Funkempf_nger_2.jpg[/img]

Gruß Leprechaun


Hatte ich alles richtig verkabelt?
Noch eine Idee, warum es nicht geklappt hat so?
Viele Grüße Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 28.11.2016 21:21    Titel: Antworten mit Zitat
Hat niemand eine Idee warum es nicht geht? Question
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
BertBogner
Cool Newbie
Cool Newbie


Anmeldungsdatum: 15.11.2016
Beiträge: 15

BeitragVerfasst am: 07.01.2017 16:15    Titel: Antworten mit Zitat
Leider habe ich das Problem immernoch nicht gelöst.
Hat niemand mehr eine Idee woran es liegen könnte?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Automatisierung, Gebäudesystemtechnik & Elektronik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk