Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Endstufe-Widerstand

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Leon466
Newbie
Newbie


Anmeldungsdatum: 05.02.2017
Beiträge: 5

BeitragVerfasst am: 05.02.2017 15:55    Titel: Endstufe-Widerstand Antworten mit Zitat
Hey ho leute hoffe hir hilfe zu finden... Very Happy

Also ich habe von ein kumpel eine endstufe fürs auto bekommen die defekt ist..

ein fehler hab ich schon gefunden und behoben nun bin ich dabei die widerstände zu kontrolieren... dabei ist mir aufgefallen das 2 widerstände kein durchgang haben aber den richtigen wert beim messen zeigen...

da alle andern widerstände durchgang haben frage ich mich ob die beschriebenen 2 auch durchgang haben müssen... farbkennung: Rot-Rot-Rot-Gold

hoffe mir kann einer helfen^^

zweks endstufe sie macht kein ton.. und da die beiden widerstände direkt hinter dem tonausgang liegen kann ich mir vorstellen das diese kaputt sind...

LG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 05.02.2017 16:03    Titel: Antworten mit Zitat
.
Farbkennung rot-rot-rot-gold bezeichnet einen 2200 Ω Widerstand mit einer 5%-Toleranz behaftet
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leon466
Newbie
Newbie


Anmeldungsdatum: 05.02.2017
Beiträge: 5

BeitragVerfasst am: 05.02.2017 16:08    Titel: Antworten mit Zitat
genau das kommt beim messen auch raus...

nur halt wenn ich auf durchgang stelle bei mein multimeter pipt es nicht... bei alle andern schon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1071

BeitragVerfasst am: 05.02.2017 16:39    Titel: Antworten mit Zitat
Leon466 hat folgendes geschrieben:
genau das kommt beim messen auch raus...

nur halt wenn ich auf durchgang stelle bei mein multimeter pipt es nicht... bei alle andern schon

Ein Widerstand hat keinen "Durchgang" im Sinne deines Multimeters.
Der Durchgang ist eben 2200 Ohm, wenn das dein Messinstrument anzeigt, ist auch der Widerstand in Ordnung.
Dein Multimeter piept nur, wenn der Widerstandswert sehr gering ist, meistens erst unter 10 Ohm, das kommt auf dein Multimeter an.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leon466
Newbie
Newbie


Anmeldungsdatum: 05.02.2017
Beiträge: 5

BeitragVerfasst am: 05.02.2017 16:47    Titel: Antworten mit Zitat
okk also wenn der wert stimmt den is der widerstand zu 100% ok ?

was müsste er mir den bei der farbkennung braun-schwarz-silber-gold anzeigen ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 05.02.2017 17:32    Titel: Antworten mit Zitat
patois hat folgendes geschrieben:
.
Farbkennung braun-schwarz-silber-gold bezeichnet einen 0,1 Ω Widerstand mit einer 5%-Toleranz behaftet
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leon466
Newbie
Newbie


Anmeldungsdatum: 05.02.2017
Beiträge: 5

BeitragVerfasst am: 05.02.2017 17:43    Titel: Antworten mit Zitat
okk alles klar vielen dank...

nur zeigt mein multimeter bei dem 0,1 Ω nix an... ist das normal ? kann mein multimeter vieleicht den bereich nicht messen ?

wenn ich ihn dranhalte zuckt er und stellt sich auf Ω ein aber die anzeige bleibt auf 00.0 stehn
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 05.02.2017 18:08    Titel: Antworten mit Zitat
Leon466 hat folgendes geschrieben:
okk alles klar vielen dank...

nur zeigt mein multimeter bei dem 0,1 Ω nix an... ist das normal ? kann mein multimeter vieleicht den bereich nicht messen ?

wenn ich ihn dranhalte zuckt er und stellt sich auf Ω ein aber die anzeige bleibt auf 00.0 stehn

patois hat folgendes geschrieben:
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .R-T-F-M

.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leon466
Newbie
Newbie


Anmeldungsdatum: 05.02.2017
Beiträge: 5

BeitragVerfasst am: 05.02.2017 18:10    Titel: Antworten mit Zitat
RTFM ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7976

BeitragVerfasst am: 05.02.2017 18:20    Titel: Antworten mit Zitat
.
Read The Fucking Manual
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Off-Topic & Sonstige Tipps und Probleme Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk