Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Infrarotkabine-Starkstrom-Pulsieren

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
locetite
Newbie
Newbie


Anmeldungsdatum: 22.04.2017
Beiträge: 3

BeitragVerfasst am: 22.04.2017 11:16    Titel: Infrarotkabine-Starkstrom-Pulsieren Antworten mit Zitat
Hallo,

kurz mal vorweg, ich bin kein Elektriker oder etwas in der Richtung, bin auch nicht ganz sicher ob, dass hier das richtige Forum dafür ist, aber ich versuche es halt einmal.

Ich will auch gar nichts selbst reparieren, mich würde aber einfach interessieren ob jemand von euch vielleicht eine Idee hat, wo hier das Problem liegt.

Habe eine Infrarotsauna bekommen, die hängt am Starkstrom, d.h. es gibt so einen Verteiler, von dem dann der Strom auf 6 Strahler aufgeteilt wird. (Sorry gleich wegen den Laienbegriffen).
Bei der Installation durch den Techniker und anschließender Probe funktioniert alles einwandfrei, ich kann die Strahler einzeln oder eben gemeinsam ansteuern und in ihrer Intensität verändern.

Am nächsten Tag dann, als ich die Kabine nutzen wollte, die Überraschung, alle Strahler pulsierten! Sprich die Intensität wurde einmal schwächer einmal stärker und das immer so weiter, in einem ich würde mal behaupten relativ stabilen Rhythmus.
Ich kann das dann mit etwas Glück beheben wenn ich die Kabine komplett vom Strom nehme (Sicherung schmeiße) und dann wieder aufdrehe (manchmal muss ich das öfters versuchen) und dann funktioniert sie einwandfrei (ist auch eine Methode die ich lt. Techniker derweilen anwenden kann, da ich damit nichts kaputt machen kann). Aber nur eine gewisse Zeit, dann ist das Problem beim neuerlichen Einschalten (nicht im laufenden Betrieb) wieder da.

Der Techniker war da, hatte dann auf Verdacht dieses Verteilerteil getauscht und anfänglich wieder alles einwandfrei. Einen Tag später ich dreh die Kabine auf, pulsierende Strahler!
Nach telefonischer Rücksprache mit dem Techniker (kommt erst...) vermutet er eventuell Stromschwankungen oder Unregelmäßigkeiten, bzw. wurde auch gefragt ob Handymasten etc. in der Nähe sind...

Habt ihr vielleicht Ideen was da das Problem sein könnte, bzw. wie realistisch die Begründung der Stromschwankungen ist, (wir hätten sonst bis jetzt nie Probleme in dieser Richtung gehabt, oder gemerkt), bzw. Handymasten etc.
Das wäre dann doch sehr störanfällig oder nicht, nächstes Argument wäre dann vielleicht eine mögliche Wasserader....

Bin auf eure Meinungen, Vermutungen etc. gespannt.
Mir ist natürlich klar, dass so eine Ferneinschätzung nicht zuverlässig ist, ich hätte trotzdem nur gerne mal ein paar mögliche Erklärungen bzw. Ursachen von Leuten gehört die sich damit auskennen.

Danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7994

BeitragVerfasst am: 22.04.2017 12:58    Titel: Re: Infrarotkabine-Starkstrom-Pulsieren Antworten mit Zitat
locetite hat folgendes geschrieben:
Hallo,

kurz mal vorweg, ich bin kein Elektriker oder etwas in der Richtung, bin auch nicht ganz sicher ob, dass hier das richtige Forum dafür ist, aber ich versuche es halt einmal.

Ich will auch gar nichts selbst reparieren, mich würde aber einfach interessieren ob jemand von euch vielleicht eine Idee hat, wo hier das Problem liegt.

Habe eine Infrarotsauna bekommen, die hängt am Starkstrom, d.h. es gibt so einen Verteiler, von dem dann der Strom auf 6 Strahler aufgeteilt wird. (Sorry gleich wegen den Laienbegriffen).
Bei der Installation durch den Techniker und anschließender Probe funktioniert alles einwandfrei, ich kann die Strahler einzeln oder eben gemeinsam ansteuern
und in ihrer Intensität verändern.<<-- dies ist die Fehlerquelle

Am nächsten Tag dann, als ich die Kabine nutzen wollte, die Überraschung, alle Strahler pulsierten! Sprich die Intensität wurde einmal schwächer einmal stärker und das immer so weiter, in einem ich würde mal behaupten relativ stabilen Rhythmus.
Ich kann das dann mit etwas Glück beheben wenn ich die Kabine komplett vom Strom nehme (Sicherung schmeiße) und dann wieder aufdrehe (manchmal muss ich das öfters versuchen) und dann funktioniert sie einwandfrei (ist auch eine Methode die ich lt. Techniker derweilen anwenden kann, da ich damit nichts kaputt machen kann). Aber nur eine gewisse Zeit, dann ist das Problem beim neuerlichen Einschalten (nicht im laufenden Betrieb) wieder da.

Der Techniker war da, hatte dann auf Verdacht dieses Verteilerteil getauscht und anfänglich wieder alles einwandfrei. Einen Tag später ich dreh die Kabine auf, pulsierende Strahler!
Nach telefonischer Rücksprache mit dem Techniker (kommt erst...) vermutet er eventuell Stromschwankungen oder Unregelmäßigkeiten, bzw. wurde auch gefragt ob Handymasten etc. in der Nähe sind...

Habt ihr vielleicht Ideen was da das Problem sein könnte, bzw. wie realistisch die Begründung der Stromschwankungen ist, (wir hätten sonst bis jetzt nie Probleme in dieser Richtung gehabt, oder gemerkt), bzw. Handymasten etc.
Das wäre dann doch sehr störanfällig oder nicht, nächstes Argument wäre dann vielleicht eine mögliche Wasserader....

Bin auf eure Meinungen, Vermutungen etc. gespannt.
Mir ist natürlich klar, dass so eine Ferneinschätzung nicht zuverlässig ist, ich hätte trotzdem nur gerne mal ein paar mögliche Erklärungen bzw. Ursachen von Leuten gehört die sich damit auskennen.
Danke


Jener Schaltungsteil der Steuerung, welcher es ermöglicht die Intensität zu verändern, scheint instabil zu sein und dadurch das Pulsieren hervorzurufen. - Also muss man diesen Teil der Steuerung daraufhin untersuchen, welcher Effekt (Langzeiterwärmung oder Aufnahme von Feuchtigkeit aus der Saunaluft) das Pulsieren anstößt.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8421
Wohnort: 324xx

BeitragVerfasst am: 22.04.2017 13:02    Titel: Antworten mit Zitat
Wasseradern? Rolling Eyes

Handymasten? Rolling Eyes

Stell mal ein Foto von "so einen Verteiler" und von einem Strahler ein.

Dann benötigst du eine Fachkraft, die den Fehler lokalisieren kann, keinen "Techniker", der Vermutungen anstellt: "Stromschwankungen oder Unregelmäßigkeiten, bzw. wurde auch gefragt ob Handymasten etc. in der Nähe sind... "
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7994

BeitragVerfasst am: 22.04.2017 13:06    Titel: Antworten mit Zitat
Laughing Laughing Laughing

Vielleicht war jemand in der Nähe, der einen Herzschrittmacher verpasst bekommen hat ...
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1105

BeitragVerfasst am: 22.04.2017 15:09    Titel: Antworten mit Zitat
Hallo loctite,

lass dich mal nicht irritieren von den schwachsinnigen Kommentaren vorher hier.

Du hast die Infrarotsauna erst bekommen, also ist es die Angelegenheit der Herstellerfirma die Geräte in Ordnung zu bringen.

Der angebliche Techniker, den du kontaktiert hast, scheint nicht wirklich ein Techniker zu sein, denn seine Mutmassungen sind genauso schwachsinnig wie die der Vorposter hier.

So wie du es beschreibst, scheint mir das Steuergerät defekt zu sein.
Bestehe auf die gesetzl. Gewährleistung.

Mir scheint auch, dass du etwas esotherisch angehaucht bist, wegen dem Hinweis auf Wasserader und Handymast.
Lass dir nicht solch einen Stuß erzählen.

Gruss
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7994

BeitragVerfasst am: 22.04.2017 15:52    Titel: Antworten mit Zitat
Rolling Eyes

Also manchmal glaube ich, dass du "Sparky" garnicht gelesen hast, was der Fragesteller geschrieben hat.

Da steht nämlich, dass das Gerät vom "Techniker" getauscht wurde. Somit ist deine Vermutung genau so hirnrissig wie all die andern, die aber alle mit Augenzwinkern geschrieben wurden, was dir wohl nicht aufzufallen scheint. Verstehst du keine Ironie?

usw. usf.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14380
Wohnort: Wiesbaden

BeitragVerfasst am: 22.04.2017 18:02    Titel: Antworten mit Zitat
Also zunächst erst mal hat der Fragesteller Anspruch auf ein mangelfreies Gewerk.
Dazu ist der ERICHTER zur Verantwortung zu ziehen, also derjenige der das Teil eingebaut hat.

Der sollte auch keine Vermutungen aufstellen sondern, das Teil in Ordnung bringen.
Möglicherweise passt die Leistung der Lampen nicht zum Gerät und das Teil reagiert so auf Überlast.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
locetite
Newbie
Newbie


Anmeldungsdatum: 22.04.2017
Beiträge: 3

BeitragVerfasst am: 23.04.2017 21:00    Titel: Antworten mit Zitat
Wow, danke für die vielen Kommentare, ich dachte nicht dass sich hier soviel übers Wochenende tut.

Ok, ein paar Anmerkungen, wobei der ein oder andere aufmerksame Leser schon hie und da darauf hingewiesen hat.

Also der Techniker ist eigentlich der Typ der die Kabine vertreibt und aufbaut, hierbei handelt es sich um ein kleines Familienunternehmen. Er selbst soviel ich weiß ist eigentlich Tischler und fertigt eben die komplette Kabine. Strahler sind von ihm und einem "Kollegen" weiterentwickelt worden, naja wie auch immer nach Durchsicht mehrerer Anbieter war uns die Variante eben am sympathischsten. Aber das erklärt vermutlich warum er zwar die Sache anschließen kann, bei Fehlern dann aber anscheinend nicht umbedingt die Kompetenz hat sie zu lösen.

Um jetzt gleich auszuschließen, dass die komplette Kabine Mist ist, wir haben natürlich schon versucht uns sogut wie möglich vorab zu informieren. Die Strahler sind alle getestet (Seibersdorf) und die Kabine selbst steht z.B. auch in einer Therme, wo bei Nachfrage auch alles gepasst hat (Nachfrage bei der Therme).

Seine ersten Fragen an mich bei dem aufgetretenem Pulsieren, waren eben ob eine Alarmanlage in der Nähe ist, ob ein größeres Produktionswerk in der Nähe ist, ob ein Handymast in der Nähe ist, da sich das seiner Meinung möglicherweise darauf auswirken könnte.
Aber das hörte sich für mich als erster Gedanke bei dem Problem eben sehr weit her geholt an, und deswegen meine etwas überspitzte Anmerkung mit als nächstes liegts an einer durchlaufenden Wasserader... (und ich selbst bin nicht esoterisch angehaucht Smile ).

Dieses Verteilerkastl (dass den Starkstrom dann eben auf insgesamt 8 Ausgänge aufteilt) hat er dann getauscht, am selben Tag war dann kein Problem wie er es getestet hat (Testen aber einfach nur Aufdrehen, Abdrehen fertig), nächster Tag aber wieder das Pulsieren. Wobei die Strahler aber nicht alle im gleichen Takt sonder zum Teil in unterschiedlicher Frequenz pulsieren.
Also schaut das für mich als Laien nicht unbedingt wie ein Einspeisungsproblem unseres Stromanbieters aus (was auch eine mögliche Erklärung unseres "Technikers" war.

Ich möchte mich über dieses Forum einfach an eine Personengruppe wenden, die Ahnung von der Materie hat und die vielleicht eben vorab schon ungefähr eine Idee haben könnte wo da das Problem liegt. Eher aus dem Grund, damit ich nicht alles glauben muss, was mir jemand erzählt sondern eben um realistische Fehlerquellen und unrealistische zu unterscheiden und dann gegebenenfalls auch gleich entsprechend darauf hinweisen kann.

Ich hab z.B. nicht vor unseren Stromanbieter zu kontaktieren und ihm an den Kopf zu knallen, das wir hier womöglich Stromschwankungen haben, nur weil diese Theorie unser "Monteur/Techniker" aufstellt.
Sorry dass ich da etwas viel schreiben muss, ich möchte nur dass man alles möglichst genau versteht und meine Beweggründe nachvollziehbar sind.

Klar sollten wir darauf regulär eine Gewährleistung bzw. Garantie haben, aber da rächt sich jetzt doch etwas der kleine Familienbetrieb wo man ein bisschen Sorge hat, ob das im Nachhinein so eine gute Idee war, aber das ist eine andere Geschichte...

So ich hoffe das mit den Bildern funktioniert und vielleicht könnt ihr damit etwas mehr anfangen. Wie gesagt das "Verteilerdings" (goldene Kastl) wurde schon getauscht, aber gleiches Problem. An den Ausgängen hängen eben die 6 Strahler, einmal ein W-Lan (weil es über eine App steuerbar ist, und einmal ein Bluetooth (Musik) und irgendwo ist noch was für ein Licht abgezwackt, aber ich glaub das hat er so angeschlossen das über einen Stecker zwei Verbraucher laufen.
Also in Summe sind acht Ausgänge belegt soweit ich das sehe.

Die Hinterseite (wo der Starkstrom reingeht) war nicht besser zu fotografieren, weil ich da kaum hinkomme und keinen Platz habe.

[img]https://s8.postimg.org/4poglyyip/Bild1.jpg[/img]

[img]https://s8.postimg.org/pb38dvg3l/Bild2.jpg[/img]

[img]https://s8.postimg.org/h6v494toh/Bild3.jpg[/img]

[img]https://s8.postimg.org/g5uvk0cox/Bild4.jpg[/img]

[img]https://s8.postimg.org/vfuqr7875/Bild5.jpg[/img]

[img]https://s8.postimg.org/5lky1f875/Bild6.jpg[/img]
[/img]

hoffe es geht
https://www.youtube.com/watch?v=Vt6dovsLyic&feature=youtu.be
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1105

BeitragVerfasst am: 24.04.2017 07:22    Titel: Antworten mit Zitat
Hallo loctite,
für dieses Problem gibt es mehrere Fehler-Möglichkeiten. Diese hier aus der Ferne, ohne Zugang zu den Geräten und einem Schaltplan, zu lösen, ist so gut wie unmöglich.
Da müsste man schon das Orakel von Delphi befragen Wink

Da es sich doch um eine komplexe Steuerung mit WLAN-Anbindung handelt, wird dir nichts anderes übrig bleiben, als die gesetzl. Gewährleistung einzufordern.

Hinweise auf externe Störquellen, wie z.B. Handymasten, musst du nicht hinnehmen. Selbst wenn es so wäre, dass externe HF-Einstrahlungen die Steuerung beeinflussen würden, wäre das ein Gewährleistungsfall, denn die Geräte müssen einstrahlungsfest sein.

Mache dir das Problem nicht zueigen, es ist Sache des Errichters darüber nachzuforschen.

Gruss
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7994

BeitragVerfasst am: 24.04.2017 08:01    Titel: - zurück zum Handbetrieb - Antworten mit Zitat
Idea

Mache dir schon einmal Gedanken darüber, wie du Vorgehen müsstest, um die Strahler einzeln manuell schalten zu können.

Ganz einfaches Konzept: mehr Wärme, dann mehr bis alle "Strahler" einschalten.

Man muss nicht alle Technik-Kinkerlitzchen haben wollen, die einem die "freie Marktwirtschaft" unterjubeln will.

Merke: die wollen nur dein Geld, dein Wohlergehen interessiert die nicht!
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk