Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

2500W Plug&Play Bin mir unsicher mit der Verkablung

Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Leo0230
Cool Newbie
Cool Newbie


Anmeldungsdatum: 30.05.2017
Beiträge: 12

BeitragVerfasst am: 31.05.2017 10:32    Titel: Antworten mit Zitat
Also nochmal für die Verständlichkeit:
Vom WR geht 4mm² Kabel direkt 30cm dahinter in 16A LS.
Von da aus 4mm² weiter ca. 8m in UV amFI.

Ist das so ausreichend Sicher oder nicht ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Leo0230
Cool Newbie
Cool Newbie


Anmeldungsdatum: 30.05.2017
Beiträge: 12

BeitragVerfasst am: 31.05.2017 10:34    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:
Der (16A) LSS gehört in die Verteilung um die Leitung Verteiler - WR zu schützen. Der WR ist sicherlich nicht in der Lage, die Leitung zu überlasten, bzw. hat einen internen Schutz.


Ich dachte nur das ich nach den Wechselrichter dierekt den LS setzte weil von da ja der Strom einspeist, deswegen hatte ich keinen LS in der UV gesetzt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Leo0230
Cool Newbie
Cool Newbie


Anmeldungsdatum: 30.05.2017
Beiträge: 12

BeitragVerfasst am: 31.05.2017 10:36    Titel: Antworten mit Zitat
[quote="Sparky"]Leo, du bewegst dich da auf ganz dünnem Eis, du könntest ganz leicht einbrechen.

Lass die Finger davon und beauftrage einen Solateur.[/quote

Trozdem interessiert mich was da genau falsch ist Technisch gesehen.
Ich muss dazu sagen in Betrieb ist die Anlage so schon und es funktioniert auch alles.
Mich interessiert nur ob auch alles richt geschützt ist so ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8414
Wohnort: 324xx

BeitragVerfasst am: 31.05.2017 10:46    Titel: Antworten mit Zitat
Das es funktioniert ist eine Sache. Ob es sicher ist, eine andere.
Deine 4mm² Leitung wird ja nicht nur vom WR eingespeist, sondern auch vom Netz. Deshalb muss sie von dort geschützt werden, da sie ja an der 63A-Sicherung hängt. Sad
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Leo0230
Cool Newbie
Cool Newbie


Anmeldungsdatum: 30.05.2017
Beiträge: 12

BeitragVerfasst am: 31.05.2017 10:54    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:
Das es funktioniert ist eine Sache. Ob es sicher ist, eine andere.
Deine 4mm² Leitung wird ja nicht nur vom WR eingespeist, sondern auch vom Netz. Deshalb muss sie von dort geschützt werden, da sie ja an der 63A-Sicherung hängt. Sad


Also in der UV noch ein LS montieren und da das 4mm² dran hängen. natürlich alles nach Fi richtig ?
Den LS nach dem Wechselrichter einfach lassen ? Stören tut der ja nicht oder?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2187

BeitragVerfasst am: 31.05.2017 10:55    Titel: Antworten mit Zitat
Leo0230 hat folgendes geschrieben:
Also nochmal für die Verständlichkeit:
Vom WR geht 4mm² Kabel direkt 30cm dahinter in 16A LS.
Von da aus 4mm² weiter ca. 8m in UV amFI.

Ist das so ausreichend Sicher oder nicht ?


und wie ist die Leitung FI -> 8m -> LS abgesichert?

Meiner Meinung nach gehört ein separater FI und der LS in die Hauptverteilung und von hier die 8m zum Wechselrichter.

und nochmals: schau Dir die Garantiekarte an. Um Garantie zu erhalten, muss hier der Installationsbetrieb unterschreiben.......
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1092

BeitragVerfasst am: 31.05.2017 11:04    Titel: Antworten mit Zitat
Leo0230 hat folgendes geschrieben:

Trozdem interessiert mich was da genau falsch ist Technisch gesehen.


Technisch gesehen ist deine Anlage keine Kleinstanlage mehr und dürfte mit dieser Leistung garnicht einphasig einspeisen. Du müsstest einen 3 phasigen Grid-Tie oder zumindest einen Converter der die eine auf drei Phasen aufteilt, installieren (lassen).
Mit der einphasigen Einspeisung dieser Grössenordnung kommt es zur Unsymmetrie deines Hausnetzes und somit zu einer Sternpunktverschiebung.

Zudem technisch gesehen, müsste dein Inverter einen eigenen FI haben.

....und damit bin ich aus dem Thema raus.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8414
Wohnort: 324xx

BeitragVerfasst am: 31.05.2017 11:11    Titel: Antworten mit Zitat
Sparky hat folgendes geschrieben:
Mit der einphasigen Einspeisung dieser Grössenordnung kommt es zur Unsymmetrie deines Hausnetzes und somit zu einer Sternpunktverschiebung.

Die Sternpunkverschiebung ist aber nicht größer als bei einer einphasigen Belastung dieser Größenordnung und nicht vorhandener Einspeisung.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Leo0230
Cool Newbie
Cool Newbie


Anmeldungsdatum: 30.05.2017
Beiträge: 12

BeitragVerfasst am: 31.05.2017 11:14    Titel: Antworten mit Zitat
fuchsi hat folgendes geschrieben:
Leo0230 hat folgendes geschrieben:
Also nochmal für die Verständlichkeit:
Vom WR geht 4mm² Kabel direkt 30cm dahinter in 16A LS.
Von da aus 4mm² weiter ca. 8m in UV amFI.

Ist das so ausreichend Sicher oder nicht ?


und wie ist die Leitung FI -> 8m -> LS abgesichert?

Meiner Meinung nach gehört ein separater FI und der LS in die Hauptverteilung und von hier die 8m zum Wechselrichter.

und nochmals: schau Dir die Garantiekarte an. Um Garantie zu erhalten, muss hier der Installationsbetrieb unterschreiben.......



Ja ich glaube da habe ich ein Gedankenfehlergemacht
Ich bin immer davon ausgegangen das der strom von Wechselrichterfließt deswegen habe ich da den LS gesetzt.
werde in der Uv ein Seperaten LS setzen nach dem Fi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2187

BeitragVerfasst am: 31.05.2017 11:16    Titel: Antworten mit Zitat
ein läppischer 3kW Wechselrichter verschiebt gegenüber dem allmächtigen Energienetz sicherlich keinen Sternpunkt. Es kommt maximal zu ungleichen Spannungsfällen.

Allerdings mit der einphasigen Einspeisung geben ich Dir Recht, dass das schon etwas grenzwertig wird. Man müsste die ganze Anlage analysieren, ob man eventuell eine stärker belastete Phase damit entlasten könnte.

Aber das sind alles Überlegungen, die meiner Meinung nach eine Fachfirma machen sollte.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4  Weiter
Seite 2 von 4

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk