Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Bürstenfeuer Staubsaugermotor

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ZeroM
Inventar
Inventar


Anmeldungsdatum: 17.07.2007
Beiträge: 527

BeitragVerfasst am: 30.05.2017 18:35    Titel: Bürstenfeuer Staubsaugermotor Antworten mit Zitat
Hallo zusammen,

hab heute meinen Nass-Trockensauger zerlegt, da er nicht mehr richtig saugt. Alles gereinigt, ausgeblasen usw.

Allerdings läuft er trotzdem noch nicht gut, hab dann den Motor angeschaut, Kohlen sind gut bei der Hälfte, aber das Bürstenfeuer ist m.E. ziemlich stark, dauerhaft wie in einem heftigen Gewitter. Der Motor stinkt auch.

Macht es Sinn mit dem Motor noch irgendwas zu versuchen? Im Zweifel würde ich eher einen neuen Motor einbauen (knapp 60,-)

Viele Grüße,
Martin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8426
Wohnort: 324xx

BeitragVerfasst am: 30.05.2017 18:54    Titel: Antworten mit Zitat
Hallo,
wenn die Ursache keine Schwergängigkeit ist, dann ist mit Sicherheit der Motor defekt.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ZeroM
Inventar
Inventar


Anmeldungsdatum: 17.07.2007
Beiträge: 527

BeitragVerfasst am: 30.05.2017 19:18    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:
Hallo,
wenn die Ursache keine Schwergängigkeit ist, dann ist mit Sicherheit der Motor defekt.


naja, schwer zu sagen, mit der Hand kommt man nicht hin zum Drehen... Beim Ausblasen hat er sich schon gedreht, also annähernd fest ist er nicht.

War aber schon ziemlich verstaubt (Baustaub), könnte also durchaus sein daß irgendwo ein Lager im Eimer ist...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ZeroM
Inventar
Inventar


Anmeldungsdatum: 17.07.2007
Beiträge: 527

BeitragVerfasst am: 14.06.2017 14:16    Titel: Antworten mit Zitat
nun, Motor ist getauscht, der neue Motor läuft einwandfrei. deutlich ruhiger.

Jetzt ist es aber so daß die Saugleistung trotzdem noch zu wünschen übrig lässt.

Hatte den Sauger komplett zerlegt, alles ausgeblasen. An Dichtungen hab ich soweit keinen Schaden feststellen können. Was könnte da noch sein? Fällt jemand was ein?

Viele Grüße,
Martin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14384
Wohnort: Wiesbaden

BeitragVerfasst am: 18.06.2017 17:38    Titel: Antworten mit Zitat
Lüfterrad beschädigt?
Laufrichtung fasch herum?
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk