Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Kabel auf Kette gefädelt, nun Strom in Kette...

Gehe zu Seite Zurück  1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Licht & Beleuchtung
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
VirtualJack
Newbie
Newbie


Anmeldungsdatum: 02.06.2017
Beiträge: 7

BeitragVerfasst am: 06.06.2017 17:21    Titel: Antworten mit Zitat
elo22 hat folgendes geschrieben:
werner_1 hat folgendes geschrieben:
Die Ketten sind oben leitfähig mit dem PE zu verbinden.

Ich bezweilfe mal das es eine durchgehende leitfähige Verbindung der einzelnen Glieder gibt.

Lutz


Hi, du hast recht, wenn ich einen Stromprüfer nehme, ihn an beiden Enden halte, passiert nicht. Weiter zusammen, also mittig leitet die Kette.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1616

BeitragVerfasst am: 06.06.2017 18:45    Titel: Antworten mit Zitat
Und wenn du einen 2 poligen Spannungsprüfer und nicht einen Lügenstift nimmst wirst du Staunen. Denn dann bricht Deine Spannung völlig zusammen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VirtualJack
Newbie
Newbie


Anmeldungsdatum: 02.06.2017
Beiträge: 7

BeitragVerfasst am: 06.06.2017 20:20    Titel: Antworten mit Zitat
Ich habe mal einen 2 poligen Prüfer dran gehalten. Über mehr als 6 Glieder gibts kein Signal.

Ich habe die Lampe mal ca. 1m vom eigentlichen Anbauort entfernt aufgehängt. Und provisorisch zum testen angeschlossen. Ich bin 100% sicher, dass kein blankes Kabel die Kette berührt.


[img]https://s3.postimg.org/efjpzqjwv/20170606_181457.jpg[/img]

[img]https://s3.postimg.org/q5xnh4cpb/20170606_181201.jpg[/img]

[img]https://s3.postimg.org/4xjyzoy8f/20170606_181152.jpg[/img]

[img]https://s3.postimg.org/sd6his7db/20170606_180959.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frage
Master Member
Master Member


Anmeldungsdatum: 31.05.2015
Beiträge: 258

BeitragVerfasst am: 06.06.2017 21:56    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:
Hast du dir mal Leuchten an Ketten angesehen? Dort sind dann bestimmt die einzelnen Glieder mit einer Drahtbrücke mit Kabelschuhen verbunden. :


Hallo,
also ich habe auch solche Lampe im Wohnzimmer hängen und da sind auch keine Kabelschuhe an den Gledern montiert. Das ist doch Quatsch.

mfG
Fragender
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8426
Wohnort: 324xx

BeitragVerfasst am: 07.06.2017 17:23    Titel: Antworten mit Zitat
Hast du den Smily am Ende meines Satzes übersehen?
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Franky666
Master Member
Master Member


Anmeldungsdatum: 31.10.2008
Beiträge: 303
Wohnort: Lübeck

BeitragVerfasst am: 08.06.2017 20:49    Titel: Antworten mit Zitat
Hatte mal vor Jahren so eine ähnliche Leuchte gebastelt und auch dasselbe "Phänomen".

Da ist lediglich etwas kapazitive Kopplung zwischen den Leitungen und den Ketten. Für so einen Phasenprüfer reicht das, ist aber bei der geringen Länge keine echte Gefahr, sofern die Leuchte korrekt konstruiert wurde.

Wichtig ist eigentlich, dass die gesamten elektrischen Komponenten ohne die Ketten, Lampenschirme usw. für sich allein komplett schutzisoliert und zugentlastet sind (auch oben am Anschluss). Zudem muss sichergestellt sein, dass nirgendwo eine Leitung durchgescheuert werden kann, wenn die Leuchte etwas pendelt.

Die Ketten müssen dabei, wie du es auf den Bildern bereits machst, außerhalb des Baldachins angebracht sein und dürfen nicht darin enden bzw. dürfen keine leitfähige Verbindung zum Inneren der elektrischen Komponenten haben. Also nicht die Ketten an den Haken innerhalb des Baldachins aufhängen Very Happy. Ansonsten müssten die Ketten IMHO tatsächlich mit PE verbunden werden, was jedoch technisch schwierig bis gar nicht umsetzbar ist.
_________________
*Duck* - und wech! xD
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1616

BeitragVerfasst am: 09.06.2017 05:46    Titel: Antworten mit Zitat
Auch diese Ketten können und sollten an den PE unten angeschlossen werden. Im Fehlerfall zb durch gescheuerte Leitung Sorgt der Anschluss am PE wegem dem dann höheren Strom dafür das die Sicherung auslösen kann. Der Strom , der durch die Induktive bzw kapazitive Kopplung in der Kette fließt ist so gering , das zwar der Lügenbold anspricht aber bei der Messung mit einem 2 poligen Spannungsprüfer bricht wegen der Belastung diese Spannung völlig zusammen. Bei einem echten Fehler wird das aber nicht passieren! Vereinfacht kannst du dir die Kette als einzelne Widerstände in Reihe vorstellen. Die Widerstände sind dabei die Übergangswiderstände an den Berührungspunkten der Kettenglieder. Dem Lügenbold genügt ein Strom von wenigen µA um aufzuleuchten. Bei einem echten Fehler fliesen da aber Ströme um einige A ! Noch ein Hinweis nicht die Spannung ist das gefährliche! Der Strom durch den Körper ruft die Gefährdung hervor!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VirtualJack
Newbie
Newbie


Anmeldungsdatum: 02.06.2017
Beiträge: 7

BeitragVerfasst am: 19.06.2017 20:36    Titel: Antworten mit Zitat
Hallo zusammen, habe jetz mal mit einem Multimeter gemessen. Wenn ich das dort richtig ablese, dann fließen dort nur 55 mV. Lieg ich da richtig?
[img]https://s10.postimg.org/dfuyuj56t/20170619_212704.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1616

BeitragVerfasst am: 19.06.2017 20:49    Titel: Antworten mit Zitat
Dein Messgerät steht auf Spannungsmessung und an den Prüfspitzen liegt eine Spannung von 55mV an . Ein Strom fließt , eine Spannung liegt an. Wenn du den Strom messen willst, kommt die rote Strippe in die Buchse A, der Messbereich wird auf 200µA (AC) eingestellt Danach entfernst du den PE und verbindest diesen mit der schwarzen Strippe. Die Rote Strippe kommt dann an den Anschlusspunkt für den PE.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VirtualJack
Newbie
Newbie


Anmeldungsdatum: 02.06.2017
Beiträge: 7

BeitragVerfasst am: 19.06.2017 21:20    Titel: Antworten mit Zitat
Hi Pumukel, alles wie beschrieben durchgeführt. Anzeige im Multimeter bleibt auf 0. Ich hoffe doch, das der Vermieter den PE auch im Sicherungskasten angeschlossen hat. Confused
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Licht & Beleuchtung Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk