Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Schleifenimpedanzmessung löst FI/LS 4 pol aus

Gehe zu Seite 1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Nestor8181
Newbie
Newbie


Anmeldungsdatum: 14.08.2017
Beiträge: 9

BeitragVerfasst am: 14.08.2017 19:17    Titel: Schleifenimpedanzmessung löst FI/LS 4 pol aus Antworten mit Zitat
Hallo alle,
bin neu hier also bitte nicht so schroff ,wenn ich mal was vergesse Smile.
Also, habe folgendes Problem:
wir sind gerade in einem Umbau von einem Gebäude in dem die bestehende Installation erhalten bleibt und nur die Verteiler durch neue ersetzt werden.
Bei fertigstellung des Verteilers habe ich wie üblich die Din VDE 0100 durchgezogen und hatte in den Vorrigen Installatoinen keine Probleme gehabt.
Aber bei zwei CEE 16A Steckdosen wirft mir das Messgerät jetzt den Fi bei der Schleifenimpedanzmessung ständig raus.
Habe natürlich die Einstellung des Gerätes, für ne Messung mit FI, bedacht.
Auch habe ich vorher ,im Laufe dieses Umbaus, andere CEE 16A Steckdosen mit dem selben Gerät ohne Probleme gemessen.
Habe auch zum Vergleich nochmal andere CEE´s gemessen.
Ohne probleme.

Die Werte sind im grünen Bereich sprich Zi/Ik.
Kann mir jmd beantworten oder vllt einen Tip geben woran das liegen kann?
Danke im vorraus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


T.Paul
[Moderator]
[Moderator]


Anmeldungsdatum: 13.01.2011
Beiträge: 11197

BeitragVerfasst am: 14.08.2017 19:25    Titel: Antworten mit Zitat
Welches Messgerät, welche Einstellungen, wurder der Fehlerstromschutz schon geprüft auf korrekte Funktion? Auslösestrom und -zeit?
_________________
Hindernisse sind das was du siehst, wenn du den Blick von der Ziellinie nimmst (vince Lombardi).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nestor8181
Newbie
Newbie


Anmeldungsdatum: 14.08.2017
Beiträge: 9

BeitragVerfasst am: 14.08.2017 19:29    Titel: Antworten mit Zitat
Ja der Fehlerstrom wurde geprüft und lag bei 18mA, Zeit bei 21ms.
Es ist ein Amprobe Beha, nr weiss ich grad nicht mehr.
Der drehschalter ist auf Zi mit rcd eingestellt.
Und das Messgerät wurde vor 2 Wochen kallibriert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nestor8181
Newbie
Newbie


Anmeldungsdatum: 14.08.2017
Beiträge: 9

BeitragVerfasst am: 14.08.2017 19:37    Titel: Antworten mit Zitat
Ach und was ich noch anmerken muss ist das widerum die Netzinnenwiederstandsmessung den RCD nicht auslöst
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
elektroblitzer
Inventar
Inventar


Anmeldungsdatum: 12.07.2007
Beiträge: 3706
Wohnort: NRW

BeitragVerfasst am: 14.08.2017 19:42    Titel: Antworten mit Zitat
Zitat:
Ach und was ich noch anmerken muss ist das widerum die Netzinnenwiederstandsmessung den RCD nicht auslöst


Das ist schonmal gut.

Eine Befähigung für die Messungen hast Du?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nestor8181
Newbie
Newbie


Anmeldungsdatum: 14.08.2017
Beiträge: 9

BeitragVerfasst am: 14.08.2017 19:48    Titel: Antworten mit Zitat
Shocked was?!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kaffeeruler
Inventar
Inventar


Anmeldungsdatum: 01.01.2008
Beiträge: 3090
Wohnort: Oldenburg(Oldb)

BeitragVerfasst am: 14.08.2017 20:12    Titel: Antworten mit Zitat
zumindest gibt beha bei allen Geräten an

10mA FI geht net, vorbelastet reicht auch um einen 30er auszulösen
ich kenne net alle Geräte, aber gibt es net bei einigen die Auswahl ob mit od ohne RCD Auslösung , nannten die doch irgendwas mit hochstrom od so
_________________
"Je mehr wir wissen, desto weniger scheinen wir weiter-zu-wissen." - Bernhard von Mutius

Wir geben nur Hilfestellungen und keine Garantie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
T.Paul
[Moderator]
[Moderator]


Anmeldungsdatum: 13.01.2011
Beiträge: 11197

BeitragVerfasst am: 14.08.2017 20:18    Titel: Antworten mit Zitat
Nestor8181 hat folgendes geschrieben:
Ja der Fehlerstrom wurde geprüft und lag bei 18mA


Und ihr messt mit DC-Sättigung oder 15mA?

Ich nehme an, dass die Messung Zi NoTrip bei Beha um die 15mA nutzt und je nach Genauigkeit deines Messergebnis von 18mA kann das zur Auslösung führen. Ich habe in der Online verfügbaren Anleitung keine Angaben zur Messmethode bei NoTrip gefunden und auch keine Schulung für diese Messgeräte, da wir Fluke und Gossen verwenden.
_________________
Hindernisse sind das was du siehst, wenn du den Blick von der Ziellinie nimmst (vince Lombardi).


Zuletzt bearbeitet von T.Paul am 14.08.2017 20:24, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nestor8181
Newbie
Newbie


Anmeldungsdatum: 14.08.2017
Beiträge: 9

BeitragVerfasst am: 14.08.2017 20:23    Titel: Antworten mit Zitat
In liegt bei 30mA
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14338
Wohnort: Wiesbaden

BeitragVerfasst am: 14.08.2017 20:28    Titel: Antworten mit Zitat
Welcher FI Typ ist verbaut?
Typen B, B+ und F lassen sich nicht durch Sättigung am Auslösen hindern.
Wenn das Gerät mit Sättigung arbeitet dann geht das nur mit AC(nicht mehr zulässig) oder A Typen.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk