Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

FI löst aus

Gehe zu Seite Zurück  1, 2
Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kaffeeruler
Inventar
Inventar


Anmeldungsdatum: 01.01.2008
Beiträge: 3090
Wohnort: Oldenburg(Oldb)

BeitragVerfasst am: 14.09.2017 20:30    Titel: Antworten mit Zitat
Die Skizze sagt dir
- das es nach einem FI keine Brücke N-PE geben darf
- wenn ich eine einbaue der FI u.u auslöst auch wenn ich den Stromkreis abgeschaltet habe und andere Stromkreise noch aktiv sind

warum? weil alle N- Leiter in der VT auf einer Schiene enden und alle PE´s auf einer anderen.
Wenn nun in einem anderen Stromkreis noch ein Strom fließt kann es sein da er auch über die Brücke zurück auf die PE schiene fließt wie die roten Pfeile zeigen was bedeutet das der Strom am FI vorbei fließt
_________________
"Je mehr wir wissen, desto weniger scheinen wir weiter-zu-wissen." - Bernhard von Mutius

Wir geben nur Hilfestellungen und keine Garantie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1579

BeitragVerfasst am: 15.09.2017 05:23    Titel: Antworten mit Zitat
Bei einem FI ist der PE und der N nach diesem getrennt , somit hast du nach einem FI ein TN-S-Netz . Bei einem TN-C-Netz wird der PEN vor dem Fi aufgeteilt in N und PE und bei einem TT-Netz errichtest du den PE lokal vor dem PE. Egal ob du nun ein TT-Netz oder ein TN-C-Netz vor dem FI hast , mit der Verbindung von N und PE nach dem FI entsteht da ein PEN und ein Teil des Laststromes fliest auch über diesen PEN dann zurück zum Trafo. Abhängig von dem Laststrom löst dann der FI aus ! Für den FI ist der Teil der über die Verbindung PE mit N nach dem FI am FI über den PE vorbei fließt ein Fehlerstrom!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
eliwan
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.04.2017
Beiträge: 47

BeitragVerfasst am: 15.09.2017 08:26    Titel: Antworten mit Zitat
Herzlichen Dank für Eure Erklärungen. Wenn ich es richtig verstanden habe, ist nicht zwingend ein Installationsfehler der Grund für die beobachtete FI-Auslösung. Beruhigt mich schon mal. Danke.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 15.09.2017 09:07    Titel: Antworten mit Zitat
Für die beschriebene Auslösung ist niemals ein Installationsfehler verantwortlich.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8404
Wohnort: 324xx

BeitragVerfasst am: 15.09.2017 09:15    Titel: Antworten mit Zitat
Nein, das ist kein Installationsfehler.

Im TN-Netz löst der FI bei einer N-PE-Verbindung aus, wenn eine "größere" Last hinter dem FI eingeschaltet ist.
Im TT-Netz löst der FI bei einer N-PE-Verbindung sofort aus, auch ohne Last hinter dem FI.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
leerbua
Inventar
Inventar


Anmeldungsdatum: 12.08.2010
Beiträge: 2761

BeitragVerfasst am: 16.09.2017 19:22    Titel: Antworten mit Zitat
eliwan hat folgendes geschrieben:
Herzlichen Dank für Eure Erklärungen. Wenn ich es richtig verstanden habe, ist nicht zwingend ein Installationsfehler der Grund für die beobachtete FI-Auslösung. Beruhigt mich schon mal. Danke.
Leider offensichtlich die Ursache nicht erkannt.
eliwan hat folgendes geschrieben:
...
Während der Arbeiten haben sich wohl die Enden von eigentlich spannungslosen Neutral- und Schutzleiter berührt und dabei den FI ausgelöst.
...

Du bist / warst das Problem.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1391
Wohnort: Hamburg

BeitragVerfasst am: 16.09.2017 19:49    Titel: Antworten mit Zitat
Aber daran ist anzumerken, dass der RCD wenigstens zuverlässig auslöst. Very Happy
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
eliwan
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.04.2017
Beiträge: 47

BeitragVerfasst am: 16.09.2017 19:53    Titel: Antworten mit Zitat
Eines muss man dem Leerbuam schon lassen: Sein konstruktiver Beitrag hat mir jetzt am meisten geholfen. Chapeau!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
T.Paul
[Moderator]
[Moderator]


Anmeldungsdatum: 13.01.2011
Beiträge: 11197

BeitragVerfasst am: 16.09.2017 20:51    Titel: Antworten mit Zitat
Durch die Potentialdifferenz zwischen N und PE fliesst durch die Verbindung ein Fehlerstrom zwischen N und PE, der den Fehlerstromschutzschalter zur Auslösung bringt.
_________________
Hindernisse sind das was du siehst, wenn du den Blick von der Ziellinie nimmst (vince Lombardi).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2177

BeitragVerfasst am: 18.09.2017 06:44    Titel: Antworten mit Zitat
Bei einem belasteten Stromkreis, kommt es auch auf den N zu einem Spannungsfall.

Damit hat der N bei der Verbindungsstelle N-Pe eine höheres Potential als der Pe. Das können schon einige Volt sein. Dieses Potential reicht aus, um den Fehlerstrom von ~20mA zu verursachen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk