Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

LS löst aus

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jense
Newbie
Newbie


Anmeldungsdatum: 29.09.2017
Beiträge: 6

BeitragVerfasst am: 29.09.2017 09:15    Titel: LS löst aus Antworten mit Zitat
Hallo zusammen,

möchte mich erst einmal kurz vorstellen, bin 53 Jahre alt komme aus Berlin und habe Elektronikfacharbeiter gelernt bin heute im Kundenservice in einer Elektrowerkstatt tätig.

Jetzt zu meinem Problem, ich habe mir ein neues Netzteil für meinen PC gekauft von der Firma be quiet dieses hat 600 Watt, wenn der Rechner ca. 1 Woche nicht in Betrieb war und ich ihn einschalte mit dem Netzschalter der sich am Netzteil befindet löst der LS aus und alle meine Stechdosen im Zimmer sind spannungslos wenn ich dann den Netzschalter wieder auf off stelle den LS wieder einschalte und dann den Netzschalter vom Netzteil wieder einschalte ist alles okay und der Rechner läuft super.

Das Problem tritt aber nur auf wenn der Fernseher läuft das ist ein Panasonic 39 Zoll und der verbrauch 88 Watt laut dem Typenschild.

Ich muß dazu sagen das ich im Plattenbau der ehemaligen DDR wohne und dort ist alles mit Alu Kabeln verlegt worden und ich habe noch die klassische Nullung, bei der Sanierung hat man lediglich die Küche und das Bad komplett neu installiert natürlich mit Kupferleitungen und einem 16 A LS und einem FI von 30 mA. Im Zimmer wo der Rechner steht ist alles noch alt dort wurde nichts gemacht und im Flur auch nicht und der Stromkreis ist mit einem LS (Siemens) von B 10 A abgesichert.

Ich habe das Netzteil schon mal getauscht gegen ein neues von Amazon um zu sehen ob der Fehler nicht vom Netzteil her kommt. Mit dem neuen das gleiche Problem habe im Netz recherchiert es gibt ja einen Einschltstrombegrenzer den man verwenden kann aber der funktioniert ja nur einwandfrei bei einer Absicherung von 16 A und ich habe ja nur 10 A.

Jetzt meine Frage kann man den LS tauschen lassen gegen einen 16A LS oder einen mit einer anderen Auslösecharakteristik z.B C 10A ?

Oder kann ich noch etwas anderes testen oder ist etwas in meiner E Installation faul ?

Der Vermieter meint wenn ich die Anlage prüfen lassen möchte muß ich das selber bezahlen, denn nach der Sanierung würden ja die Anlagen alle dem heutigen Stand entsprechen.

Danke

Gruß

Jense
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 29.09.2017 09:41    Titel: Antworten mit Zitat
B10 ist natürlich knapp.
eine Höhere Absicherung ist wohl eher nicht möglich, da die Anlage ja nicht Grundlos nur 10A abgesichert ist.
Die Möglichkeit einer Verwendung eines C Automaten ist zuvor messtechnisch zu prüfen.
Möglicherweise kann auch ein C13A Automat verwendet werden, da diese Größe früher nicht verfügbar.
Auch dies wäre messtechnisch zu prüfen und zu berechnen.

Gerade bei Verwendung vernetzter Geräte ist eine klassische Nullung zusätzlich ein Problem. vernetzte Geräte unbedingt von der gleichen Steckdose (z.B. Mehrfachadapter) versorgen.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
karo28
Inventar
Inventar


Anmeldungsdatum: 25.07.2013
Beiträge: 1212

BeitragVerfasst am: 29.09.2017 11:44    Titel: Re: LS löst aus Antworten mit Zitat
jense hat folgendes geschrieben:

Jetzt zu meinem Problem, ich habe mir ein neues Netzteil für meinen PC gekauft von der Firma be quiet dieses hat 600 Watt, wenn der Rechner ca. 1 Woche nicht in Betrieb war und ich ihn einschalte mit dem Netzschalter der sich am Netzteil befindet löst der LS aus und alle meine Stechdosen im Zimmer sind spannungslos wenn ich dann den Netzschalter wieder auf off stelle den LS wieder einschalte und dann den Netzschalter vom Netzteil wieder einschalte ist alles okay und der Rechner läuft super.


Einschaltstrom der Kondensatoren im Netzteil wird wohl zu dem Problem beitragen. Benötigt dein Rechner wirklich ein 600W Netzteil? Gängige MoBo/CPU liegen irgendwo um die 80-150W Leistungsaufnahme...

jense hat folgendes geschrieben:

Mit dem neuen das gleiche Problem habe im Netz recherchiert es gibt ja einen Einschltstrombegrenzer den man verwenden kann aber der funktioniert ja nur einwandfrei bei einer Absicherung von 16 A und ich habe ja nur 10 A.

[/quote]

Es gibt sicherlich auch Einschaltstrombegrenzer für 230V/10A bzw. 2400W, such mal als Beispiel nach "ESB-RRT Einschaltstrombegr. bis 2400W"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jense
Newbie
Newbie


Anmeldungsdatum: 29.09.2017
Beiträge: 6

BeitragVerfasst am: 29.09.2017 11:50    Titel: Antworten mit Zitat
ich Danke Dir für die schnelle Antwort.

Das habe ich nicht gewußt dass eine klassische Nullung ein zusätzliches Problem darstellt, der PC ist in mit einer Steckdosenleiste verbunden und diese hat einen Kippschalter.

Habe ja auch schon mit dem Support von be quiet telefoniert und der MA meinte das ist die hohe Einschaltspitze die entsteht vom Ladeelko im NT, wenn man aber nach diesem Fehler googelt haben offensichtlich einige das Problem auch ohne klassische Nullung wenn das alles so stimmt was dort geschrieben wird denn das sind ja nicht alles Fachleute.

Habe aber diese Probleme mit dem alten NT das so ca. 200 W hatte nie gehabt aber das hat doch auch einen Ladeelko und eine Einschaltspitze.

Du hast vollkommen Recht es hat ja seinen Grund warum der Stromkreis nur mit B10 A abgesichert ist.

Ich denke mal nicht dass der Rechner ein 600 W NT benötigt laut dem Konfigurator auf der be quiet Website reicht ein 250 W NT aus aber nachdem ich immer nur preiswerte Gurken hatte die nach 2 Jaren dann gestorben sind dachte ich, ich leiste mir mal was anstendiges denn die 600 W werden nicht vom Rechner benötigt, aber nun habe ich ja das neue NT und leider auch kein anderes mehr sodass ich das Problem mit diesem jetzt irgendwie lösen muß.

Gruß

Jense
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
karo28
Inventar
Inventar


Anmeldungsdatum: 25.07.2013
Beiträge: 1212

BeitragVerfasst am: 29.09.2017 12:57    Titel: Antworten mit Zitat
jense hat folgendes geschrieben:

Das habe ich nicht gewußt dass eine klassische Nullung ein zusätzliches Problem darstellt, der PC ist in mit einer Steckdosenleiste verbunden und diese hat einen Kippschalter.


Und in dieser Steckdosenleiste stecken auch noch andere Stecker, Monitor, Drucker usw?

jense hat folgendes geschrieben:

Habe aber diese Probleme mit dem alten NT das so ca. 200 W hatte nie gehabt aber das hat doch auch einen Ladeelko und eine Einschaltspitze.


Die Vermutung, das die Leistung des Netzteils irgendwie im Zusammenhang mit der Grösse des Lade-Elko stehen könnte und sich deswegen unterschiedlich hohe Einschaltstromspitzen ergeben, ist aber nicht so abwegig, oder?

jense hat folgendes geschrieben:

Ich denke mal nicht dass der Rechner ein 600 W NT benötigt laut dem Konfigurator auf der be quiet Website reicht ein 250 W NT aus aber nachdem ich immer nur preiswerte Gurken hatte die nach 2 Jaren dann gestorben sind dachte ich, ich leiste mir mal was anstendiges denn die 600 W werden nicht vom Rechner benötigt, aber nun habe ich ja das neue NT und leider auch kein anderes mehr sodass ich das Problem mit diesem jetzt irgendwie lösen muß.


Ob das "irgendwie lösen" zu einer einfacheren Lösung führt, als ein passendes Netzteil einzusetzen, wage ich zu bezweifeln.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 29.09.2017 13:13    Titel: Antworten mit Zitat
Größeres Netzteil= größere Trafos + größere Glättungskondensatoren = höherer Einschaltstrom.

Mit der klassischen Nullung hat dieses Problem nichts zu tun. Problem bei der klassischen Nullung sind Ausgleichsströme die über Parallele Verbindungen (Netzwerkkabel, Antennenkabel, USB Kabel etc) betriebsmäßig zum fließen kommen.
Das kann zu Datenverlust, Übertragungsfehlern, oder auch zum Defekt von Komponenten führen.

Eine Unterbrechung oder hochohmigkeit des Nulleiters (PEN) führt dazu, daß Ströme auf den Parallelverbindungen so hoch werden, daß dies Brände auslösen kann, zusätzlich zur Gefahr des elektrischen Schlages.
Gerade bei DDR Kupfer (Alu) ist die Gefahr von Leiterbrüchen und losen Klemmen noch höher.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jense
Newbie
Newbie


Anmeldungsdatum: 29.09.2017
Beiträge: 6

BeitragVerfasst am: 29.09.2017 13:18    Titel: Antworten mit Zitat
in der Steckdosenleiste steckt noch der Monitor die Lautsprecherboxen (Logitech)und der Halogenfluter der ist aber am Tage ja aus.

Kann ich das denn nicht mal an einem anderen Stromkreis mit einer Verlängerungsleitung testenn z.B. im Bad oder der Küche die ja mit B16A agesichert sind dann dürfte ja der dort der LS nicht auslösen?

Gruß

Jense
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14334
Wohnort: Wiesbaden

BeitragVerfasst am: 29.09.2017 13:49    Titel: Antworten mit Zitat
klar kannst Du das, aber was willst Du da testen?

Aufgrund von unterschiedlichen Impedanzwerten an verschiedenen Stromkreisen ist dieser Test aber nicht aussagekräftig.

Einzig Richtige Lösung ist immer eine angemessene Installation die hier nicht vor liegt.

Was sagt denn Dein Vermieter dazu?
Ein ständig auslösender Automat ist ja kein Mangelfreier Betrieb.
Ein PC ist heute ein übliches Gerät im Haushalt und dessen Betrieb muß an der Anlage möglich sein, ansonsten hat der Vermieter hier die Pflicht Anpassungen der Anlage vor zu nehmen
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jense
Newbie
Newbie


Anmeldungsdatum: 29.09.2017
Beiträge: 6

BeitragVerfasst am: 29.09.2017 14:11    Titel: Antworten mit Zitat
der Vermieter sagt die Anlage sei in Ordnung diese wurde ja mit der Sanierung der Häuser angepasst und auf den heutigen Stand gebracht was die Sicherheit und Funktion angeht und er meinte dass die Altanlage ich meine damit Lampen und Steckdosenkreis Bestandschutz haben und somit nicht erneuert werden müssen. Die damaligen Meßprotokolle bei der Abnahme der Wohnungsinstallation seien alle i.O. gewesen und riet mir dann zum Umstieg auf einen Laptop wenn ein PC in meiner Wohnung nicht funktioniert, ist aber meine Entscheidung und auch ein PC muß funktionieren.

Das nur mal am Rande die Wohnungen die alle während der Sanierung leer waren sprich wo die Mieter vorher ausgezogen waren wurden ja auch komplett saniert auch die ganze Elektrik wurde neu gemacht, man hat die Kabel dann allerdings auf Putz in Kabelkanälen verlegt und Sockelleisten mit Steckdosen usw. und ich habe mich damals mit einem Installateuer während der Sanierung unterhalten und wir sprachen auch über den Altbestand/Bestandsschutz und der meinte die Elektrik ist komplett Schrott in allen Wohnungen eigentlich müssen alle Wohnungen eine neue komplette E- Installation bekommen aber das ist meine persönliche Meinung.

Als ich dann meine Abnahme in der Wohnung hatte kam auch der Prüfer und hat meine Installation durchgemessen und die Auslösung der LS und der nachgerüsteten FI geprüft und hat die Messung so gar 2x gemacht und meinte das ist alles grenzwertig was ich hier messe und auf meine Frage hin wie meinen sie das sagte er zu mir als wir beide alleine waren ohne Vermieter usw. durch die alte bestehende E-Installation mit der Alu..Schei..
aber der Vermieter will es so dann bekommt er das auch so es soll eben billig sein.

Gruß

Jense
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8403
Wohnort: 324xx

BeitragVerfasst am: 29.09.2017 14:54    Titel: Antworten mit Zitat
Was denn nun?
jense hat folgendes geschrieben:
.. die Wohnungen die alle während der Sanierung leer waren sprich wo die Mieter vorher ausgezogen waren wurden ja auch komplett saniert auch die ganze Elektrik wurde neu gemacht, man hat die Kabel dann allerdings auf Putz in Kabelkanälen verlegt und Sockelleisten mit Steckdosen usw.

jense hat folgendes geschrieben:
....durch die alte bestehende E-Installation mit der Alu..Schei..

_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk