Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Türgong / Klingeltravo

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
stef89
Newbie
Newbie


Anmeldungsdatum: 30.09.2017
Beiträge: 6

BeitragVerfasst am: 30.09.2017 21:13    Titel: Türgong / Klingeltravo Antworten mit Zitat
Hallo zusammen,

ich habe mir einen neuen Türgong angeschafft da der alte kaputt war. Ich habe alles genauso wieder angeschlossen wie es bei dem alten war. Nun habe ich folgendes Problem: Nach ca. 2 Tagen ist der 9V Block leer und nichts geht mehr. Setzt man eine neue Batterie rein hat man in 2 Tagen wieder das gleiche. Anbei habe ich ein Bild von der Verkabelung und ein Bild des Klingeltravos. Kann mir jemand sagen woran es liegen kann das der 9V Block ständing "leergesaugt" wird?


[img]https://s25.postimg.org/su3v0yxtn/20170930_114906.jpg[/img]

[img]https://s25.postimg.org/40ub0dc97/20170930_115002.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


ego1
Inventar
Inventar


Anmeldungsdatum: 12.11.2006
Beiträge: 4671
Wohnort: Köln

BeitragVerfasst am: 30.09.2017 21:17    Titel: Antworten mit Zitat
Du benötigst überhaupt keine Batterie.

Klemm die obere rechte schwarze Ader mal unten links an.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
stef89
Newbie
Newbie


Anmeldungsdatum: 30.09.2017
Beiträge: 6

BeitragVerfasst am: 30.09.2017 21:28    Titel: Antworten mit Zitat
und die beiden Kabel vom 9V Block dann entfernen?

ich werde es morgen mal probieren, vermute aber das das Kabel nicht lang genug ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
stef89
Newbie
Newbie


Anmeldungsdatum: 30.09.2017
Beiträge: 6

BeitragVerfasst am: 02.10.2017 11:21    Titel: Antworten mit Zitat
Hallo,

wie vermutet ist das Kabel zu kurz Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
stef89
Newbie
Newbie


Anmeldungsdatum: 30.09.2017
Beiträge: 6

BeitragVerfasst am: 02.10.2017 13:51    Titel: Antworten mit Zitat
ich konnte nun das Kabel verlängern und habe es wie empfohlen angeschlossen. Das Licht beim Klingelknopf leuchtet auch wieder Smile

Wenn man klingelt kommt es allerdings nur zu einem kurzen "Ding"-Ton nicht wie normal zu einem Zweifachgong.

Ich möchte ja dazulernen: Wieso wird die Batterie komplett leergesaugt so wie ich es ursprünglich angeschlossen hatte?

Anbei ein Bild von der neuen Verkabelung.


[img]https://s1.postimg.org/1gc50jxu6j/20171002_144631.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1397
Wohnort: Hamburg

BeitragVerfasst am: 02.10.2017 15:41    Titel: Antworten mit Zitat
stef89 hat folgendes geschrieben:
ich konnte nun das Kabel verlängern und habe es wie empfohlen angeschlossen. Das Licht beim Klingelknopf leuchtet auch wieder Smile

Wenn man klingelt kommt es allerdings nur zu einem kurzen "Ding"-Ton nicht wie normal zu einem Zweifachgong.

Zu wenig Spannung am Gong, müssen 8V~ sein.
Gucke mal nach ob der Klingeltrafo auch so angeschlossen ist.
Weitere Ursache kann eine zu hohe Stromaufnahme der Tasterbeleuchtung sein, hat der Trafo 1 oder 2 Ampere?
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
stef89
Newbie
Newbie


Anmeldungsdatum: 30.09.2017
Beiträge: 6

BeitragVerfasst am: 02.10.2017 16:00    Titel: Antworten mit Zitat
Hi,

auf dem Trafo steht 8V und 0,5A (vermutlich sind ja dann die 0,5 A der Fehler). Bloß wenn ich den 9V Block anschließe wie es in der Anleitung steht, hat der 9V Block ja nach 2 Tagen keinen Saft mehr aber die Klingel funktioniert in der kurzen Zeit wunderbar.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1397
Wohnort: Hamburg

BeitragVerfasst am: 02.10.2017 16:18    Titel: Antworten mit Zitat
0,5A ist zu wenig, 1A müsste es schon sein.
Oder nehme die Beleuchtung aus dem Taster heraus weil die Lutscht ja auch was weg.
Vielleicht funktioniert es ja dann und wenn nicht dann stärkeren Klingeltrafo einsetzen oder was mit einem Relais machen so das der Gong trotzdem auf Batteriebetrieb funktioniert .
Mit Batterie das wäre auch schon vorher gegangen, aber wenn dort noch ewig eine Beleuchtung im Taster brennt dann ist klar dass die nicht lange hält.
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1602

BeitragVerfasst am: 02.10.2017 18:43    Titel: Antworten mit Zitat
Der Trafo ist mehr als Ausreichend. Was du brauchst ist ein Batterieersatz und den kannst du leicht aus 4 Dioden und einem 4700µF Elko bauen und das Beste das passt sogar in die Klingel.
Ich sehe da 2 Rote und 2 Schwarze Adern. Das bedeutet einmal rot und einmal Schwarz kommen direkt vom Trafo und einmal Rot und einmal Schwarz gehen zum Klingelknopf.
Brückengleichrichter https://www.conrad.de/de/brueckengleichrichter-diotec-b40r-round-80-v-2-a-einphasig-501433.html
Elko https://www.conrad.de/de/elektrolyt-kondensator-radial-bedrahtet-10-mm-4700-f-50-v-20-o-x-h-22-mm-x-35-mm-yageo-se050m4700bpf-2235-1-st-445312.html
Beachte der Lange Anschluß ist der Pluspol nicht verpolen !
[img]https://s1.postimg.org/185vebbpx7/Klingel_mit_Gleichrichter.gif[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1602

BeitragVerfasst am: 02.10.2017 18:53    Titel: Antworten mit Zitat
Der Brückengleichrichter macht aus der Wechselspannung des Trafos eine Gleichspannung und der Elko speichert einen Teil der Energie . wird nun der Klingelknopf gedrückt erhält der Gong Spannung und diese ist erstens Höher als die 8 V vom Klingeltrafo und zweitens liefert der Elko den höheren Strom , so das der Gong den Klöppel voll einziehen kann. (Gong) wird nun der Klingelknopf losgelassen sorgt die Feder am Klöppel dafür das der Klöppel wieder aus der Spule gleiten kann und gegen die andere Platte schlägt (Ding)
Nachteil wegen der höheren Gleichspannung kann die Birne im Klingelknopf durchbrennen. Aber auch das ist kein Beinbruch die lässt sich durch LED mit einem Vorwiderstand ersetzen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk