Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Lastabwurfrelais will nicht wie es soll

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
rob57
Newbie
Newbie


Anmeldungsdatum: 21.11.2017
Beiträge: 6
Wohnort: Neuss

BeitragVerfasst am: 21.11.2017 19:02    Titel: Lastabwurfrelais will nicht wie es soll Antworten mit Zitat
Hallo und guten Abend in die Runde,

ich habe eine Nachtspeicherheizung sowie einen Durchlauferhitzer.
Das Schütz für die Heizung ist ein Eberle 49063 in Verbindung mit Lastabwurfrelais Eberle 46520 (beides von 1987). Während der vergangenen 15 Jahre haben diese Teile mit einem Stiebel DHE 21 einwandfrei funktioniert.

Nachdem der DE sich nun verabschiedet hatte, habe ich einen Stiebel DHE 18/21/24 neuster Bauart installiert (eingestellt auf 18 kW). Das LAR verhielt sich danach wie folgt: Beim Starten des DE schaltete es das Heizungsschütz aus und unmittelbar wieder ein.

Habe daraufhin das für elektronische DE geeignete LAR Eberle 46537 eingebaut, das verhält sich aber genauso, drehe ich Warmwasser auf (38C°) schaltet das LAR einmal kurz hin und her und die Heizung bleibt unter Saft. Bei einer Wassertemperatur von 55C° macht das LAR wieder das Gleiche, schaltet dann aber nach weiteren etwa 2 Sekunden das Heizungsschütz doch aus bis das WW abgedreht wird.

Der Stiebel zieht bei 38C° und ca. 6l/min ca. 7kW laut Display am Gerät, das sollte nach meiner Einschätzung doch nicht zuwenig sein, das das LAR seine Funktion aufrechterhält während der WW-Entnahme.

Das Eberle 46537 wird ja ausdrücklich in Verbindung mit einem elektronischen DE empfohlen, deshalb bin ich nun etwas ratlos.

Zur Info: Meine Heizung besteht aus Speicheröfen mit einer Gesamtkapazität von 27 kW (vom Versorger ordnungsgemäß genehmigt), habe aber momentan nur Öfen mit 16 kW aktiv, sodass es keine Überlastung bei Paralellbetrieb gibt. Aber richtig ist es halt nicht.

Hat jemand in dieser Runde eine Idee, woran es haken könnte?

PS: Das LAR liegt wie vorgeschrieben in L2 des DE.

Freue mich über Tipps
_________________
Gruss mit Spannung
Bert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1496
Wohnort: Hamburg

BeitragVerfasst am: 21.11.2017 19:13    Titel: Antworten mit Zitat
Du brauchst ein LAR was bei 2-4 KW abschaltet
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2052

BeitragVerfasst am: 21.11.2017 19:37    Titel: Antworten mit Zitat
Ich würde dir das Eltako AR12DX-230V empfehlen. Da kannst du den Schaltstrom einstellen. https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&ved=0ahUKEwi1n9_Bp9DXAhWqFZoKHV9wAOMQFgiuATAA&url=https%3A%2F%2Fwww.eltako.com%2Ffileadmin%2Fdownloads%2Fde%2Fdatenblatt%2FDatenblatt_AR12DX-230V.pdf&usg=AOvVaw2ENMCzXY-tWbopz8Cq22LE
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rob57
Newbie
Newbie


Anmeldungsdatum: 21.11.2017
Beiträge: 6
Wohnort: Neuss

BeitragVerfasst am: 22.11.2017 20:19    Titel: Antworten mit Zitat
Hallo zusammen,

danke für die Tipps, in diese Richtung hatte ich mir auch schon etwas ganz abstrakt vorgestellt.

@Pumukel
Dein Vorschlag mit dem Eltako ist sehr interessant, das könnte das sein, was ich brauche.

Um das Ding als "simples" Lastabwurfrelais zu verwenden, stelle ich mir folgende Verdrahtung vor:

Die Phase L2 zum Durchlauferhitzer führe ich über M1 ankommend + M2 weiterführend zum DE.

An 1(L) kommt die Steuerphase vom voherigen LAR und führt weiter ab Kontakt 2 (als Öffner)
zum Schütz der Heizung.

Für die Stromversorgung des Relais könnte ich L und 1(L) mittels einer Kabelbrücke zusammenlegen
(sofern zulässig, wäre aber doch nichts anderes, als würden sie mit separaten Phasen versorgt).

Von N gehe ich dann an die Nullleiter-Sammelleiste im Zählerkasten.

So sollte das Spiel nach meinem Ermessen (bei richtiger Einstellung der Rädchen) funktionieren.

Meine Frage:
Liege ich mit meiner Vorstellung richtig oder liegt irgendwo ein Denkfehler
oder habe ich das Prinzip dieses Eltako völlig missverstanden?

Würde mich über Antworten hierzu freuen (egal ob Zustimmung oder harte Kritik)

Schönen Dank vorab
_________________
Gruss mit Spannung
Bert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2052

BeitragVerfasst am: 23.11.2017 05:17    Titel: Antworten mit Zitat
Beim Eltako ist M1 und M2 potentialfrei . Also an M1 L2 und an M2 der Abgang L2 zum DLH. L1 +Brücke auf 1 , N auf N und von 2 Zum Schütz.. Den Eltako dann so einstellen das er ab ca 2 A anzieht (0,3*7) und die Rückfallverzögerung auf ca 15s Den Ansprechstrom so klein wie möglich einstellen jedoch nicht unter 1A. Einerseits soll er wirklich nur Ansprechen wenn die Heizung kommt , anderseits aber nicht durch die interne Elektronik. Die RV sorgt dafür das das Schütz nicht flattert bei Lastwechsel.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6947

BeitragVerfasst am: 23.11.2017 05:36    Titel: Antworten mit Zitat
Das LAR muss bei einigen DLE auch auf eine bestimmte Phase geklemmt werden z.B. L2, damit es richtig funktioniert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rob57
Newbie
Newbie


Anmeldungsdatum: 21.11.2017
Beiträge: 6
Wohnort: Neuss

BeitragVerfasst am: 02.12.2017 18:19    Titel: Antworten mit Zitat
Hallo und guten Abend zusammen
danke für die Tipps.

Pumukel, ich bin Deiner Empfehlung gefolgt und habe mir
das Eltako besorgt und heute wie beschrieben installiert
und eingestellt.

Allerdings verhält es sich genau wie das Eberle 46537 zuvor,
es reagiert auf das Anwerfen des DHE, schaltet aber nach der
eingestellten RV-Zeit die Heizung wieder ein bei Wassertemperatur 38°.
Bei gewählter Temperatur 50° und mehr tut es seinen Dienst richtig.

Die Verdrahtung habe ich exakt wie beschrieben vorgenommen,
und die Kontakte M1 / M2 führen auch die entscheidende Phase L2 zum DHE.

Ich bin bei den Einstellungen nach mehreren schrittweisen Versuchen schon
runter bis 0,2 A!, bei 0,1A bleibt das Ding dauerhaft aktiv.
Auch eine RV von 30 sec. hilft nicht.

Mir kommt der Verdacht, dass der DHE vielleicht eine Macke hat, allerdings
spricht dagegen, dass er Warmwasser in gewünschter Menge und Temperatur liefert.

Ich stehe also wieder am Anfang ohne irgendeine Idee.

Bin für jeden Geistesblitz dankbar - schönen Abend noch
_________________
Gruss mit Spannung
Bert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2052

BeitragVerfasst am: 02.12.2017 20:19    Titel: Antworten mit Zitat
Eventuell kannst du ja mal den Eco modus abschalten. Oder die Rückfallzeit noch vergrößern.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 6947

BeitragVerfasst am: 03.12.2017 12:04    Titel: Antworten mit Zitat
Bist du sicher, das L2 in der Verteilung auch L2 am DLE ist?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rob57
Newbie
Newbie


Anmeldungsdatum: 21.11.2017
Beiträge: 6
Wohnort: Neuss

BeitragVerfasst am: 03.12.2017 13:28    Titel: Antworten mit Zitat
Hallo Bigdie,

ja bin ich.

Ich habe gestern noch nach dem Anschliessen des Eltako
alle drei Phasen vom DHE abgenommen und für jede Phase
die Sicherung alleine für sich eingedreht und geprüft.
Die Phase über den LAR steckt am DHE in L2.

Ist es möglich (doch wohl höchst unwahrscheinlich),
dass bei der inneren Verdrahtung des DHE werkseitig
Phasen vertauscht wurden?

Aber kann ich das selbst feststellen ?
Wäre dann wohl was für einen Elektriker oder Stiebel-Techniker.
Ich habe mehr und mehr den DHE im Verdacht.

Schönen Dank für eine Einschätzung
_________________
Gruss mit Spannung
Bert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk