Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Sommer Duo 650 SL - Motor fährt nicht

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
drtog
Newbie
Newbie


Anmeldungsdatum: 02.12.2017
Beiträge: 2

BeitragVerfasst am: 02.12.2017 18:14    Titel: Sommer Duo 650 SL - Motor fährt nicht Antworten mit Zitat
Hallo an alle,

mein 3 Jahre alter Garagentorantrieb Sommer Duo 650 SL hat spontan seinen Dienst aufgegeben. Ich wollte das Tor öffnen, es fuhr einige Zentimeter hoch und blieb stehen. Bei jedem nachfolgenden Steuerimpuls blinkte die rote LED 2x (Glühbirne ist gerade defekt), die Relais klickten, aber es tat sich nichts. Nachdem ich auf 2 andere Threads in diesem Forum gestoßen bin (http://www.elektrikforum.de/ftopic24832.html und http://www.elektrikforum.de/ftopic26320.html), habe ich folgendes probiert:

- Tor in mittlere Position, Steuerung einige Sekunden stromlos -> ändert nichts
- Steuerungsreset -> seitdem blinkt die LED nach jedem Steuerimpuls fortwährend
- Durchgang der Endschalter geprüft -> ist in Ordnung, Schalter funktionieren
- Durchgang vom Motor zur Schiene bzw. Kette und zum Stecksockel der Steuerplatine geprüft -> ist in Ordnung
- Trafo hat 24V~ am Ausgang
- Akkustisch klicken die Relais nach dem Muster: Steuerimpuls -> Klick -> 2s Pause -> Klick, neuer Steuerimpuls -> Klick -> 2s Pause -> Klick -> Doppelklick
- Während dieser Folge ist keine Spannung an Laufschiene/Kette und am Motor zu messen.
- Bei abgezogener Steuerplatine sieht es so aus, als ob ich an den Motorklemmen Durchgang bzw. kaum Widerstand habe. Ist das normal? Betätigung der Endschalter unterbricht den Durchgang.
- Externe Spannung am Motor konnte ich mangels 12V-Quelle noch nicht testen.

Hat jemand eine Idee? Ist eine neue Steuerplatine oder ein neuer Motor fällig? Lange gehalten hat es jedenfalls nicht. Crying or Very sad

Hier noch 2 Bilder der Steuerplatine:
[img]https://s8.postimg.org/j02akypqp/IMG_20171202_164022.jpg[/img]

[img]https://s8.postimg.org/hxs42gh81/IMG_20171202_164040.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


AgentBRD
Inventar
Inventar


Anmeldungsdatum: 09.10.2011
Beiträge: 1599

BeitragVerfasst am: 04.12.2017 07:53    Titel: Re: Sommer Duo 650 SL - Motor fährt nicht Antworten mit Zitat
Zunächst einmal: Chapeu!
Du hast dich sehr intensiv in die Materie eingearbeitet. Respekt!

Zitat:
- Während dieser Folge ist keine Spannung an Laufschiene/Kette und am Motor zu messen.

Und da liegt meiner Ansicht nach auch der Hund begraben. Entweder Kontaktabbrand in einem der Relais oder Defekt auf der Steuerplatine - Kondensatoren wären oder Spannungsregler wären da ein heißer Tipp.

Zitat:
Bei abgezogener Steuerplatine sieht es so aus, als ob ich an den Motorklemmen Durchgang bzw. kaum Widerstand habe. Ist das normal?

Ja, das ist erwartungsgemäß und in Ordnung. Der Motor bildet dabei die galvanische Brücke.

Zitat:
Externe Spannung am Motor konnte ich mangels 12V-Quelle noch nicht testen.

Auch wenn der Fehler auf der Steuerung zu suchen ist, lediglich der Hinweis: Der Motor arbeitet mit 24V.

Ist eine neue Steuerplatine oder ein neuer Motor fällig? Lange gehalten hat es jedenfalls nicht.
Der Hersteller ist an sich sehr kulant, wenn derlei Mängel auftreten und ein zertifizierter Fachhändler zwischen Endkunde und Werk ist.
Auch wenn ich Potential sehe, die Platine zu reparieren, so ist die Hersteller-Garantie von 5 Jahren ganz auf deiner Seite. Knibbel nur auf keinen Fall die silberne Folie mit der Seriennummer ab.

PS: Irgendwas stimmt mit deinem Paket nicht: Die Steuerungsplatine ist zwar baugleich mit der des duo650SL, war aber - gemäß Seriennummer - mit einem duo500SL ausgeliefert. Das ist seltsam.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
drtog
Newbie
Newbie


Anmeldungsdatum: 02.12.2017
Beiträge: 2

BeitragVerfasst am: 04.12.2017 09:25    Titel: Antworten mit Zitat
Auf so eine Antwort habe ich gehofft. Danke! Very Happy

Zitat:
lediglich der Hinweis: Der Motor arbeitet mit 24V.


Das hatte ich im anderen Thread dann wohl falsch verstanden.

Zitat:
so ist die Hersteller-Garantie von 5 Jahren ganz auf deiner Seite


Wunderbar! Mit einer Hersteller-Garantie habe ich gar nicht gerechnet. Das Antrieb war Bestandtteil einer Fertiggarage (Multibox).

Zitat:
war aber - gemäß Seriennummer - mit einem duo500SL ausgeliefert


Hmmm, Du hast recht: Ich habe nochmal in der Rechnung nachgeschaut. Es ist tatsächlich ein Duo 500. Irgendwie bin ich bisher immer davon ausgegangen, dass es ein Duo650 ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk