Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Bewegungsmelder spinnt - Relais nachschalten die Lösung?

Gehe zu Seite Zurück  1, 2, 3
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2272

BeitragVerfasst am: 04.01.2018 16:37    Titel: Antworten mit Zitat
Sparky fasse dir mal an deine eigene Nase und rede kein Blech wenn du die Grundlagen nicht verstehst!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 04.01.2018 16:45    Titel: Antworten mit Zitat
hicom hat folgendes geschrieben:

Ich glaube auch nicht, dass der Triac beim Anlegen oder eher beim Entfernen von L vom Ausgang "überkopfzündet"


Wie soll der zünden, wenn er an beiden Enden das gleiche Potential hat?

Zitat:

Aber man nimmt dadurch dem BWM natürlich die Betriebsspannung weg, so dass er bei Wegfall von L wieder quasi neu initialisiert wird und somit die Lampe einschaltet.


Was ein Quatsch. Der BWM hängt immer an Phase und N.

Zitat:

Im Übrigen gibt es beim Triac keine Anode und Kathode sondern nur A1 und A2.


Das ist richtig, ich habe die Termini nur benutzt um die beiden Pole zu unterscheiden. Kathode und Anode gibt es beim Thyristor.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 901

BeitragVerfasst am: 04.01.2018 17:00    Titel: Antworten mit Zitat
Sparky hat folgendes geschrieben:
hicom hat folgendes geschrieben:

Aber man nimmt dadurch dem BWM natürlich die Betriebsspannung weg, so dass er bei Wegfall von L wieder quasi neu initialisiert wird und somit die Lampe einschaltet.


Was ein Quatsch. Der BWM hängt immer an Phase und N.



Ja, aber nur wenn es ein Dreidraht Typ ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bigdie
Inventar
Inventar


Anmeldungsdatum: 23.11.2013
Beiträge: 7080

BeitragVerfasst am: 04.01.2018 19:13    Titel: Antworten mit Zitat
Genau und dann ist in der Regel auch ein Relais drin und kein Triac oder Mosfet, macht keinen Sinn zusätzliche Verlustleistung zu erzeugen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
walterle
Master Member
Master Member


Anmeldungsdatum: 01.12.2009
Beiträge: 228

BeitragVerfasst am: 05.01.2018 07:50    Titel: Antworten mit Zitat
Danke für Eure Beiträge,

also Unterschied zw. ....56 und 57er ist mir klar.
Deswegen habe ich ja auch den 57er eingebaut, daß ich alles damit schalten kann (egal ob Glühbirne, LED oder herkömlichen Trafo).

Nun, das ganze Fachliche mit Triac etc. verstehe ich leider nicht so, aber trotzdem danke.

Jemand hat geschrieben das es vielleicht doch an der Wärme liegen kann das Fehlschaltungen entstehen.
Wie gesagt, die Dose, wo der Melder drinnen ist, ist recht voll.

Ich habe mir jetzt gedacht, daß ich den urspr.Melder nochmal einbau, jedoch 2 cm aus der Schalter- (Unterputz) dose herausstehen lasse, sodaß eine gute Belüftung vorherrscht....

Vieleicht bringts ja Erfolg, würd mich echt freuen:)
Mich ärgert es immer wenn man alles ordentlich macht, sich Mühe gibt und viel Zeit investiert, und dann solch eigenartige Probleme auftreten...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk