Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Ständerbohrmaschine defekt?

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
eifelbaum
Newbie
Newbie


Anmeldungsdatum: 02.01.2018
Beiträge: 6

BeitragVerfasst am: 02.01.2018 22:16    Titel: Ständerbohrmaschine defekt? Antworten mit Zitat
hallo zusammen,
ich bin ziemlich neu in diesem forum.

vielleicht könnt ihr mir weiterhelfen.
es geht um meine flott tb10 ständerbohrmaschine.
ist ein altes schätzchen bauj. ca. 1969-70
das problem : 10-30 sec. nach einschalten fliegt der schalter raus.
es befinden sich 1 roter drehschalter an der seite und
ein schalter mit 2 knöpfen. rot (aus) schwarz (ein)
der schwarze knopf ist gedrückt (eingerastet)
der drehschalter vorne auf 0
so , wenn ich den drehschalter betätige läuft die bohrmaschine. ohne oder mit belastung scheint egal zu sein.
nach ein paar sec. 10-30 springt der schwarze knopf raus
( rot ist gedrückt )
nach einer kurzen zeit lässt sich der schwarze knopf wieder reingedrücken und rastet ein. dann lässt sich die maschine wieder einschalten.
als wenn ein überlastschutz auslösen würde.
unten ein paar bilder zum besseren verständnis.
ich kann nur als laie sagen was los ist.bitte um nachsicht
vielen dank imvorraus.
ich dachte man würde die fotos sehen , so hab ich wohl einige zuviel eingestellt weil man immer wieder neu anklicken muß.
wenn fragen bestehen , ich bin bereit in meinem beschränkten maße zu antworten.
eifelbaum




[img]https://s10.postimg.org/5397yqrzp/20180102_192223.jpg[/img]

[img]https://s10.postimg.org/5397yqrzp/20180102_192223.jpg[/img]

[img]https://s10.postimg.org/omdt86j2d/20180102_191808.jpg[/img]

[img]https://s10.postimg.org/4f0dfwgg5/20180102_191818.jpg[/img]

[img]https://s10.postimg.org/xu61oxvad/20180102_191823.jpg[/img]

[img]https://s10.postimg.org/a36o6t085/20180102_191838.jpg[/img]

[img]https://s10.postimg.org/xhenirsg5/20180102_191840.jpg[/img]

[img]https://s10.postimg.org/vplontbn9/20180102_191928.jpg[/img]

[img]https://s10.postimg.org/x4n9cjs5x/20180102_191931.jpg[/img]

[img]https://s10.postimg.org/pbwlkmbx1/20180102_192012.jpg[/img]

[img]https://s10.postimg.org/66tcavked/20180102_192228.jpg[/img]

[img]https://s10.postimg.org/unbi5cdf9/20180102_192238.jpg[/img] Embarassed
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2101

BeitragVerfasst am: 02.01.2018 22:24    Titel: Antworten mit Zitat
Kurz und knapp der Schalter mit dem rotem und dem schwarzen Knopf ist ein Motorschutzschalter und der tut genau das was er tun soll. Er soll den Motor schützen. Den Motor wirst du ohne Messtechnik und das nötige wissen nicht prüfen können. In Deinem Fall kommen 2 Fehler in Frage.
1 Leitungsfehler
2 Wicklungsfehler im Motor
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
eifelbaum
Newbie
Newbie


Anmeldungsdatum: 02.01.2018
Beiträge: 6

BeitragVerfasst am: 02.01.2018 22:29    Titel: Antworten mit Zitat
das ging ja fix.
danke dafür.
das heißt da muß der fachmanm ran.

danke für die schnelle hilfe pumukel.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14848
Wohnort: Wiesbaden

BeitragVerfasst am: 02.01.2018 23:50    Titel: Antworten mit Zitat
es würde mich wunder wenn das ein Motorschutz wäre.
Der Schalter ist ein Maschinenschalter der bei Unterspannung abschaltet und ein automatische Wiederanlaufen verhindert.

Der Schalter wird vermutlich kaputt sein.

Ein Motorschutzschalter würde auch eine Stellschraube zum Einstellen des Motorstromes vorhanden sein.
Diese müsste dann wenn richtig eingestellt auf den Nennstrom des Motors eingestellt sein.

Diese Stellschraube sehe ich hier nicht.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
EBC41
Master Member
Master Member


Anmeldungsdatum: 12.04.2017
Beiträge: 101

BeitragVerfasst am: 02.01.2018 23:55    Titel: Antworten mit Zitat
scheint aber ein Motorschutzschalter zu sein? Ich sehe da doch die drei Bimetalle?

Und unten die Spulen sind doch die magnetischen Auslöser? Also PKZM? Oder doch Unterspannungsspulen?
Aber die ich kenne haben nur eine Spule an 400V.

Kann sein, dass die Maschine schon so alt ist, dass sie keine Unterspannungsauslösung hat?



Zwischen rotem und schwarzen Knopf erkennt man was silbriges mit Skala. Denke da stellt man den Strom ein?

Aber ansonsten ist mir dieses Modell unbekannt.


Zuletzt bearbeitet von EBC41 am 03.01.2018 00:12, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Moorkate
Inventar
Inventar


Anmeldungsdatum: 06.07.2014
Beiträge: 2025

BeitragVerfasst am: 03.01.2018 00:11    Titel: Antworten mit Zitat
Das ist ein Motorschutzschalter.
Der geht auch mal kaputt. Als erstes wurde ich mal den Strom pro Phase messen. Wenn der deutlich mehr zieht, scheit es so, als wenn der Schalter den Motor nicht rechtzeitig geschützt hat, also dieser hin ist.- wenn sich dieser im normalen Rahmen bewegt, ist der Schutzschalter hin.

mfG
_________________
Normen haben kraft Entstehung, Trägerschaft, Inhalt und Anwendungsbereich den Charakter von Empfehlungen, deren Beachtung und Anwendung jedermann freisteht. Normen an sich haben keine rechtliche Verbindlichkeit.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
eifelbaum
Newbie
Newbie


Anmeldungsdatum: 02.01.2018
Beiträge: 6

BeitragVerfasst am: 03.01.2018 00:14    Titel: Antworten mit Zitat
ich werde morgen ( mittwoch) neue , grössere fotos des ominösen schalters machen , vielleicht geht ja noch ne ferndiagnose.
danke euch erst mal das ihr euch meines problem's annehmt.
Embarassed
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
eifelbaum
Newbie
Newbie


Anmeldungsdatum: 02.01.2018
Beiträge: 6

BeitragVerfasst am: 03.01.2018 00:21    Titel: Antworten mit Zitat
ich schon wieder , hab die vorhandenen fotos soweit es ging vergrössert.
hoffe es hilft!

[img]https://s10.postimg.org/kh7hzoq05/schaltergro.jpg[/img]

[img]https://s10.postimg.org/4vq6fq6c5/schaltergro_2.jpg[/img]

[img]https://s10.postimg.org/quwl2xfgl/schaltergro_3.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 2101

BeitragVerfasst am: 03.01.2018 00:43    Titel: Antworten mit Zitat
Wer den Aufbau von Motorschutzschaltern kennt, sieht das sogar mit den Hühneraugen.
@ Octavian1977 ein Unterspannungsauslöser würde nicht erst nach 10 bis 30 s nach Zuschalten des Motors auslösen! Ein Thermischer Motorschutzschalter benötigt aber bei einem Windungsschluss oder bei zu hoher Stromaufnahme eine gewisse Zeit bis sich die Bimetalle erwärmen und das Schaltglied freigeben.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hicom
Inventar
Inventar


Anmeldungsdatum: 28.11.2010
Beiträge: 882

BeitragVerfasst am: 03.01.2018 07:49    Titel: Antworten mit Zitat
definitv ein Motorschutzschalter.. weiß nicht wieviele ich davon in meiner Lehrzeit angeschlossen habe..

Strom der einzelnen Leiter messen und mit den Motordaten und der Einstellung des MSS vergleichen ist ein guter Ansatz.

Gruß
Jürgen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk