Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Siedle Türsprechanlage kein Hören und kein Sprechen

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Theoretiker
Newbie
Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 6

BeitragVerfasst am: 23.01.2018 02:42    Titel: Siedle Türsprechanlage kein Hören und kein Sprechen Antworten mit Zitat
Hallo zusammen,
in unserem Mietshaus funktioniert Sprechen&Hören bei der Siedle Türsprechanlage nicht mehr. Klingel und Türöffner funktionieren hingegen einwandfrei.
Zur Info. Die Türsprechanlage hat mein Vater vor 16 Jahren eingebaut, sie hat ca. 13 Jahre einwandfrei funktioniert und seit ca. 3 Jahren herrscht das oben beschriebene Problem. Kurzfristig hatte mein Vater das damals mal wieder zum Laufen bekommen, aber die letzten zwei Jahre nicht mehr.
Nach Schaltplan sind 5 Haustelefone vom Typ HTA711-01 sowie das TürLautsprechModul TLM 511 verbaut. Es müsste sich hierbei doch um ein 6+n-System handeln, oder?
Da die Sprech- und Hörfunktion nicht geht, müsste der Fehler doch mit den Leitungen 9,12 und 11 zu tun haben. Bei meiner Recherche habe ich herausgefunden, dass diese drei Leitungen mit der DC-Spannung vom Netzteil gespeist werden.
Nach Schaltplan meines Vaters, und auch nach Komptabilität für 6+n, müsste doch ein NG402 mit 8.3V DC verbaut sein?
Was entdecke ich jetzt im Keller, ein NG602, welches auch brav seine 23.4V zwischen + und - ausgibt. Dabei ist NG602 doch für 1+n!?
Seit dieser Entdeckung bin ich restlos verwirrt.
Ist das jetzt das falsche Netzgerät?
Und falls ja, ist dann durch die Überspannung wohl auch alle Endgeräte hin?
Was nun?
Im Voraus besten Dank für eure Hilfe
Beste Grüße aus Karben
Karsten Kreutz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15155
Wohnort: Wiesbaden

BeitragVerfasst am: 23.01.2018 17:33    Titel: Antworten mit Zitat
Anleitung erster Satz: "Netzgerät im Schalttafelgehäuse
für die 1+n-Technik sowie zur Versorgung
von Zusatzkomponenten."

Hiermit ist dann wohl etliches kaputt gegangen.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Theoretiker
Newbie
Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 6

BeitragVerfasst am: 24.01.2018 03:00    Titel: Antworten mit Zitat
Danke für deine Antwort.
Ich entnehme deiner Antwort mal, dass die Komponenten HTA 711 und TLM511, wie ich schon vermutet hatte, 6+n-Technik sind.
Dreifache Überspannung, dass mag keine Elektronik. Aber wie schon gesagt, Klingeln und Öffnen (hängt ja beides am 12V AC Kreis) geht noch.
Weiß einer von euch, ob in den Haustelefonen selbst Elektronik sitzt. Außer Potis, einigen Kondensatoren, Lautsprecher und Mikro habe ich da noch nichts entdeckt. Also könnten die es doch theoretisch überlebt haben?
Kann man das irgendwie testen?
Um ein neues TürLautsprechModul TLM511 komme ich wohl nicht herum?! Habe da zwar ein altes im Keller gefunden, weiß aber nicht ob das noch lebt. Kann man das irgendwie testen?
Ein NG402-02 habe ich bereits gestern bestellt.

Wie gehe ich da jetzt am besten vor?
Besten Dank im Voraus
Karsten Kreutz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15155
Wohnort: Wiesbaden

BeitragVerfasst am: 24.01.2018 08:14    Titel: Antworten mit Zitat
Erst mal baust Du den richtigen NG ein.

Die Elektronik in den HTA ist nicht so sehr aufwendig, möglicherweise kann man da durch tauschen von Bauteilen was erreichen.
Mikrophon und Lautsprecher sind sicher am ehesten beschädigt.
Das Mikrophon für die Türmodule gibt es als Ersatzteil für ca 40€.

Anhand der Klemmen im HTA kann man nachzählen, das es sich um ein 6+n System handelt.
Die Telefone im 1+n System heißen HTS
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Theoretiker
Newbie
Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 6

BeitragVerfasst am: 25.01.2018 02:03    Titel: Antworten mit Zitat
Danke für deine schnellen Antworten.
Anhand der Klemmen im Handmodul kann ich also nachzählen ob es sich um ein 6+n oder ein 1+n System handelt.
Bei wie vielen Klemmen wäre es welches System?
Denn wie schon gesagt, ich bin mir nicht 100% sicher welches System denn nun verbaut ist.
Auf den Geräten steht ja nichts drauf und optisch sind die HTA711 und HTS711 ja identisch.
Beste Grüße
Karsten Kreutz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15155
Wohnort: Wiesbaden

BeitragVerfasst am: 25.01.2018 09:31    Titel: Antworten mit Zitat
Das 6+n System hat im HT natürlich mindestens mal Klemmen um 7 Drähte auf zu nehmen. Die Telefone heißen HT oder HTA

Das 1+n System nur 2. Die Telefone heißen dann HTS
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Theoretiker
Newbie
Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 6

BeitragVerfasst am: 26.01.2018 16:18    Titel: Antworten mit Zitat
Hallo,
habe gestern das neue Netzgerät NG402-02 eingebaut.
außerdem habe ich zwei der fünf Haustelefone "geöffnet". Somit kann ich jetzt sicher sagen, es ist 6+n Technik, wobei interessanterweise beim ersten HTA711-01 8 Adern (9,12,I,b,(c&6.1),7,11,10) angeschlossen waren, wohingegen das zweite nur an 6 Adern (10 und b fehlen) hängt.
Zum Funktionstest habe ich folgende Spannungen gemessen:
1. Handapparat HTA-711-01:
13.6V AC zwischen I und (c&6.1)
3.4V DC zwischen 12(+) und 9(-) bei abgehobenem Hörer
8.3 DC zwischen 12(+) und 9(-) bei aufgelegtem Hörer

2. Handapparat HTA-711-01:
13.6V AC zwischen I und (c&6.1)
2.9V DC zwischen 12(+) und 9(-) bei abgehobenem Hörer
3.5 DC zwischen 12(+) und 9(-) bei aufgelegtem Hörer

Kann man da jetzt schon eine Aussage treffen oder benötigt Ihr dazu weitere Messwerte oder sagen die Messwerte eh nicht viel aus.
Ich würde jetzt mal tippen das der 2. Handapparat wohl sicher hin ist, oder?
Besten Dank für eure Hilfe im Voraus
Karsten Kreutz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15155
Wohnort: Wiesbaden

BeitragVerfasst am: 26.01.2018 17:21    Titel: Antworten mit Zitat
google mal nach dem Siedle Handbuch.
Da findest Du alle Spannungen drin und auch Angaben zu Fehlern.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Theoretiker
Newbie
Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 6

BeitragVerfasst am: 28.01.2018 15:30    Titel: Antworten mit Zitat
Guten Tag,
Das 143-seitige Siedle-Handbuch, sowie alle auf Siedle.de auffindbaren Datenblätter zu meinen Komponenten hatte ich selbstverständlich schon lange vor meinem ersten Kommentar hier im Forum heruntergeladen.
Auf Seite 5 habe ich auch den Außenschaltplan AS-2/51 b-1 gefunden (daher hatte ich ja überhaupt die Idee die Spannung zwischen den Klemmen 9 und 12 zu messen). Auch die möglichen Fehler auf den nächsten 2 Seiten habe ich mir durchgelesen, aber nicht passt wirklich zu meinem Problem (Klingeln&Türöffner geht, Sprechen&Hören nicht und das System war an Überspannung). Zu Messwertenanaylse steht dort gar nichts.
Ich habe mittlerweile alle Messwerte aufgenommen und kann sagen, dass das NG402 seinen Dienst tut aber von den sonstigen 26 Messwerten (4 an jedem der 5 HTA711) und 3 am TLM511 nur einer ( +>9 am TLM ) stimmt.
Zusammengefasst habe ich jetzt gemessen: (nur zu Info)
HTA711: 9> 12 zwischen 2.8V und 4.6V (Hörer aufgelegt)
HTA711: 9> 12 zwischen 2.6V und 3.1V (Hörer abgehoben)
HTA711: 9> 11 zwischen 0.01V und 0.02V (Hörer aufgelegt)
HTA711: 9> 11 zwischen 0.0V und 0.01V (Hörer abgehoben)
Was ich jetzt brauche ist Praxiserfahrung!!
Laufe ich Gefahr, dass wenn ich in diese (eventuell komplett ruinierte Anlage) ein neues TLM511 einsetzte, dass es mir dieses auch sofort wieder zerlegt??
Sollte ich also besser vorher alle eventuell kaputten Haustelefone abklemmen??
Da nur zwei von fünf HTA711 über Stecker angeschlossen sind, würde es für die anderen reichen die Klemmen 9,11 und 12 abzuklemmen?
Wie gehe ich am besten vor?
Tausend Dank für eure Hilfe.
Karsten Kreutz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 8338

BeitragVerfasst am: 28.01.2018 16:15    Titel: Antworten mit Zitat
Wenn man die "blumigen" Reden liest und sich dann die Messwerte ansieht,
kann man eigentlich nur zu dem Schluß kommen,
dass hier jemand (vielleicht ein Laie Wink ) am Werk war.

Nicht jeder, der glaubt er könnte messen, ist dann auch in der Lage die Messwerte richtig zu interpretieren.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk