Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

FI fliegt

Gehe zu Seite Zurück  1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 28.01.2018 15:58    Titel: Antworten mit Zitat
Eine Theorie wäre auch: Der N hat, vielleicht wegen Feuchtigkeit, eine hochohmige Verbindung zu Erde. So hochohmig, dass der FI noch nicht auslöst.
Kommt aber die Lampe dazu, dann erreicht der Fehlerstrom die Auslösegrösse.

Zugegeben, eine Theorie, aber möglich.

Ich würde, um das zu prüfen, in der Unterverteilung den N abklemmen und dessen Isolationswiderstand messen.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1546
Wohnort: Hamburg

BeitragVerfasst am: 28.01.2018 15:59    Titel: Antworten mit Zitat
An der Zuleitung sehe ich nur 2 Adern ohne PE.
Einen ungenutzten PE sehe ich nur an der provisorisch angeschlossenen Steckdose.
Wie kann denn da der RCD ausgelöst werden wenn es dort keinen PE gibt?
_________________
Immer das Beste draus machen


Zuletzt bearbeitet von Strippe-HH am 28.01.2018 16:02, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 28.01.2018 16:01    Titel: Antworten mit Zitat
Strippe-HH hat folgendes geschrieben:
An der Zuleitung sehe ich nur 2 Adern ohne PE.
Wie kann denn da der RCD ausgelöst werden wenn es dort keinen PE gibt?


Wenn der N nach Erde leitet, dann fliegt der FI, dazu braucht es vor Ort keinen PE.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1546
Wohnort: Hamburg

BeitragVerfasst am: 28.01.2018 16:03    Titel: Antworten mit Zitat
Sparky hat folgendes geschrieben:
Strippe-HH hat folgendes geschrieben:
An der Zuleitung sehe ich nur 2 Adern ohne PE.
Wie kann denn da der RCD ausgelöst werden wenn es dort keinen PE gibt?


Wenn der N nach Erde leitet, dann fliegt der FI, dazu braucht es vor Ort keinen PE.


In einer Holzvertäfelten Wand?
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 28.01.2018 16:06    Titel: Antworten mit Zitat
Strippe-HH hat folgendes geschrieben:

In einer Holzvertäfelten Wand?

Nö, wie ich schrieb, der N kann, wie auch immer, durch Feuchtigkeit auf seinem Weg nach draussen, einen Übergangswiderstand nach Erde haben, kann im Mauerwerk, in der Abzweigdose, wo auch immer sein.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8794
Wohnort: 324xx

BeitragVerfasst am: 28.01.2018 16:06    Titel: Antworten mit Zitat
Vielleicht wurde die Leitung hinter der Vertäfelung verlängert und dort falsch verbunden.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 28.01.2018 16:08    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:
Vielleicht wurde die Leitung hinter der Vertäfelung verlängert und dort falsch verbunden.

Wenn der N falsch verbunden wäre, also einen regelrechten Erdschluss hätte, dann würde der FI garnichtmehr halten, nichtnur beim Anschliessen der Lampe.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1546
Wohnort: Hamburg

BeitragVerfasst am: 28.01.2018 16:09    Titel: Antworten mit Zitat
das sieht aber aus als wenn diese schon länger dort angebracht ist.
Es kann sein, dass sich der PE in der Nut unter dem Leuchtenunterteil befindet und dort Ärger bereitet wenn es Feucht draußen ist
_________________
Immer das Beste draus machen


Zuletzt bearbeitet von Strippe-HH am 28.01.2018 16:11, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 8794
Wohnort: 324xx

BeitragVerfasst am: 28.01.2018 16:11    Titel: Antworten mit Zitat
Da können wir lange raten.

Vielleicht ist der FI durch einen empfindlicheren ersetzt worden.
Vielleicht war die Leitung früher nicht per FI geschützt.
...........
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sparky
Inventar
Inventar


Anmeldungsdatum: 03.02.2013
Beiträge: 1456

BeitragVerfasst am: 28.01.2018 16:12    Titel: Antworten mit Zitat
Strippe-HH hat folgendes geschrieben:
das sieht aber aus als wenn diese schon länger dort angebracht ist.


Jo, ich denke ja, dass der Anschluss schonmal funktioniert hat und der Fehler erst im Lauf der Zeit entstanden ist, was mich zu der Annahme verleitet, dass es ein Feuchteproblem ist, oderaber das Kabel wurde mal mit einem Nagel/Schraube tangiert und verletzt.

Hat ja schonmal einer vermutet:

H&O hat folgendes geschrieben:
Ein möglicher Fehler wäre auch der Kontakt einer Befestigungsschraube der Leuchte mit einem Leiter in der Unterputz-Anschlussleitung.

Gruß H&O


Das halte ich als höchstwahrscheinlich.
_________________
http://sparky.hat-gar-keine-homepage.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk