Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

halogen-tischlampe blinkt beim einschalten...............

Elektrikforum Foren-Übersicht -> Licht & Beleuchtung
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
electricxxxx
Cool Newbie
Cool Newbie


Anmeldungsdatum: 29.03.2005
Beiträge: 42

BeitragVerfasst am: 29.04.2005 14:37    Titel: halogen-tischlampe blinkt beim einschalten............... Antworten mit Zitat
Question

hallo forum.
ich habe eine tischlampe mit drei halogenlämpchen a 12v / 20 w / g4.

eine von diesen halogenlämpchen ging kaputt; und da es bei uns´rem aldi grad diese halogen-lämpchen gab, hab ich welche gekauft, allerdings haben die nur 10 w.

seit dem also 3 * 10 w statt 3 * 20 w eingebaut sind, blinkt die lampe beim einschalten ca. 2 min, bevor sie auf dauerlicht schaltet.

aber auch nur dann, wenn das netzteil längere zeit nicht mit spannung versorgt wurde. (wenn ich die wohnung verlasse, schalte ich die steckdosen ab)

das kann meiner meinung nach nur am trafo liegen (es ist ein elektronischer), der wohl eine gewisse grundlast braucht. aber wieso blinkt die lampe erst und macht dann dauerlicht? ( nur bei 30 w gesamtlast)

und wieso macht die lampe diesen fehler nur dann, wenn längere zeit keine spannung am netzteil lag?

vielen dank für eure antwort(en)

gruß
electricxxxx@web.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


E_M_O
Master Member
Master Member


Anmeldungsdatum: 22.11.2004
Beiträge: 114
Wohnort: irgendwo in SACHSEN

BeitragVerfasst am: 29.04.2005 16:20    Titel: Antworten mit Zitat
Vielleicht irgendwelche Sättigungs/Magnetisierungsstrome??? -> Die Spule drin (in der Schaltung) wird irgendwann Magnetisiert??? und Umgepolt??? naja wilde Theorien... hab aber in der Ausbildung gehört das das bei einem normalem Trafo passieren kann wenn man Ihn mit falscher Last betreibt -> es kommen irgendwelche Sättigungs/Magnetisierungsstrome oder so

Jetzt hab ich ein paar brocken in den Raum geschmiessen - jungs helft mir Smile

P.S was passiert wen du die 10W Birne rausnimmst ?
_________________
ICH (auch E_M_O genannt) ÜBERNEHME KEINE HAFTUNG FÜR MISSLUNGENE VERSUCHE, SCHADEN USW. . MEIN KOMMENTAR IST ALS VORSCHLAG/HINWEIS ANZUSEHEN UND NICHT MEHR.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 29.04.2005 20:44    Titel: ->Günstige Halogen-Lampe .... Antworten mit Zitat
Solche Schaltnetzteile werden in der Tat auf die zubetreibende Last abgestimmt .

Gerade zu A..i-Halogenlampe gibt es einen guten link :
http://home.t-online.de/home/janvi/lampe/trafo.htm

...dort wird auch auf die Problematik eingegangen .
Es darf doch alles nichts mehr kosten !

Gruß ,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
electricxxxx
Cool Newbie
Cool Newbie


Anmeldungsdatum: 29.03.2005
Beiträge: 42

BeitragVerfasst am: 30.04.2005 06:28    Titel: Antworten mit Zitat
hi.
puh, der link ist ziemlich harter tobak; hab mir nicht alles durchgelesen.

aber trotzdem dank für dir antwort.

sicherlich fachlich in ordnung, aber für mich zu umfangreich.

kann mir keiner eine antwort geben, die auch für einen einfachen elektriker verständlich ist?

und mir auch mein problem mit der netzspannung erklärt?

gruß electricxxxx
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ferrit
Master Member
Master Member


Anmeldungsdatum: 08.01.2005
Beiträge: 315
Wohnort: Nordhessen

BeitragVerfasst am: 30.04.2005 09:09    Titel: Antworten mit Zitat
*Spekulationsmodus ein*

Moin,
ich vermute mal, der Trafo, oder besser das Leuchtmittel, blinkt solange, bis ein Bauteil im inneren des Trafos sich hinreichend erwärmt hat und ihm die Minderlast nix mehr ausmacht.

Daher tritt das Phänomen auch nur bei "kaltem", also lange ausgeschaltetem Trafo auf.

*Spekulationsmodus aus*
_________________
Grüße
Ferrit
____
Tipps und Skizzen dienen lediglich als unverbindliche Hilfe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
electricxxxx
Cool Newbie
Cool Newbie


Anmeldungsdatum: 29.03.2005
Beiträge: 42

BeitragVerfasst am: 30.04.2005 22:22    Titel: Antworten mit Zitat
hi.
danke für die antwort.

daran habe ich auch schon gedacht, das sich erst irgendwas in der elektronik erwärmen muß.

gruß

electricxxxx
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Licht & Beleuchtung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk