Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Probleme mit 8 armigen Leuchter

Elektrikforum Foren-Übersicht -> Licht & Beleuchtung
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
beaker
Newbie
Newbie


Anmeldungsdatum: 11.05.2005
Beiträge: 2
Wohnort: Duisburg

BeitragVerfasst am: 11.05.2005 15:03    Titel: Probleme mit 8 armigen Leuchter Antworten mit Zitat
Hallo! Wink

ich habe gestern bei einem Bekannten einen achtarmigen 40 Jahre alten Deckenleuchter aufgehängt und angeschlossen. Die einzelnen Fassungen sind beschriftet mit 2A 230 Volt. Die Lampe ist bestückt mit 8 normalen Glühbirnen je 25 Watt. Leiden "glimmen" die Glühbirnen nur recht dunkel. Diese sind ebenfalls schon schon etwas älter ca. 4-5 Jahre oder noch älter. Wechselt man die eine oder andere Glühbirne aus, werden andere Glühbirnen normal hell, andere gehen dagegen komplett aus, wieder andere "glimmen" lediglich. Jetzt habe ich drei Birnen normal hell, dafür ist der Rest aus. Drehe ich eine der nun normal leuchtenden Birnen raus, fangen einige der nicht leuchtenden Birnen recht dunkel zu glimmen an. Woran kann das liegen, an den Fassungen, Leitungskabeln oder an den Birnen selbst?
Wer weiss Rat?

Gruss Beaker *verzweifelt guck*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


DaKufa
Master Member
Master Member


Anmeldungsdatum: 22.02.2005
Beiträge: 488
Wohnort: Lindenberg i.A.

BeitragVerfasst am: 11.05.2005 20:06    Titel: Oh, wieder ine knobelfrage... ;-) Antworten mit Zitat
Hallo!
ja, als erstes können wir so gut wie sicher die Glühbirnen ausschließen.
Da die lampe älter ist, erübrigt sich die Frage nach sonstigen bauteilen der leuchte wo defekt sein könnten.
Was jedoch eine fehlerquelle sein könnte ist die verdrahtung in der Leuchte sowie die Kontakte der einzelenen Fassungen.
Es wäre möglich, dass schlechte Kontake vorhanden sind.
Mein vorschalg, (ohne zu messen und den fehler auf diese Art auf zu spüren), die verbindungsklemmen der leuchte zu überprüfen auf Korrusion und ob die einzelen Adern korrekt verbunden sind.
Zum anderen würde ich empfehlen mal nach zu schauen, ob die Kontakte in den fassungen nicht verkohlt/Jorrudiert sind und ob diese auch einen guten Kontakt bei eingeschraubter Glühbrine gibt.

Aber wichtiger Hinweis:

!!! Auf jeden Fall vor Kontrolle der Kontakte/Fassungen die leuchte Spannungsfrei schalten und auf Spannungsfreiheit überprüfen! NIE UNTER SPANNUNGS ARBEITEN! !!!!

Wenns das net war, dann gehts ins Detail,...!
Aber oft kann man solche Fhler durch einfache Sichtprüfungen herrausfinden und dann beheben....

Einfach mal ausprobieren!

mfg DaKufa
_________________
Unvorsichtige Elektriker sterben Gott sei Dank nach und nach aus....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kawa
Inventar
Inventar


Anmeldungsdatum: 24.04.2005
Beiträge: 860
Wohnort: NRW

BeitragVerfasst am: 11.05.2005 21:41    Titel: Antworten mit Zitat
Hallo beaker, Smile
die alten Kronleuchter sind damals gerne in Serie verdrahtet worden (Serienschaltung), was bedeutet, das jeweil 4 Glühlampen über einen Schalter geschaltet wurden. Wahrscheinlich hast du sie teilweise in Reihe (hintereinander) geschaltet, deshalb glimmen sie nur. Lasse dir die Anschlußdrähte von einem Elektriker entwirren, oder mache ein Foto und stelle es ins Forum,(da werden sie geholfen).
Gruß Kawa Very Happy
_________________
Elektriker, was wäre die Nacht ohne dich?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
beaker
Newbie
Newbie


Anmeldungsdatum: 11.05.2005
Beiträge: 2
Wohnort: Duisburg

BeitragVerfasst am: 01.06.2005 12:05    Titel: Antworten mit Zitat
Problem gelöst Very Happy !

"Wahrscheinlich hast du sie teilweise in Reihe (hintereinander) geschaltet," ...

genau so war es ... habe noch mal geguckt und ein Teil der Stoffverkleidung ca. 5-6 cm weiter aufgemacht. Dort war tatsächlich noch ein Kabel, das wohl beim Abnehmen der Lampe jemand abgerissen ??!! hat ... Hat man vorher nicht gesehen ... daher konnte ich dann die unterschiedlich schaltbaren Lampenstränge 2*4 Leuchten zusammenpacken (da die Lampe an nur einem Schlater hängen sollte) und das "neu" gefundene graue Kabel anschliessen. Danke für die Hilfe Wink.

Gruß Beaker
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Licht & Beleuchtung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk