Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Niedervoltlampe mit kleinem Problem

Elektrikforum Foren-Übersicht -> Licht & Beleuchtung
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
aasajaa
Newbie
Newbie


Anmeldungsdatum: 10.07.2005
Beiträge: 2
Wohnort: Berlin

BeitragVerfasst am: 10.07.2005 17:37    Titel: Niedervoltlampe mit kleinem Problem Antworten mit Zitat
Hallo,

erstmal schön hier zu sein.
Nun ist Frau Single und macht, natürlich auch alles allein: Was man(n) kann, kann ich auch Wink ) (so dachte ich mir). Das funktionierte bei meiner ersten Lampe auch noch sehr gut.
Nun zu meinem Sorgenkind:
von einem großen schwedischen Möbelhaus besorgte ich mir ein Lampensystem (Magnesium). Es hat ein Strom führendes Band, welches verlegt wird und an dem dann die Spots via Schrauben montiert werden, so dass sie Strom haben. Soweit einfach und nachvollziehbar. Nun hab ich so angeschlossen (Deckenkabel nachgeprüft: Nullleiter und stromführende Phase), dass die zwei Kabel aus der Decke (keine Erdung, da Altbau) in den Trafo führen. Festgezogen. Hab dann angeschaltet - NIX. Hab den Phasenprüfer mal an die Feststellschrauben des Trafos geführt (da wo die Kabel aus der Wand reinkommen) und siehe da zwei mal Phase (also plus)...hust
Was hab ich denn jetzt falsch gemacht?

Verzweifel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


ridi
Member
Member


Anmeldungsdatum: 26.06.2005
Beiträge: 83

BeitragVerfasst am: 10.07.2005 18:03    Titel: Antworten mit Zitat
Hallo,

erste Vermutung:
beim Befestigen des Trafos den Neutralleiter abgebohrt (heisst heute Neutralleiter und nicht Nullleiter). Durch eine solche Unterbrechung im Neutralleiter hast Du auf beiden Klemmen in der Leuchte die Phase anliegen.

Also Leuchte nochmal abklemmen und mit einem 2-poligen Spannungsprüfer das korrekte Vorhandensein des Neutralleiters und der Phase überprüfen. Mit einem Phasenprüfer geht das nicht. 2polige Spannungsprüfer gibts im Baumarkt ab 10Euro.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
OEmer
Inventar
Inventar


Anmeldungsdatum: 13.03.2005
Beiträge: 1430
Wohnort: Niedersachsen

BeitragVerfasst am: 10.07.2005 18:10    Titel: Antworten mit Zitat
Das klingt so, als ob der PEN (Nulleiter) nicht an deiner Leuchte ankommt. Ich schätze mal, du hast die Leuchte zum prüfen nicht abgeklemmt, und deshalb die Rückspannung des Trafos an der 2. Ader gemessen. Also nochmal ohne Trafo prüfen. Ein 2-poliger Spannungsprüfer (Baumarkt ~10€) wäre sinnvoll, um die Funktion des PEN zu prüfen.

Womöglich hast du beim bohren die Leitung erwischt, und den PEN dabei erlegt... hat dort denn vorher eine Leuchte funktioniert?

Wenn meine Vermutung stimmt, wirst du das nicht selbst fachgerecht reparieren können, also Elektriker rufen. Wenn du zur Miete wohnst, ist das allerdings Sache des Vermieters.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
aasajaa
Newbie
Newbie


Anmeldungsdatum: 10.07.2005
Beiträge: 2
Wohnort: Berlin

BeitragVerfasst am: 10.07.2005 18:11    Titel: Antworten mit Zitat
Angebohrt kann nicht sein, da Kabel ganz wo anders lang läuft und das stromführende Band (hier ein bild ) schon ganz normal reagiert hat (eine seite Strom andere Seite kein...
Grins und ich hab auch die Leitungen überprüft sprich ohne Trafo, denn bei meiner Wohnung kann dir alles (und wenn ich alles sag dann meine ich ALLES), um halt auch zu sehen, ob der Schalter funzt.... und siehe da, alles tutti...vorher war da keine Lampe, weil ich ja vorher nicht da war... Laughing
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ridi
Member
Member


Anmeldungsdatum: 26.06.2005
Beiträge: 83

BeitragVerfasst am: 10.07.2005 18:34    Titel: Antworten mit Zitat
Zitat:
Angebohrt kann nicht sein, da Kabel ganz wo anders lang läuft und das stromführende Band (hier ein bild ) schon ganz normal reagiert hat (eine seite Strom andere Seite kein...


wie kannst du dir da so sicher sein? die Leitung ist doch sicher unter Putz. Hast Du Röntgen-Augen und kannst hinter den Putz sehen?

Wie hast du festgestellt, dass das Strom-Band und die Leitung, die aus der Wand hängt ok sein sollen?

Nur weil sich die Phase über den Schalter schalten lässt, heisst das noch lange nicht, dass auch der Neutralleiter vorhanden ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
OEmer
Inventar
Inventar


Anmeldungsdatum: 13.03.2005
Beiträge: 1430
Wohnort: Niedersachsen

BeitragVerfasst am: 10.07.2005 19:37    Titel: Antworten mit Zitat
Ups, da war jemand schneller Wink

Es ist allerdings kein Neutralleiter, da war Nulleiter schon richtiger, wenn auch veraltet.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Licht & Beleuchtung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.01 seconds
Elektroinstallation Haus Sat Board Amateurfunk