Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Privileg-Kondenstrockner 65 CD trocknet nur teilweise

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Karle
Newbie
Newbie


Anmeldungsdatum: 01.08.2005
Beiträge: 4

BeitragVerfasst am: 01.08.2005 11:42    Titel: Privileg-Kondenstrockner 65 CD trocknet nur teilweise Antworten mit Zitat
Brauche dringend Hilfe!
Ein älterer Kondenstrockner "privileg 65 CD" trocknet nach 2 Jahren Pause nicht mehr richtig. Die Wäsche bleibt nass, obwohl am Anfang die Heizung tut. Ich habe schon alles zerlegt und gereinigt - keine Besserung.

Wer kennt den Fehler? Danke.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 01.08.2005 12:23    Titel: ... ? Trocknerproblem Antworten mit Zitat
Hallo Karle , erstmal Wilkommen im Forum !

.... sämtliche Flachstecker der Heizungen , Thermostate und Relais geprüft ?

Kalte - brüchige Lötstellen sind weitere Fehlerquellen !

Ansonsten mal auf evtl. Belag auf der Trommel achten - meistens bei Weichspüleranwendungen u.ä. tritt dieser Belag auf - und stört evtl. die Nassaufnahme des Gerätes ... .!

Gruß,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Karle
Newbie
Newbie


Anmeldungsdatum: 01.08.2005
Beiträge: 4

BeitragVerfasst am: 01.08.2005 12:31    Titel: Antworten mit Zitat
Hallo Gretel,

danke für die Antwort. Das Gerät ist ca. 7 Jahre alt und noch gut in Schuss. Ist nur ca. 2 Jahre nicht benutzt worden. Weichspüler haben wir nie benutzt und die Kabel sind auch in Ordnung.
Was ich vermute (bin Elektroniker...) ist, dass die Elektronik nicht mehr ganz sauber ist (Elko´s z.B.) - Leider weiß ich nicht, wie der Feuchtesensor ausgewertet wird. Der Schleifkontakt an der Vorderseite der Trommel sieht auch nicht schlecht aus. Kalte Lötstellen habe ich trotz Lupe nicht gefunden.
Es ist auch komisch, dass das Gerät, wenn es eine Zeitlang ausgeschaltet war (mit feuchter Wäsche drin) am Anfang wieder heizt, jedoch nach kurzer Zeit wieder abschaltet. Das kann ich lang wiederholen, trocken wird sie jedoch nicht.

Gruß Karle
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 01.08.2005 12:34    Titel: Antworten mit Zitat
Hallo ,

vieleicht hilft eine Zusatzerdung (Zusatzterdung von AEG)?

Schleifer haben nach einiger Zeit (Stillstand) so ihre Schwierigkeiten !

Gruß,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Karle
Newbie
Newbie


Anmeldungsdatum: 01.08.2005
Beiträge: 4

BeitragVerfasst am: 01.08.2005 12:41    Titel: Antworten mit Zitat
Die Frage ist, wo ich diese Zusatzerdung anbringen soll. Eigentlich am hinteren Teil der Trommel, da dort das Lager ist (die Trommel ist zweigeteilt).
Ich habe mir auch schon überlegt, ob ich einen Widerstand vom Trommelschleifer nach Masse legen soll, um Feuchtigkeit zu simulieren. Leider sind mir hier keine Anhaltswerte bekannt.
An einen Schaltplan komme ich auch nicht ran, da der Quelle-Kundendienst outgesourced wurde...

Gruß Karle
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
friends-bs
Ehrenmitglied
Ehrenmitglied


Anmeldungsdatum: 08.07.2005
Beiträge: 2292

BeitragVerfasst am: 01.08.2005 15:08    Titel: Antworten mit Zitat
Angesichts der geringen Spannung und Ströme, die über die Schleifkontakte übertragen werden bewirkt selbst geringfügigste Verschmutzung eine Fehlmessung. Desshalb mal versuchen, den ganzen Schleifmechanismus mit Alkohol zu reinigen, anschliessend vielleicht noch mit Kontaktspray behandeln. Den Feuchtigkeitsgrad kannst du mit einem 100kOhm Potientiometer simulieren. An einen Fehler der Elektronik kann ich nach so kurzer Zeit nicht glauben. Das die Heizung beim einschalten angeht, ist soviel ich weiss normal, die wird dann nach einer gewissen Zeit, wenn der Feuchtesensor das erreichen des Trockengrades meldet abgeschaltet. Die Zeit ist eigentlich nur drin, um ein flattern des Heizungsrelais zu verhindern. Very Happy
_________________
LG Bernhard
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Karle
Newbie
Newbie


Anmeldungsdatum: 01.08.2005
Beiträge: 4

BeitragVerfasst am: 04.08.2005 07:36    Titel: Antworten mit Zitat
Hallo,
melde mich wieder frustriert zurück. Habe alles gereinigt, was mit dem Schleifkontakt zusammenhängt und auch noch mal die Kabel überprüft. Kontaktspray kann ich nicht empfehlen, da ich anschließend ziemlichen Dreck an der Trommel hatte (auf der Schleifspur). Hier ist Verdünnung eindeutig das Beste.
Die Kiste trocknet einwandfrei, schaltet jedoch immer noch zu früh ab (leicht feucht). Wie die Feuchtigkeit gemessen wird, bleibt mir immer noch ein Rätsel. Zwischen den beiden Trommelhälften messe ich bei halber Füllung noch an die 80 Ohm - aber die Heizung schaltet ab.
Vielleicht hat noch jemand eine andere Idee, trotzdem noch einmal besten Dank für Eure Hilfe.
Gruß Karle.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk