Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Problem mit alter Siedle Sprechanlage

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wbrook
Newbie
Newbie


Anmeldungsdatum: 27.12.2017
Beiträge: 2

BeitragVerfasst am: 27.12.2017 16:38    Titel: Problem mit alter Siedle Sprechanlage Antworten mit Zitat
Hallo Leute,
hab aktuell im Haus meines Vaters ein Problem mit einer alten Sprechanlage von Siedle, die Klingel Lichtschalter etc. funktionieren einwandfrei, nur das Sprechen und Hören von Haustelefon nach draußen und umgekehrt funktioniert überhaupt nicht.
Es sind insgesamt 4 Ht 611 Haustelefone installiert,
das ganze ist dann im Keller weiter verkabelt.
Dort hängt ein alter NG 402-0 Netzgleichrichter, der wurde anscheinend schon ein paar Jahr zuvor ausgetauscht, weil er defekt war.
Die Wechselspannungsseite scheint ja i.O zu sein und die Messwerte dort stimmen so weit.
Allerdings hab ich an der Gleichspannungsseite komische Werte, laut Anleitung sollen dort ja genau 8,3 V Gleischspannung anliegen, mit dem Multimeter mess ich zwischen + und 9 aber 11,3 V Gleichspannung? Meint ihr das könnte das Problem sein und ich sollte einen neune Netzgleichrichter besorgen?

Wäre toll wenn mir jemand helfen könnte Smile

Viele Grüße
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Marsu
Master Member
Master Member


Anmeldungsdatum: 21.05.2005
Beiträge: 491

BeitragVerfasst am: 27.12.2017 18:06    Titel: Re: Problem mit alter Siedle Sprechanlage Antworten mit Zitat
wbrook hat folgendes geschrieben:
Hallo Leute,
hab aktuell im Haus meines Vaters ein Problem mit einer alten Sprechanlage von Siedle, die Klingel Lichtschalter etc. funktionieren einwandfrei, nur das Sprechen und Hören von Haustelefon nach draußen und umgekehrt funktioniert überhaupt nicht.
Es sind insgesamt 4 Ht 611 Haustelefone installiert,
das ganze ist dann im Keller weiter verkabelt.
Dort hängt ein alter NG 402-0 Netzgleichrichter, der wurde anscheinend schon ein paar Jahr zuvor ausgetauscht, weil er defekt war.
Die Wechselspannungsseite scheint ja i.O zu sein und die Messwerte dort stimmen so weit.
Allerdings hab ich an der Gleichspannungsseite komische Werte, laut Anleitung sollen dort ja genau 8,3 V Gleischspannung anliegen, mit dem Multimeter mess ich zwischen + und 9 aber 11,3 V Gleichspannung? Meint ihr das könnte das Problem sein und ich sollte einen neune Netzgleichrichter besorgen?

Wäre toll wenn mir jemand helfen könnte Smile

Viele Grüße
Hast Du die Spannung bei abgeklemmten Abgangsleitungen gemessen? Sollte das der Fall sein, ist das Netzgerät defekt. Wenn nicht, bitte einmal so messen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 8562

BeitragVerfasst am: 27.12.2017 18:37    Titel: Antworten mit Zitat
Zitat:
NG 402-0 Netzgleichrichter,


Hätte sich der TE das Schaltbild des NG402 angesehen,
hätte er "vielleicht" selbst erkennen können,
dass er nur ein interpretierbares Meßergebnis erhalten kann,
wenn er die Ausgänge des Gerätes abklemmt.

Das Innenschaltbild kann man bei SIEDLE herunterladen ...
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lothi
Member
Member


Anmeldungsdatum: 22.06.2014
Beiträge: 81

BeitragVerfasst am: 28.12.2017 16:22    Titel: Service-Anleitung Antworten mit Zitat
Lade Dir einfach auf der Siedle Homepage das Service-Handbuch für 6+n Systeme herunter. Dort findest Du ab Seite 33 Fehler-Hinweise. Und auch Schaltpläne. Ich würde mal am Türlautsprecher messen. Er sollte 50 Ohm haben. Und das Microfon mal testen. Diese Teile sind im Freien und gehen sehr gerne kaputt. Leuchten die beiden LED im Netzgerät ?? Wenn Du das Netzteil im Verdacht hast, kannst Du die Gleichspannung auch zum Testen mit einer 9-Volt Blockbatterie erzeugen. Einfach an die beiden + und 9 Leitungen statt dem Netzteil anschliessen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wbrook
Newbie
Newbie


Anmeldungsdatum: 27.12.2017
Beiträge: 2

BeitragVerfasst am: 28.12.2017 16:56    Titel: Antworten mit Zitat
Danke schon mal für die zahlreichen Hinweise Smile
Also die 11,3 V Gleichspannung hab ich ohne angeschlossene Kabel gemessen,
ich habe mir das alte Teil mal angeschaut, das ein Elektriker mal erneuert hatte.( Ng 402-2)
Da waren die Sicherungen vertauscht, eine war defekt, die habe ich erneuert, jetzt scheint das sogar wieder zu funktioneren, Gleischspannung mess ich genau 8,3 V, an der Wechselspannungsseite allerdings fast 14V(13,8 um genau zu sein), das sollte doch normalerweise bei 12V liegen oder? Meint ihr das lohnt das alte mal versuchsweise einzubauen, ich muss dazu sagen, das ich gestern Abend schon ein neues bestellt habe.
Danke schon mal.
Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Marsu
Master Member
Master Member


Anmeldungsdatum: 21.05.2005
Beiträge: 491

BeitragVerfasst am: 28.12.2017 18:11    Titel: Antworten mit Zitat
wbrook hat folgendes geschrieben:
Danke schon mal für die zahlreichen Hinweise Smile
Also die 11,3 V Gleichspannung hab ich ohne angeschlossene Kabel gemessen,
ich habe mir das alte Teil mal angeschaut, das ein Elektriker mal erneuert hatte.( Ng 402-2)
Da waren die Sicherungen vertauscht, eine war defekt, die habe ich erneuert, jetzt scheint das sogar wieder zu funktioneren, Gleischspannung mess ich genau 8,3 V, an der Wechselspannungsseite allerdings fast 14V(13,8 um genau zu sein), das sollte doch normalerweise bei 12V liegen oder? Meint ihr das lohnt das alte mal versuchsweise einzubauen, ich muss dazu sagen, das ich gestern Abend schon ein neues bestellt habe.
Danke schon mal.
Gruß
Es ist ganz normal, dass die Wechselspannung im unbelastetem Zustand etwas höher ist. Insofern kannst du es tatsächlich mit dem alten Netzgerät noch einmal probieren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 8562

BeitragVerfasst am: 29.12.2017 09:35    Titel: Antworten mit Zitat
Marsu hat folgendes geschrieben:
Es ist ganz normal, dass die Wechselspannung im unbelastetem Zustand etwas höher ist.
Insofern kannst du es tatsächlich mit dem alten Netzgerät noch einmal probieren.


Hier sieht man wieder einmal, was dabei herauskommt, wenn Laien "Messungen" durchführen,

und dann das Ergebnis nicht richtig interpretieren können!

Crying or Very sad
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk