Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum
DatenschutzerklŠrungDatenschutzerklaerung

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Schaltkreis brauche Hilfe

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 23.01.2018 16:01    Titel: Schaltkreis brauche Hilfe Antworten mit Zitat
Hallo,
erst mal kurz zur Vorstellung. Ich bin kein Elektriker wage mich aber schon an bestimmte Sachen. Bin ein Hausherr der im Prinzip alles selbst macht, kennt Ihr ja sicher.
Nun zu meinem Problem. Ich habe ein Schaltrelais für mein Kellerbeleuchtung gewechselt weil es ab und zu hängen blieb. Dabei habe ich die gebündelten Kabel im Verteilerkasten entwirrt und neu verlegt. Nun habe ich einen Fehler, besser gesagt weiß nicht mehr genau wie es gebündelt war.
Zur Erklärung. Es kommen 4 Leitungen aus dem Keller, 3 Leitungen mit 3 Adern, L,N und PE. Diese sind an 3 Taster angeschlossen, wobei der PE Leiter immer nur blind liegt. Habe ich auch wieder so gemacht funktioniert auch wieder. Die vierte Leitung hat 5 Adern 2x schwarz, 1x braun, N und PE. Diese geht aber nicht direkt auf den 4. Taster sondern in eine Verteilerdose im Werkstattraum (Kellerraum) ich kann also nicht wie bei den ersten 3 Leitungen einfach L und N anklemmen.
Eine schwarze Ader davon ist nicht belegt. Es waren die braune, schwarze und PE und N angeschlossen. Ich weiß aber nicht wie, damit dauernd Spannung im Kellerraum ist und der 4. Taster für den Kellerflur funktioniert.
Wenn ich die braune an einen LS anschließe und den Neutralleiter also N, dann habe ich Spannung im Kellerraum. Wie funktioniert aber dann der 4. Taster?
Ich habe mal eine Skizze gemacht. Vielleicht kann mir jemand weiter helfen.

[img]https://s14.postimg.org/4gocrw98t/IMG_20180123_142900749.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2400

BeitragVerfasst am: 23.01.2018 16:14    Titel: Antworten mit Zitat
von den 3 Tasterleitungen wird also die blaue Ader als Tasterleitung verwendet (und ist keine N wie in Deinem Bild).

bei der 4. Leitung scheint also

braun die Phase
blau der Neutralleiter
gelbgrün der Schutzleiter zu sein.

einer der beiden schwarzen ist also die 4. Tasterleitung und muss an den Anschluss des Stromstossrelais, wo die 3 blauen Adern der anderen Taster angeschlossen sind.



Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 23.01.2018 16:32    Titel: Antworten mit Zitat
Ja so könnte es gewesen sein. Ich werde es Mal testen. Soll ich braun an einen extra LS oder so lassen und mit an die Phase der Taster anschließen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2400

BeitragVerfasst am: 23.01.2018 16:35    Titel: Antworten mit Zitat
Der braune muss am selben Leitungsschutzschalter hängen, wie die 3 Taster.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 23.01.2018 17:10    Titel: Antworten mit Zitat
Okay mache ich so Danke. Werde berichten, ob es klappt. Vielen Dank für die Hilfe und die Skizze.


Zuletzt bearbeitet von Fraox am 25.01.2018 05:46, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 24.01.2018 15:28    Titel: Antworten mit Zitat
Habe es so angeschlossen, funktioniert. Danke nochmal.

Zuletzt bearbeitet von Fraox am 25.01.2018 05:46, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
fuchsi
Inventar
Inventar


Anmeldungsdatum: 15.05.2008
Beiträge: 2400

BeitragVerfasst am: 24.01.2018 15:47    Titel: Antworten mit Zitat
Danke für die Rückmeldung.

Ist leider heute nicht mehr Selbstverständlich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 26.01.2018 18:47    Titel: Antworten mit Zitat
So meine Stromfreunde, habe jetzt noch ein Problem und zwar, kein Licht in einem kleinem Flur. Irgendwie hängt das mit dem Essbereich zusammen. Da die Taster vom Essbereich und dem kl. Flur auch übereinander liegen.
Habe mir die Leitungen nochmals angeschaut und eine Skizze erstellt. Hat ja schon mal geholfen. Also es kommt eine Leitung 3x 1,5, wenn ich die schwarze Leitung an das Relais anschließe und N dazu kann ich mit allen 4 Tastern (kl. Flur) das Relais schalten. Jetzt ist noch N und PE die nicht angeschlossen sind.
Weiter kommt die Leitung mit 5x 1,5 mit der ich das Licht im Essbereich schalte. So wie es angeschlossen ist gehen alle 4 Taster, damit lässt sich das Licht ein und aus schalten. Die braune Leitung ist an den LS angeschlossen, wenn ich diese abklemme, sind die Steckdosen ohne Spannung und das Relais im Essbereich lässt sich nicht mehr über die Taster schalten.
Ich denke mal das es im Essbereich so angeschlossen ist, kann natürlich auch anders sein. Ist meine Vorstellung von der Verkabelung.
Vielleicht kann jemand von Euch, mit meiner Skizze etwas anfangen.

[img]https://s10.postimg.org/j5b2trvw5/P1010999.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 9129
Wohnort: 324xx

BeitragVerfasst am: 26.01.2018 19:12    Titel: Antworten mit Zitat
Ich weiß jetzt nicht, was deine Frage ist, aber an dem rechten Stromstoßschalter fehlt noch der L an dem Kontakt.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Fraox
Cool Newbie
Cool Newbie


Anmeldungsdatum: 23.01.2018
Beiträge: 12

BeitragVerfasst am: 26.01.2018 19:23    Titel: Antworten mit Zitat
Mein Problem ist, das ich für das Licht rechts (kl. Flur) keine L Leitung habe die ich vom Licht an das Relais anschließe. Die L Leitung für das Relais ist klar, vom LS an den Schaltkontakt vom Relais.Habe ich nur nicht eingezeichnet.
Bei der 3x 1,5 ist die N Leitung nicht belegt. Klemme ich sie an N passiert nichts. Gehe ich damit auf L (einen LS) löst dieser aus.
Im Prinzip weiß ich nicht wie das Licht, mit den Relais verbunden wird. Die gelbe Leitung auf dem Bild fehlt mir.

[img]https://s10.postimg.org/ae41zhpfp/P1010999a.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk