4adriger Anschluss - warum bleibt Deckenlampe aus?

Diskutiere 4adriger Anschluss - warum bleibt Deckenlampe aus? im Forum Licht & Beleuchtung im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - Hallo, ich versuche schon den halben Nachmittag verzweifelt eine 0815-IKEA-Deckenlampe anzuschließen. Aus der Deckenöffnung kommt ein 4adriges...
J

Jazzman

Beiträge
6
Hallo,

ich versuche schon den halben Nachmittag verzweifelt eine 0815-IKEA-Deckenlampe anzuschließen.
Aus der Deckenöffnung kommt ein 4adriges Kabel (schwarz, braun, blau, grün/gelb). Der Test mit einem Phasenprüfer zeigt an, dass auf dem schwarzen Kabel "Strom fließt" - braun ist aus. Also die Lampe mit dem schwarzen und dem blauen Kabel verbunden und eingeschaltet - tut sich aber nix...

Wie kann ich den überprüfen was hier falsch läuft?
Kann es sein, dass die blaue Leitung irgendwie defekt ist?
Please help!
 
Wow - vielen Dank für die schnelle Antwort!
Die Lampe trägt das quadratische Symbol (also schutzisoliert).

Ich habe drei Meter daneben genau die gleiche Lampe installiert - da ging alles einwandfrei. Allerdings kam da nur ein 3adriges Kabel aus der Decke. Beide Lampen laufen über einen Doppel-Kippschalter.

Außer dem Phasenprüfer ist momentan leider kein Elektro-Equipment vorhanden...
 
Du solltest dir einen zweipoligen Spannungsprüfer mit Lastzuschaltung kaufen.
 
Hall, bitte Arztikelnr angeben, da der Artikel wegen fehlender cookies nicht angezeigt wird....
 
Das Messgerät ist schlicht unbrauchbar.
Kann mir gar nicht vorstellen, das für den Preis überhaupt ein Multimeter mit 24Mon. Garantie verkauft wird. Qualität kanns nicht sein. Ein ganz normaler 2pol. Spannungsprüfer (Duspol) ist hier angesagt, und der hat schon seinen Preis. Manchmal gibts im Baumarkt was brauchbares für Hobbyelektriker so um die 10€.
 
danke für die tipps!
dann werd ich davon wohl besser die finger lassen (artikel-nr. ist übrigens 4604000002) und mich nach was anständigem umschauen.
 
Jo, ich denke mal auch, dass du Phase hast, sagt ja noch nichts darüber aus ob dein Nullleiter verbunden ist.
Komisch dass da noch mehr drähte rausschauen.
Ich würde mal die ganze Raumbeschaltung analysieren, vielleicht isses ja irgendwie ne Wechselschaltung, und du musst noch ne Brücke reinmachen.

Kannst ja mal mit dem Schwarzen wo du Phase hast und dem Schutzleiter probieren, auch wenn jetzt gleich einige Meckern. Aber im Grunde macht das kein großen Unterschied.

Gruss
 
Hallo Jazzmann,
das soll mal ein Versuch sein dir zu helfen. Ich kenne die Installation zwar nicht, es scheint aber so zu sein, dass es sich um eine Serienschaltung handelt. Mit deinem „Lügenstift“ die Wahrheit zu erkennen ist sehr schwer, versuch aber mal folgendes. Da dein Spielzeug normalerweise alles mögliche anzeigt, probier mal, ob sich die Helligkeit beim Ausschalten am Lichtschalter ändert, oder ob vielleicht der braune Draht geschaltet wird. Habe schon erlebt, dass irgend ein Hobbybastler einen Serienschalter ausgebaut hat um einen Dimmer oder so etwas einzusetzen und dann später wieder einen Schalter, nur leider keinen Serienschalter.
Also kann auch der braune Draht geschaltet sein. Die Lampe an den braunen und an den blauen Draht klemmen und einen neuen Versuch. Wenn das nicht geht, wirst du wohl in Werkzeug investieren müssen. Aber bitte Vorsicht, nimm zum Anklemmen der Leitung die Sicherungen raus und prüfe noch einmal ob die Spannung wirklich weg ist. Und pass auf, das nicht einer rumschaltet solange du die Lampe anbaust.
G.. F..
 
Neues von der Amateur-Front :wink: :

Habe mir einen Spannungsprüfer zugelegt und die Anschlüsse mal getestet - mit folgendem Ergebnis:

blau + schwarz: nichts
blau + braun: nichts
gelb + braun: nichts
gelb + schwarz: 230v

Wurde da evtl. was mit den Kabeln verdreht und könnte ich die Lampe nun in der Konstellation "gelb + schwarz" anschließen oder wäre das ein fataler Fehler?
 
blau + grün/gelb: auch nichts

Was kann man daraus jetzt schließen?
 
Hallo,
vermutlich liegt hier eine Unterberchung des Neutralleiter vor !

Dieser kann z.B. in einer Abzweigdose aus der Klemme "gerutscht" sein
 
Thema: 4adriger Anschluss - warum bleibt Deckenlampe aus?
Zurück
Oben