AEG Öko-Lavamat 14800 zeigt Fehlercode E10 beim Trocknen

Diskutiere AEG Öko-Lavamat 14800 zeigt Fehlercode E10 beim Trocknen im Haustechnik Forum im Bereich DIVERSES; Hallo, mein AEG-Öko-Lavamat 14800 WaMa/Trockner (6Jahre alt, fehlerfrei bisher) bringt beim Trocknen nach ca. 10min die Fehlermeldung E10. Wasser...

  1. #1 koeppschen, 29.09.2005
    koeppschen

    koeppschen

    Dabei seit:
    29.09.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, mein AEG-Öko-Lavamat 14800 WaMa/Trockner (6Jahre alt, fehlerfrei bisher) bringt beim Trocknen nach ca. 10min die Fehlermeldung E10.
    Wasser Zu-und Abläufe sind alle nicht geknickt und nicht verstopft, Flusensieb ist sauber. Die anderen Programme Waschen/Spülen/Schleudern laufen fehlerfrei.
    Hat jemand einen Tip für mich?
    Danke!
     
  2. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.538
    Zustimmungen:
    39
    Hallo,

    aber das Magnetventil schein ja zu arbeiten.....zumindest bei den anderen Vorgängen.
    Wenn es nur beim Trocknen passiert tippe ich eher auf den Programmgeber.
    Kontrolliere doch mal ob das Wasserventil während des Trockenvorgangs angesteuert wird.......

    Stellt sich mir die Frage....brauch man beim Trockenvorgang Wasser ?
     
  3. #3 koeppschen, 29.09.2005
    koeppschen

    koeppschen

    Dabei seit:
    29.09.2005
    Beiträge:
    2
    Zustimmungen:
    0
    stimmt, lt. Handbuch ist E10 der Wasserzulauf. Wieso der beim Trocknen meckert, kann ich allerdings auch nicht nachvollziehen.
    Das kleine Siebchen im Zulauf ist sauber.
    Noch eine Idee?
    Danke+Grüße
     
  4. Gerd

    Gerd

    Dabei seit:
    09.10.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    unsere Lavamat 74800 bringt den Felercode E50, ich finde nirgends Hinweise hierauf.
    In der Anlaeitung stehe lapidar : "Bei anderen Fehlern als E10, E20 und E40, Gerät aus- und wieder einschalten" Weiß jemand mehr ???

    E10, stimmt, ist ein Problem mit dem Wasserzulauf. Es soll übrigens auch Trockner mit Wasseranschluss geben, die das kalte Wasser wohl nur zum Kondensieren nutzen. Fragt mich aber nichts genaues, habe ich einmal gehört.
    Gruß Gerd
     
Thema:

AEG Öko-Lavamat 14800 zeigt Fehlercode E10 beim Trocknen

Die Seite wird geladen...

AEG Öko-Lavamat 14800 zeigt Fehlercode E10 beim Trocknen - Ähnliche Themen

  1. Smarte Rollladenschalter - Hilfe beim Einbau

    Smarte Rollladenschalter - Hilfe beim Einbau: Liebe Foristen! in meiner neuen Wohnung sind überall elektrische Rollläden mit manuellen Schaltern verbaut. diese wollte ich jetzt im Wohn und...
  2. Motorschutzschalter löst beim ersten einschalten aus

    Motorschutzschalter löst beim ersten einschalten aus: Hallo, Ich habe ein Problem mit einem unserer Motorschutzschalter ( für einen Lüftermotor). Wenn wir morgens die Anlage in betrieb nehmen...
  3. Beim gleichzeitigen Drücken der Taster Kurzschluss

    Beim gleichzeitigen Drücken der Taster Kurzschluss: Hallo Ich hab eine neue Wohnung und jetzt haben meine Kinder im Flur gleichzeitig oben und unte die Taster gedrückt. Folge war beide Taster...
  4. Licht Flackert beim Schweißen

    Licht Flackert beim Schweißen: Hallo zusammen, ich bin neu hier im Forum und hoffe das ich das Thema in der richtigen Gruppe aufmache ansonsten bitte verschieben :) Jetzt zu...
  5. Hilfe beim Lesen eines Schaltplans

    Hilfe beim Lesen eines Schaltplans: Hey Leute, Ich habe ein altes Mikrofon von meinem Onkel vererbt und ich würde dieses gerne testen, ich besitze aber nicht das nötige kabel. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden