Anschluss Badlüfter mit Nachlauf

Diskutiere Anschluss Badlüfter mit Nachlauf im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo! Ich will´s so kurz wie möglich machen: Ein Elektriker hat mir einen Lüfter ohne Nachlauf installiert und ich habe jetzt einen MIT gekauft...

  1. #1 Beopanda, 02.12.2011
    Beopanda

    Beopanda

    Dabei seit:
    02.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo! Ich will´s so kurz wie möglich machen:
    Ein Elektriker hat mir einen Lüfter ohne Nachlauf installiert und ich habe jetzt einen MIT gekauft und genau so angeschlossen wie der Alte war. Funktioniert (natürlich) nicht.
    Aus dem Licht-Schalter mit dem das Licht und der Lüfter geschalten wird ist eine schwarze Ader (L) und eine schwarze und braune Ader (Ausgänge Pfeil nach unten) angeschlossen. Der Lüfter hat L, L1 und N. Blau bleibt schon mal auf N. Ich habe vom Schalter zum Lüfter ausser den Schutzleiter, Braun (Spannung) und Schwarz(Spannung) einen Grauen (auch unter Spannung). Wird aber wohl nicht benötigt?!
    Schaltplan hab ich mal beigelegt!
    1. Wie schliesse ich nun korrekt an? Eine dummme Frage hinterher: Wenn das Licht aus ist, fließt natürlich kein Strom mehr.
    2. Woher bekommt der Lüfter dann seinen "Saft"?
    3. Was oder wie steht L1 mit Null in Verbindung?

    DANKE
     
  2. Anzeige

  3. #2 Octavian1977, 02.12.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    19.889
    Zustimmungen:
    516
    zunächst erst mal benötigst Du 4 Drähte beim Lüfter
    1. N (blau)
    2.PE (grüngelb)
    3. L ungeschaltet
    4. L geschaltet

    Die werden dann einfach an den Lüfter nach Schaltplan angeschossen.
    Überzählige adern bekommen eine Klemme und werden somit isoliert.
     
  4. #3 Beopanda, 02.12.2011
    Beopanda

    Beopanda

    Dabei seit:
    02.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hab ich versucht. Lüfter = Blau zu Blau (Null) und dann auf L und L1 jeweils die braune und schwarze Ader. Mal so und mal so. Funktioniert nicht. Hab auch die Zeit abgewartet. Grün-gelb wird nicht benötigt.
     
  5. #4 kurtisane, 02.12.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    4.622
    Zustimmungen:
    334
    Wenn der Lüfter "nur" L hat wenn auch das Licht an ist, funkt. das leider nicht.

    Man muss irgendwie versuchen einen zweiten Schalter u. eine eigene Leitung zum Lüfter zu verkabeln.
    Kommt auch drauf an wie die Kabel jetzt vorhanden sind, eingemauert, o. Kabel im Schlauch oder Rohr, da kann man dann nachträglich was verändern !
     
  6. #5 Beopanda, 03.12.2011
    Beopanda

    Beopanda

    Dabei seit:
    02.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Nommal:
    Aus der Wand zum Lüfter gehen wie gesagt 5 Adern raus.
    Braun, Schwarz, Blau, Gelb-Grün und Grau.
    die Funktionen und Positionen von Gelb-Grün und Blau sind mir klar.
    Am Kippschalter ist Schwarz und Braun angeschlossen (siehe oben), aber der Graue nicht (der auch zum Lüfter gehen würde). Aber ich brauche doch keine 3 stromführende Adern!? Das muß doch mit Schwarz, Braun und Blau gehen, oder?
    Der Unterschied zwischen L und L1 erschliesst sich mir immer noch nicht.
     
  7. #6 vaneesh, 03.12.2011
    vaneesh

    vaneesh

    Dabei seit:
    26.10.2011
    Beiträge:
    514
    Zustimmungen:
    0
    Oh je, bitte lass die Flossen von <b>experimenteller Elektrik</b> - Sowas ist immer der allerletzte Ausweg!

    Und selbst wenn gn/ge wirklich in keinem der Geräte benötigt wird bzw. sogar gar keine Anschlussklemme dafür da ist, dann <b>muss</b> der Schutzleiter trotzdem <b>funktionsfähig</b> mitgeführt werden - Auch wenn's ohne tut. Das ist nun mal Vorschrift und noch nicht mal eine der dümmsten von denen.

    Und wie ja schon vollkommen richtig gesagt wurde, am Lüfter (wenn dort die Nachlaufgeschichte drin ist) müssen vier Adern ankommen.
    <ul><li>Der Schutzleiter (gn/ge) - Auch wenn er nicht gebraucht wird.
    <li>Der Neutralleiter (bl).
    <li>Dauerstrom L (üblicherweise bn)
    <li>Der geschaltete Außenleiter L' (heute üblicherweise sw oder gr).</ul>
    Wenn sich die Nachlaufautomatik aber in der Schalterdose befindet, dann sieht das anders aus und Du kommst am Lüfter tatsächlich mit drei Adern aus.

    Mach doch mal Fotos von der Bescherung ...

    Viele Grüße,

    Uli
     
  8. #7 Beopanda, 07.12.2011
    Beopanda

    Beopanda

    Dabei seit:
    02.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Antworten, aber es hilft irgendwie nicht so richtig.
    Es gibt am Lüfter 3 Anschlüsse:
    L, L1 und N (siehe Bild).
    Ich habe 5 Adern zur Verfügung. Blau ist N. Braun und Schwarz habe ich mal so und mal so (L und L1) angeschlossen. Geht beides nicht (habe auch jeweils mindestens 5 Minuten gewartet)
    Wie die Adern Braun und Schwarz am Kippschalter angeschlossen sind siehe ganz oben. Könnte da der Fehler ligen?
    DANKE schon mal.

    [​IMG]
     
  9. #8 kurtisane, 08.12.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    4.622
    Zustimmungen:
    334
    Hallo!

    Wie Du es wirklich am Schalter angeschlossen hast, ist für uns nicht ganz erkenntlich ?

    Am Motor wird normal benötigt:

    Blau als Neutralleiter an N,
    einen ständigen Aussenleiter auf L
    u. einen geschaltenen vom Schalter auf L1

    Und nur hinhalten, ohne es wirklich zu wissen, ob da auch "Strom" drauf ist, misst man mit einem Duspol o. ähnlichem !
     
  10. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Beopanda, 08.12.2011
    Beopanda

    Beopanda

    Dabei seit:
    02.12.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Die Anschlüsse (rot umkreist) schalten Licht und den Lüfter. Wurde vom Elktriker angeschlossen um Licht und den damaligen Lüfter (ohne Nachlauf) zu schalten.
    [​IMG]
     
  12. #10 kurtisane, 08.12.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    4.622
    Zustimmungen:
    334
    Hallo!

    Das dürfte ein B&J Wechselschalter sein ?

    Nur was da momentan der Kommende L ist u. wo die 2 bn hingehen entzieht sich meiner Kenntnis ?

    Ist der blaue N auch da in der Nähe o. gibt es wo eine Zwischendose wo noch was geklemmt ist ?

    Hast Du schon was ordentliches zum Messen ?
     
Thema:

Anschluss Badlüfter mit Nachlauf

Die Seite wird geladen...

Anschluss Badlüfter mit Nachlauf - Ähnliche Themen

  1. Anschluss backofen 230V

    Anschluss backofen 230V: Folgendes Problem das Schaltfeld am Ofen (aus Edelstahl ) und die sich darauf befindenen Drehknöpfe ( aus kunststoff) erhitzen sich so stark das...
  2. Laie benötigt Hilfe beim Anschluß eines Relais-Schalteinsatzes !!!

    Laie benötigt Hilfe beim Anschluß eines Relais-Schalteinsatzes !!!: Hallo Leute, ich als Elektrik-Laie benötige Eure geschätzte Hilfe. Nachdem sich mein 10 Jahre alter Merten Bewegungsmelder verabschiedet hat, habe...
  3. Anschluß Türöffner an Trend Türen Automatikschloß

    Anschluß Türöffner an Trend Türen Automatikschloß: Hallo, wir haben eine Haustür mit einem Trend Automatikschloß. Die Tür wurde seitens des Elektrikers vor einigen Monaten schon in Betrieb...
  4. Motor mit Stern Dreieck Anlauf anschluss

    Motor mit Stern Dreieck Anlauf anschluss: Kann mir jemand kurz sagen wo die Kabel angeschlossen werden. 2 Kabel mit je 3 Phasen und pe. Und Klemmbrett u1 v1 w1 und u2 v2 w2. Pe ist klar...
  5. Anschluss von Saunofen und Steuerung mit IT230V anstatt 400V

    Anschluss von Saunofen und Steuerung mit IT230V anstatt 400V: Hallo, ich wohne in Norwegen. Wie mir der Elektriker verraten hat ist hier IT230 Standard (ist sonst wohl nur noch in Albanien normal). D.h. an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden