Brauche elektrische Hilfe in Südafrika

Diskutiere Brauche elektrische Hilfe in Südafrika im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Ich heiße Daniel und bin gerade für ein Jahr als Freiwilliger in Südafrika. Ich arbeite hier auf dem Land in einem Art and Craft Centre...

  1. #1 Südafrika, 19.10.2010
    Südafrika

    Südafrika

    Dabei seit:
    19.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Ich heiße Daniel und bin gerade für ein Jahr als Freiwilliger in Südafrika. Ich arbeite hier auf dem Land in einem Art and Craft Centre und bin hier für alles technische verantwortlich. Da ich nur Industriemechaniker und kein Elektriker bin habe ich das Problem was wir hier gerade haben Stück für Stück analysiert und bin mir jetzt sicher das Problem zu kennen. Es wäre aber schön wenn jemand mit elektrischem Background sich das ganze nochmal anschauen könnte und mir seine Meinung dazu sagen. Vielen Dank schon im Voraus.

    So jetzt brauche ich deine Hilfe. Wir haben hier ein elektrisches Problem, das ich nun mit meinem „Fachwissen“ bis zur Erschöpfung analysiert und durchgemessen habe und komme zu dem Schluss, das unser Kabel beschädigt ist. Ich beschreibe dir jetzt genau das Problem und meine Messungen. Ich hoffe du kannst mir dabei, da hier die Elektriker ziemlich teuer sind und sich das Centre keinen leisten kann.

    So kommen wir jetzt zum Strom.
    Habe jetzt so ziemlich alles gemessen und gecheckt und bin nun der 100% Überzeugung das das Kabel einen Defekt hat.
    Ich erkläre dir jetzt was und wie ich gemessen habe.

    Als erstes beschreibe ich dir mal das Problem hier.
    Wir haben hier zwei Verteiler- bzw. Sicherungskästen. Der erste ist am Transformator, der die Hochspannung in 400 Volt umwandelt, der zweite ist bei uns ca. 10 Meter vom Haus entfernt. Die beiden Kästen sind mit einem 4 adrigen Kabel (3 Außenleiter, 1 Neutralleiter) verbunden, das ca. 60 Meter lang ist. Ich nenne zur einfacheren Beschreibung Kasten 1 für den am Transformator und Kasten 2 für den an unserem Haus. Das heißt der Strom kommt vom Transformator, geht in Kasten 1, wird dort auf 4 verschiedene Sicherungen verteilt, die dann an mehrere Gebäude verteilt werden. Eine Sicherung (40Ampere) ist dort für Kasten 2 die über das oben genannte Kabel miteinander verbunden sind. Dort sind dann drei weitere Sicherungen die den Strom dann zu unserem Haus und zwei weiteren aufteilen. Das Kabel, das von Kasten 1 zu Kasten zwei geht ist vermutlich ca. 1 Meter tief in der Erde vergraben über eine Strecke von mind. 60 Metern.

    Nun ist das Problem folgendes: Im Kasten 1 ist die Sicherung (40 Ampere) für den Kasten 2 rausgeflogen.
    Beim reinmachen der Sicherung ist diese nach kurzer Zeit wieder rausgeflogen. Und das mehrmals. In Zeitabständen von wenigen Sekunden bis zu 20 Minuten war die Sicherung drinnen.

    Kommen wir jetzt zur Messung. Es liegen an allen 3 Leitern (Rot, Weiß, und Blau) am Eingang der Sicherung im Kasten 1, 400Volt zwischen den Leitern bzw. 230 Volt zwischen den Leitern und dem Neutralleiter (schwarz) t an. Diese liegen dann auch im Kasten 2 an, wenn die Sicherung in Kasten 1 noch drinnen ist. Habe letzte Woche den Versuch gemacht und geschaut wo das Problem genau liegt. Dazu habe ich die Hauptsicherung in Kasten 2 ausgeschaltet und die Sicherung in Kasten 1 eingeschaltet. Diese ist nach kurzer Zeit wieder rausgeflogen.
    Damit hat sich meine Vermutung bestätigt, dass es sich um ein Problem auf dem Weg von Kasten 1 zu Kasten 2 handelt.

    Dann ging die Suche weiter.
    Habe in Kasten 1 an der Sicherung als erstes das blaue Kabel am Ausgang der Sicherung abgeklemmt um zu schauen welches der drei Kabel den Defekt hat. Dann habe ich die Sicherung in Kasten 1 wieder angeschalten und gewartet was passiert. Die Sicherung ist nach kurzer Zeit wieder rausgeflogen. Das heißt, das es das blaue Kabel nicht sein kann.
    Als nächstes habe ich das blaue Kabel wieder angeklemmt und das weiße Kabel abgeklemmt, Sicherung ein. Dann habe ich gewartet. Nichts. Nach ca. 1Stunde war die Sicherung immer noch drinnen. Damit haben wir den Übeltäter wohl gefunden. Habe das weiße Kabel abgeklemmt gelassen und die Sicherungen in Kasten 2 zu unserem Haus wieder angestellt. Wir Haben jetzt wieder Strom, allerdings nicht überall. Bei uns im Haus haben wir in Küche, Bad und Wohnzimmer vollen Strom, in unseren Zimmern gehen die Steckdosen nicht. Das liegt daran, das der Herd und die Steckdosen genau an der Phase angeschlossen sind, die ich abgeklemmt habe (weißes Kabel).

    Habe heute einen weiteren Test durchgeführt. Habe die Hauptsicherung in Kasten 2 ausgeschaltet und dann das weiße Kabel in Kasten 1 an eine extra Sicherung (20 Ampere) angeklemmt um zu schauen ob nicht die Sicherung einen Defekt hat. Dann habe ich wieder Strom in Kasten 1 auf die Sicherungen gegeben und gewartet was passiert. Die Sicherung an dem das weiße Kabel ist ca. nach 10 Minuten wieder rausgeflogen.
    Habe dann einige Messungen durchgeführt, die Ergebnisse kommen jetzt.

    Also habe in Kasten 1 die Sicherung für das Rote und das Blaue Kabel eingeschaltet und für das weiße Kabel ausgeschaltet. Dann habe ich in Kasten 2 die Hauptsicherung ausgeschaltet und am Eingang der Hauptsicherung gemessen.

    Messung Wechselspannung

    Rot => Neutral = 230 Volt
    Rot => Blau = 402 Volt
    Rot => Weiß = 238 Volt

    Blau => Neutral = 227 Volt

    Weiß => Blau = 196 Volt
    Weiß => Neutral = 36 Volt

    Habe als nächstes in Kasten 1 auch die Sicherung für die Rote und Blaue Phase ausgeschaltet und anschließend den Widerstand in Kasten 2 am Eingang der Hauptsicherung gemessen

    Bei der Messung im Bereich Ohm und ,000 kOhm war kein Ausschlag. Als nächstes habe ich den Messbereich auf 0,00 kOhm eingestellt.

    Dort kamen folgende Ergebnisse heraus. Bei dieser Einstellung war in der Anzeige schon ein Wert von 4,08 kOhm zu sehen ohne irgendwelchen Kontakt (vermute es hat einen kleinen Defekt)

    Messung
    Zwischen den drei Phasen (Rot weiß und Blau) habe ich keinen Ausschlag also 4,08 kOhm

    Rot => Neutral = 4,08 kOhm
    Blau => Neutral = 4,08 kOhm
    Weiß => Neutral = 2,98 kOhm

    Habe den Messbereich dann noch um eine Kommastelle verschoben (00,0 kOhm)
    Hierbei kam folgendes heraus:

    Rot => Neutral = 04,0 kOhm
    Blau => Neutral = 04,0 kOhm
    Weiß => Neutral = 00,0 kOhm

    Also für mich spricht alles dafür, das die Weiße Phase und der Neutralleiter irgendwo Kontakt haben. An dem Tag als das Problem das erste mal auftratt hatten die in der Nähe unserer Leitung (leider weiß ich nicht wo diese genau liegt) ein großes Zelt mit langen Heringen aufgebaut und sind mehrmals mit einem größeren LKW über die Fläche gefahren, unter der ich das Kabel vermute.

    So was meinst du zu der ganzen Sache? Wenn es wirklich das Kabel ist, wie gehe ich dann am besten vor um das Problem zu beheben, also wie finde ich am besten das Kabel (Ein Kabelsuchgerät ist sehr teuer, wir würden es nur wenn es wirklich kein anderes Mittel zum finden des Kabels gibt mieten) Meine Chefin hat gemeint, das es evtl. mit einer Wünschelrute gehen würde, sicher ist sie sich aber nicht. Dann wie lokalisieren wir das Problem? Die Erde ist hier steinhart. Ich habe nicht unbedingt Lust hier alles aufzubutteln. Wie finde und repariere ich es wenn die Außenummantelung des Kabels nicht beschädigt ist d.h. Wenn keine äußeren Beschädigungen zu sehen sind?

    So ich hoffe du kannst uns helfen.

    Schöne Grüße aus Südafrika
    Daniel
     
  2. Anzeige

  3. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.427
    Zustimmungen:
    7
    Hallo,

    willkommen im Forum.

    Habe mal eine kleine Skizze gemacht. Bitte bestätigen oder korregieren...



    [​IMG]
     
  4. #3 Octavian1977, 19.10.2010
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.776
    Zustimmungen:
    612
    Deine Schlußvolgerung eines defekten Kabels teile ich, auch wenn Du nicht die geeigneten Meßgeräte zur Hand hast.
    Praktisch wäre hier ein Isolationsprüfer mit Erdspieß.
     
  5. Mücke

    Mücke

    Dabei seit:
    18.03.2007
    Beiträge:
    272
    Zustimmungen:
    1
    Man könnte versuchen den Kurzschluss zu hören.
    Topf oder Schale verkehrt rum auf den Boden legen ,Ohr drauf und warten bis der Kurzschluss auftritt.
    Da wo es am lautesten Bum macht da isser.
    Der Geräusch Verstärker(Schale) sollte natürlich nicht zu massiv sein.
    Keine Ahnung ob das klappt und durchführbar ist.

    Das bei einer 40A Sicherung aussen am Kabel keine Beschädigung sichtbar ist ,dürfte mehr als unwahrscheinlich sein.
     
  6. #5 Südafrika, 20.10.2010
    Südafrika

    Südafrika

    Dabei seit:
    19.10.2010
    Beiträge:
    3
    Zustimmungen:
    0


    Hallo Edi

    das mit der Skizze ist ja echt klasse
    Ein paar Sachen
    1. die Sichereungen in Kasten 1 sind für das blaue und rote Kabel an, dh. da fließt Strom, für das weiße Kabel ist die Sicherung aus, kein Strom.

    2. Die 196 Volt messe ich nicht zwischen Weiß und schwarz, sondern zwischen Weiß und Blau

    So schon mal vielen Dank für eure Hilfe

    edi :Skizze korregiert

    [​IMG]
     
  7. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.427
    Zustimmungen:
    7
    Aber im "Normalfall" wäre hier auch "Strom" wenn die Sicherung ok wäre?
     
Thema:

Brauche elektrische Hilfe in Südafrika

Die Seite wird geladen...

Brauche elektrische Hilfe in Südafrika - Ähnliche Themen

  1. Elektrischer Rollo stört Sat-Receiver/Fernsehbetrieb

    Elektrischer Rollo stört Sat-Receiver/Fernsehbetrieb: Hallo allerseits, ich habe ein ziemlich dickes Problem und das leider schon seit Jahren. Ich bewohne ein Haus bei dem die Elektrik von einer...
  2. Hilfe :( Kondenstor Buderus Heizung geplatzt

    Hilfe :( Kondenstor Buderus Heizung geplatzt: Hallo, als ich heute nach Hause kam, roch der eingangsbereich komisch... aber den geruch kannte ich. Damals, vor 2 Jahren war und bei der...
  3. Bitte um Hilfe - Anschluss von Schaltern

    Bitte um Hilfe - Anschluss von Schaltern: Hi zusammen, dies ist mein erster Beitrag hier, tut mir Leid, dass ich mit der Tür ins Haus falle. Leider funktioniert aktuell meine Leuchte im...
  4. Mieter bemängelt die Elektrik im Haus

    Mieter bemängelt die Elektrik im Haus: Hallöchen, ich besitze ein altes Einfamilienhaus in Berlin, das ich in den letzten Jahren aufwendig sanieren ließ. Unter anderem wurde auch die...
  5. Qualifikationen Elektriker Smart-Meter Einbau

    Qualifikationen Elektriker Smart-Meter Einbau: Hallo zusammen, für ein Projekt an der Uni beschäftigen wir uns mit dem Einbau von Smart-Meter-Zählern. Was wir bisher leider nicht in Erfahrung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden