Brummen / gestörtes Sprechen auf ELCOM-Gegensprechanlage

Diskutiere Brummen / gestörtes Sprechen auf ELCOM-Gegensprechanlage im Haustechnik Forum im Bereich DIVERSES; Hallo! Ich benötige von euch mal eine qualifizierte Meinung, da das Thema Schwachstrom - insbesondere Sprechanlagen - noch relativ neu für mich...

  1. #1 Nightingale, 31.12.2015
    Nightingale

    Nightingale

    Dabei seit:
    31.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo!

    Ich benötige von euch mal eine qualifizierte Meinung, da das Thema Schwachstrom - insbesondere Sprechanlagen - noch relativ neu für mich ist.

    Und zwar habe ich hier eine Gegensprechanlage in einem Mehrfamilienhaus bestehend aus Elcom HT Universal 2 (http://issuu.com/elcomgermany/docs/elco ... 013-14/143) und Elcom RWS (SE940234), im Keller befindet sich ein E 3558 Trafo mit drei Spannungsebenen (5v/8v/12V). Die Sprechanlage ist (meiner Meinung nach laut Beschriftung des Trafos) an der 8V-Ebene angeschlossen, gemessen habe ich an dieser ~12,5V. An der 12V-Ebene habe ich ~18,8V gemessen.

    Nun zu meinem Problem:
    - Klingeln und Summer funktioniert an der Haustür (Nachdem ich die Mithörsperre getauscht habe).
    - Gegensprechen funktioniert nur in eine Richtung und zwar von der Haustür zur Wohnung, bei gleichzeitigen starkem Brummton im Hörer der HT Universal 2. An der Haustür unten hört man nichts.
    - Klingel an der Wohnungstür funktioniert nicht.

    An der HT Universal 2 habe ich folgendes gemessen:
    Zwischen Klemme 3 und 5 ungefähr 3,6V.
    Zwischen Klemme 6 und 5 ungefähr 6,2V.

    Meine Vermutung liegt jetzt bei dem Trafo im Keller, an dem die Anlage angeschlossen ist. Müsste diese nicht an der 12V-Ebene angeschlossen sein, trotz gemessenen 18V?

    Ein ERG-402 ist nicht vorhanden, aber eine Beschaltung der Anlage müsste auch ohne möglich sein, oder?

    Liebe Grüße
    Riccardo
     
  2. Anzeige

  3. #2 leerbua, 31.12.2015
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    4.374
    Zustimmungen:
    584
    und du bist trotzdem der Meinung daß du damit schon an der Anlage herum basteln kannst:?:

    Bist du der Eigentümer? Mieter? oder offiziell mit der Fehlerbehebung beauftragt?

    Ist das Problem die Erstinbetriebnahme oder hat die Anlage schon eine bestimmte Zeit ohne Probleme funktioniert?

    Sind die angesprochenen Probleme in allen Wohnungen identisch oder nur in einer? (deiner?)

    Warum wurde überhaupt die Mithörsperre getauscht?

    Mit "Summer" meinst du wohl den TürÖffner :?:
     
  4. #3 Nightingale, 31.12.2015
    Nightingale

    Nightingale

    Dabei seit:
    31.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    In Ordnung, dann befolge ich mal die Regeln und entschuldige mich, dass ich mich nicht vorgestellt habe. Außerdem reiche ich euch die fehlenden Info's nach.

    Ich bin gelernte Elektrofachkraft, genauer Elektroniker für Energie- und Gebäudetechnik, darf also an diesen Anlagen (bis 1kV) grundsätzlich "herum basteln". Schaltpläne kann ich im Übrigen auch Lesen.
    Der Grund für meine Anfrage ist, dass mir der Vermieter (ich bin Mieter in diesem Haus) die Erlaubnis erteilt hat, "einen Blick darauf zu werfen", da ihm ein beauftragtes Unternehmen zu teuer ist (Anfahrt/Kostenvoranschlag etc.).

    Die Anlage funktioniert schon seit geraumer Zeit nicht, auch bei anderen Mietern in diesem Haus nicht. Das Problem ist bei allen Mietern mehr oder weniger identisch. Zwei von den insgesamt vier Parteien haben eine zusätzliche Etagen-Klingel, die allerdings funktioniert. Bei mir und bei der anderen Partei, die keine zusätzliche Klingel haben, sollte das eigentlich über die Sprechstelle dann läuten.

    Meine Vermutung lautet, dass die von mir beschriebenen 18V unter Last dann auf 12V zusammenbrechen sollten, daher habe ich gefragt, ob diese Vermutung stimmen kann oder nicht - oder ob ich vielleicht noch etwas übersehen haben könnte.

    Und ja mit "Summer" meine ich den TÖ.

    edit: Die Mithörsperre wurde von mir nicht direkt getauscht sondern eingesetzt, da vorher bei mir keine vorhanden war. Aus einer Wohnung wurden zwei gemacht.
     
  5. #4 Octavian1977, 31.12.2015
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.742
    Zustimmungen:
    607
    Mal nebenbei bist Du mit dem Vermieter gut befreundet? Oder ersetzt er Dir irgendwie den Arbeitsaufwand?
    Ansonsten würde ich es Ablehnen für den Vermieter Frohnarbeiten zu leisten.

    Abgesehen davon bei Siedle ist oft ein defektes Mikrophon an der Außensprechstelle die Ursache für den Brummton.
     
  6. #5 Nightingale, 31.12.2015
    Nightingale

    Nightingale

    Dabei seit:
    31.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank für den Hinweis mit der Siedle-Anlage. Dem werde ich mal nachgehen.

    Nun zu dem Thema Vermieter. Sicherlich wäre ich rein rechtlich gesehen auf der besseren Seite. Aber was würde mir das bringen außer 3% Mietminderung von meiner 325€ Kaltmiete und einer eventuell drohenden Kündigung nach Ablauf der Mindestlaufzeit des Mietvertrages. Vermieter finden im Allgemeinen auch immer Gründe die Kaution oder Teile der Kaution einzubehalten, wenn es dann dazu kommt. Also warum soll ich mich nicht mit ihm gut stellen und ihm meine Meinung zu sagen und evtl. einen kleinen Eingriff vorzunehmen, der mich vielleicht 2 Minuten Arbeitsaufwand gekostet hat? Dass er das anfallende Material bezahlt ist kein Thema.
    Wenn er mit Mieterhöhungen oder sonst irgendwelchem Mist bei mir ankommt, kann ich immer noch hochfahren.

    In Berlin ist es leider nicht so leicht bezahlbaren Wohnraum bei wenig Einkommen zu bekommen. Und ich bin mir dessen bewusst, dass ich nicht für ihn meinen A**** hinhalte. Entschuldigt bitte die Wortwahl, aber so ist es nun einmal. Ich habe schließlich im Erfolgsfall auch etwas davon und das weitaus günstiger und schneller, als es jede beauftragte Firma macht (siehe der Fall mit der Mithörsperre). Zumal ich dann unter Umständen aufgrund einer Modernisierung (neue Sprechanlage) mit einer Mieterhöhung rechnen kann.
    In dem Falle, dass ich mich darum kümmere, kann der Vermieter unter Umständen von dieser absehen.
    Eine Hand wäscht schließlich die andere, da er ja somit keine großartigen Kosten hat. Zumindest würde ich es als Geschäftsmann so machen.

    Es bringt nichts immer nur vorne herum auf sein Recht zu pochen. Manchmal rennt man damit gegen eine Wand.
    Und nun bitte ich von dem Thema Vermieter abzusehen, insofern es nichts mehr unmittelbar mit dem technischen Problem zu tun hat, denn aus diesem Grunde habe ich mich an euch gewandt.

    Liebe Grüße
    Riccardo
     
  7. #6 Nightingale, 01.01.2016
    Nightingale

    Nightingale

    Dabei seit:
    31.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Mal eine kleine Aktualisierung:

    die Türsprechstelle ist eine ELCOM TLA-402 ähnlich dieser

    http://www.ebay.de/itm/like/13166802791 ... s&lpid=106

    nur nicht in flacher, sondern normaler Ausführung.

    Die Prüfung des Mikrofons an der Eingangstür ergab tatsächlich eine schlechte Lötstelle an diesem (Vielen Dank noch einmal für den Hinweis). Beim Trennen des Mikrofons von der Türsprechstelle war nichts mehr im Hörer der HT Universal 2 zu hören. Kurzzeitig war das Brummen beim Heranhalten des Drahtes an die Lötstelle, welcher sich gelöst hatte auch gänzlich verschwunden und man konnte das Sprechen im Hörer der HT Universal 2 gut wahrnehmen. Nach der Reperatur, also neuem Verlöten ist das Brummen zwar deutlich geringer geworden und die Verständigung besser, jedoch noch vorhanden.
    Bei Berühren der Mikrofonkapsel während des Sprechens wurde das Brummen übrigens wieder lauter, nachdem die Lötstelle neu verlötet worden war.

    Der Lautsprecher der TLA-402 war jedoch nicht wirklich zur Mitarbeit überreden. Lediglich ein leises Knacken konnte man vernehmen, wenn jemand an der HT Universal 2 gegen das Mikro klopfte. Die Sprache fast unverständlich. Und dies auch nur bei voll aufgedrehtem Verstärker der TLA-402.

    Im Übrigen hat sich meine Vermutung bestätigt, bei belastetem Trafo an der 12V-Ebene konnte ich eine Spannung von etwa 15V messen.
    Bei Belastung der 8V-Ebene, an der ich zunächst eine Leerlaufspannung von etwa 12V gemessen hatte, brach diese auf etwa 8,8V ein.

    Meine Schlussfolgerung lautet nun wie folgt:

    Die TLA-402 sollte eigentlich für 12V ausgelegt sein, befindet sich jedoch an der 8V-Ebene, dadurch ist die Spannung für das Hören an der TLA-402 zu gering, gleichzeitig könnte allerdings auch der Lautsprecher schon in die Jahre gekommen sein und ebenfalls einen defekt aufweisen.
    Allerdings gibt mir das Brummen doch zu denken. Entweder ist das Mikrofons nicht mehr das Beste oder irgendwo scheint es noch eine defekte Leitung zu geben.

    Wie sieht eure Meinung dazu aus?

    Euch allen wünsche ich ein frohes und erfolgreiches neues Jahr!

    Riccardo
     
  8. #7 leerbua, 01.01.2016
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    4.374
    Zustimmungen:
    584
    also viel zu finden ist ja nicht gerade über die elcom 1+n :oops:

    Hast du die "Fehlersuche" schon mal soweit durchgearbeitet? z. B.
    stimmen die Jumper alle?
     
  9. #8 Nightingale, 01.01.2016
    Nightingale

    Nightingale

    Dabei seit:
    31.12.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Nein, das müsstest du dann falsch verstanden haben oder ich habe mich nicht genau genug ausgedrückt. Die defekte Lötstelle des Mikrofons (welches im Übrigen nirgends befestigt war) fiel mir beim Ausbau der TLA-402 auf. Eine der Litzen war nur noch über 2-3 feine Drähte mit dem Mikrofon verbunden. Beim Berühren der Schaumstoffummantelung lösten sich diese dann komplett. Beim darauffolgenden Herstellen einer Sprechverbindung war nichts mehr zu hören. Beim Heranhalten der Litze an die Lötstelle war die Sprechverbindung teilweise ohne brummen einseitig wieder möglich. Daraufhin habe ich die Leitung einzeln Ader für Ader durchtrennt um die Lötstelle wiederherzustellen, da vor Ort keine Steckdose für meine Lötstation ist und ich ungerne meinen Arbeitsplatz in meiner Wohnung für solche Dinge umverlagere.
    Nach den Lötarbeiten habe ich das Mikrofon mit Klemm-Wagos wieder mit der TLA-402 verbunden.

    Genau aus diesem Grunde bin ich auch auf die 12V gekommen, da jedoch kein Elcom-Trafo verbaut ist, sondern der in meinem ersten Post beschriebene mit drei Spannungsebenen kam mir die Vermutung, dass die Anlage an der falschen Spannungsebene angeschlossen ist.
    Die Anlage lief laut Aussage eines anderen Mieters wohl einmal, er konnte mir jedoch nicht sagen, seit wann nicht mehr. Im entsprechenden Verteilerschrank, in welchem die Anlage sitzt wurde auf jeden Fall etwas verändert seit dem Einbau. Zumal zu meiner Wohnung auch eine neue Leitung gelegt wurde, da hier ja vorher keine vorhanden war. Gleichzeitig fehlt auch ein Teil der Abdeckung für die Hutschienen, sodass auch hier mir die Vermutung aufkam, dass ein Gerät für die Hutschiene einmal entfernt wurde. Womöglich aber auch einfach nur der Trafo getauscht wurde.

    Die Fehlerbeschreibung bin ich bereits durchgegangen, dadurch kam ich ja gerade darauf, dass für meine HT Universal 2 die Mithörsperre fehlte.
    Den Lautsprecher konnte ich noch nicht tauschen, da mir passender Ersatz fehlt, das wäre aber mein nächster Schritt, wenn morgen die Geschäfte offen haben. Das und ein passendes Austauschmikrofon.
    Der Einstellregler für den Lautsprecher an der TLA-420 wurde von mir auf die größtmögliche Einstellung gedreht - dadurch war es dann möglich leise Geräusche aus dem Lautsprecher wahrzunehmen.
    Die Soffittenhalterungen für die einzelnen Klingeltaster sind allesamt leer. Auch sonst ist keine Beleuchtung vorhanden.
    Die Spannung beträgt zwischen den Klemmen 1 und 3 12,2V also ähnlich wie am Trafo. Die Zuleitung sollte also in Ordnung sein.

    Das einzige was mir dazu einfällt ist, wie du sagst zu geringe Nennspannung, welche dann unter Belastung auf etwa 8V absinkt.

    Die Anlage wurde von mir bis auf die eingesetzte Mithörsperre, die Lötstelle und die Messungen nicht weiter angerührt. Alles andere ist Ist-Zustand, seitdem ich im November eingezogen bin.

    Die Jumper-Einstellungen stimmen soweit alle.
     
  10. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    9.673
    Zustimmungen:
    391
    Ich denke mal, da wird ein Elko in der Türsprechstelle platt sein
     
Thema:

Brummen / gestörtes Sprechen auf ELCOM-Gegensprechanlage

Die Seite wird geladen...

Brummen / gestörtes Sprechen auf ELCOM-Gegensprechanlage - Ähnliche Themen

  1. Erneuerungsmöglichkeiten Gegensprechanlage aus 1989

    Erneuerungsmöglichkeiten Gegensprechanlage aus 1989: Hallo zusammen, in unserem Haus BJ 1989 ist noch eine alte Gegensprechanlage mit 3 Sprechstationen jeweils inklusive Türöffner innen. Was für...
  2. Alte Sprech/Türanlage tauschen Siedle

    Alte Sprech/Türanlage tauschen Siedle: Hallo zusammen, mein Name ist Stefan, bin 24 Jahre alt und absolute Elektrikniete :D Deswegen wende ich mich an Euch. Ich habe eine Wohnung...
  3. Gegensprechanlage Anschluss/ Installation

    Gegensprechanlage Anschluss/ Installation: Folgende Frage: Ich habe eine Gegensprechanlage SSS Siedle HT 611-01. Darin ist nur ein Summer. Gong einbauen Lohnt sich nicht da neues Gerät...
  4. Gegensprechanlage um zusätzlichen Türöffner erweitern

    Gegensprechanlage um zusätzlichen Türöffner erweitern: Hallo, ich würde gerne ganz simpel meine Gegensprechanlage (STR 3003/2) um einen Zusätzlichen Türöffner erweitern (einfach mittels Kabel aus der...
  5. Gegensprechanlage mit Display

    Gegensprechanlage mit Display: Guten Abend Ich benötige einen Tipp. Ich möchte bei mir ins Haus eine Gegensprechanlage mit Display einbauen. Die Klingel mit Kamera sitzt vorne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden