Entladungslampe zündet nicht

Diskutiere Entladungslampe zündet nicht im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo zusammen. Ich habe bei mir einen Scheinwerfer mit einer 250W Entladungslampe. Die Lampe ist neu, dennoch zündet sie nicht richtig.. Wenn...

  1. Mueli

    Mueli

    Dabei seit:
    03.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen.

    Ich habe bei mir einen Scheinwerfer mit einer 250W Entladungslampe. Die Lampe ist neu, dennoch zündet sie nicht richtig.. Wenn ich die Lampe einschalte, kommt nur ein schwacher, blauer Funken durch die Lampe, der immer wieder abreisst und dann wieder kommt. Habt ihr eine Idee, an welchem Bauteil das liegen könnte? Der Scheinwerfer ist ein DTS XR 5 Spot.

    Gruss Mueli :)
     
  2. Anzeige

    Schau mal hier: Entladungslampe zündet nicht. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavian1977, 03.08.2012
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.409
    Zustimmungen:
    572
    defektes Vorschaltgerät.
    Dir Ist allerdings schon klar, daß solche ein Leuchtmittel einige Minuten benötigt um zu starten?
    Auch bei einer korrekten Zündung wird zuächst erst nur ein kleiner Bläulicher Schein sichtbar der dann immer heller wird.
     
  4. Mueli

    Mueli

    Dabei seit:
    03.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ja, ist nicht der erste Schinwerfer den ich auseinandernehme :wink: Nach 5 Minuten ist es immernoch gleichhell.. Kannst du mir das erklären? Wieso leuchtet sie dann nicht richtig? Das dieser schwache Funken kommt ist ja das Zündgerät verantworlich..?
     
  5. #4 Octavian1977, 03.08.2012
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.409
    Zustimmungen:
    572
    Hast Du eine Leuchte mit Zündgerät und Kondensator etc oder eine mit Elektronischem Zündgerät?

    Im Zweifelsfall würde ich dabei auf ein elektronisches umrüsten (z.B. Osram PTI...)

    Zur Zündung des Leuchtmittels ist eine Spannung von 4-5kV notwendig, wenn diese durch daß Zündgerät/EVG nicht mehr erzeugt werden bleibt das Ding aus.
     
  6. Mueli

    Mueli

    Dabei seit:
    03.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Also das ist er..
    [​IMG]

    Kann das sein dass es nur ein normalen Kondensator ist? :?:
     
  7. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Hallo,

    richtig , das ist ein Kondensator , kein Zündgerät.

    Welchen Typ Entladungslampe hast du denn ?
    Halogen-Metalldampf , Quecksilberdampf- , Natriumdampf-lampe ?
     
  8. Mueli

    Mueli

    Dabei seit:
    03.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Halogen-Metalldampf..

    Also kann das stimmen?:

    Zuerst die Lampe danach der Zünder, dann der Kondensator und zu hinterst kommt dann das Vorschaltgerät und das ist kaputt auch wenn die Lampe einen blauen Faden in der Mitte zieht?
     
  9. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Kann ich so nicht bestätigen.

    Vielleicht solltest du mal alle technischen Parameter
    posten. Kompletten Lampentyp/ Lampendaten , Typ und Bezeichnung des Zündgerätes und des Vorschaltgerätes..... Sonst eiern wir noch 3 mal im den "heißen Brei"....
     
  10. #9 Octavian1977, 07.08.2012
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.409
    Zustimmungen:
    572
    entweder hat man nur ein Vorschaltgerät, oder ein Zündgerät und einen Kondensator.

    Bei einem Vorschaltgerät wird das Leuchtmittel an dieses angeschloßen und das Vorschaltgerät bekommt L N und PE.
     
  11. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Wir reden doch von einer 250 Watt HQI.

    Entweder man hat ein elektronsches Vorschaltgerät oder man hatt ein konventionelles Vorschaltgerät ( Drossel)
    ein Überlagerungszündgerät und evtl einen Kompensationskondensator....

    Und dieses Vorschaltgerät(Drossel) bekommt auf keinen Fall einen
    N...! Der L wird durchgeführt und geht dann auf das
    Überlagerungszündgerät . Dieses hat dann einen N Anschluss und den Hochspannungsanschluss der genau wir der N zur Lampenfassung geführt wird.
     
Thema:

Entladungslampe zündet nicht

Die Seite wird geladen...

Entladungslampe zündet nicht - Ähnliche Themen

  1. Entladungslampe - Effektiv?

    Entladungslampe - Effektiv?: hallo, ich hätte mal eine Frage und ich hoffe jemand kann sie beantworten. Also wir haben ein Ladenlokal.An der abgehängten Decke sind...
  2. Vorschaltgerät 125W + Entladungslampe 150W?

    Vorschaltgerät 125W + Entladungslampe 150W?: Hi, ich habe folgendes Problem: Ich hab ne Lampe wo eine 125W HQL drin war. Jetzt will ich ne andere Entladungslampe rein machen. Es gibt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden