Erdung / Verteilung

Diskutiere Erdung / Verteilung im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Leute, habe in einer Altbauwohnung die Elektroinstallation durchgecheckt und festgestellt das in der Unterverteilung eine Zuleitung (NYM-O...

  1. #1 Daniel456, 10.09.2005
    Daniel456

    Daniel456

    Dabei seit:
    10.09.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute, habe in einer Altbauwohnung die Elektroinstallation durchgecheckt und festgestellt das in der Unterverteilung eine Zuleitung (NYM-O 4*10mm²)ankommt, jedoch keine seperate Erdungsleitung. Die PE Leiter für diese Wohnung sind auf die PE Schiene in der UV geklemmt.Wenn ich die Spannung von der PE Schiene gegen die Außenleiter und Neutralleiter messe komme ich zu folgendem
    Ergebnis : U L1PE =165V
    U L2PE =155V
    U L3PE =90V
    U N PE =44V
    Um welche Netzform Handelt es sich hierbei?
    Was würdet ihr in diesem Fall tun?
    Habe nämlich vor mir eine Genehmigung für einen Durchlauferhitzer beim EVU zuholen.
     
  2. #2 poldy30, 10.09.2005
    poldy30

    poldy30

    Dabei seit:
    08.09.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Schon überprüft ??

    hallo daniel,
    hatte vor ein paar jahren mal ähnliche ergebnisse,
    überprüfe mal denn neutral, vermute mal das dieser nicht mehr vorhanden ist und sich den neutrahlleiter über ein gerät zieht, so war es zumindestens bei mir, würde das mal prüfen.
     
  3. #3 Hemapri, 10.09.2005
    Hemapri

    Hemapri

    Dabei seit:
    28.06.2005
    Beiträge:
    1.890
    Zustimmungen:
    8
    Und wo kommt der PE her? Seperater Erder? Welche Spannung liegt gegen N an?

    Unterverteilung mit NYM-O ist etwas ungewöhnlich. Es könnte sich um ein lokales TT handeln. Dafür müßte aber geklärt sein, wo die Schutzerde herkommt.

    Erst mal überprüfen, wieso es zu solchen Meßwerten kommt. Schauen, ob der Neutralleiter noch in Ordnung ist und wo die Erde herkommt. Wie schaut es am Zähler aus? Was wird überhaupt vom EVU für eine Netzform geliefert?

    MfG
     
  4. keber

    keber

    Dabei seit:
    10.08.2005
    Beiträge:
    225
    Zustimmungen:
    0
    Hallo, Daniel!

    Wenn ich mir Deine Phasenspannungen betrachte, dann fällt mir auf, daß diese nicht die gleichen Potentiale gegen Erde aufweisen.
    Zusammen mit der Differenz PE->N ergibt sich für mich nur der Schluß, daß hier eine Sternpunktverschiebung vorliegt!
    Dein N ist irgendwo hochohmig!
    Kann heißen: unterbrochen, schlecht angeklemmt, sucht sich seinen Weg über ein Gerät...
    Mach mal alle Sicherungen in diesem UV raus und miß nochmals an den Einspeisungsklemmen.

    Wenn die Zuleitung wirklich NYM-O ist, dann hast Du bestimmt ein lokales TT-Netz.
    Wo ist die PE-Schiene geerdet?
    mit 4 oder 6mm² an... Heizung :roll: oder ...
    Müßte normal auf eine Potischiene mit Stab- oder Fundamenterder.
    Mach doch mal ein Bild vom geöffneten UV.
    Dann erkennt man meistens viel mehr!

    Gruß,
    Andreas
     
  5. kawa

    kawa

    Dabei seit:
    24.04.2005
    Beiträge:
    860
    Zustimmungen:
    0
    Hallo Daniel,
    so wie ich es aus deinem Beitrag verstehe, hat der Errichter der Anlage versäumt den PE von der PA- Schiene zur UV zu ziehen. Die Verbraucher sind in der UV nur alle miteinander verbunden, richtig?
    Anhand deines Beitrages nehme ich an, dass du vom Fach bist.
    Dann solltest du den N-Leiter in einen PEN umfunktionieren.
    Ich würde auf alle Fälle den Hauseigentümer informieren, denn die Nachbarwohnungen werden die gleichen Fehler aufweisen. :x

    Gruß Kawa
     
  6. #6 Hemapri, 15.09.2005
    Hemapri

    Hemapri

    Dabei seit:
    28.06.2005
    Beiträge:
    1.890
    Zustimmungen:
    8
    Einen blauen PEN? Allergrößtes Veto :!:
    Als erstes muß mal die Netzform klar sein. Dann sollte man klären, wo überhaupt der PE herkommen soll! Da scheint irgendwie ganz übel gemurkst worden zu sein.

    MfG
     
  7. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    Spannungsunterschiede , künstl. Sternpunkt , DLE

    Hallo Daniel ,

    mit welchem Messgerät wurden die Spannungen ermittelt ?

    Ist eine Verbindungsleitung in dieser UV zwischen PEN und/oder Neutralleiterschiene und PE-Schiene vorhanden ?

    Ist ein Potentialausgleich im Haus und/oder ein zusätzlicher Potentialausgleich im Badezimmer vorhanden ?
    Und wie ist der ausgeführt ?
    -
    Was steht denn auf Eurem Stromzähler (ähnlich: Drehstrom 10(60)A) ?

    Um eine Anfrage beim zust. EVU bzgl. DLE wirst Du aber trotzdem nicht umhinkommen !


    Gruß,
    Gretel
     
  8. kawa

    kawa

    Dabei seit:
    24.04.2005
    Beiträge:
    860
    Zustimmungen:
    0
    von einem blauen war nicht die Rede.
    Der PEN- Leiter sollte in gn/gb geändert werden ( zB. mit Schrumpfschlauch)
    Ich gehe davon aus, dass die Zuleitung durchgehend ist und sich zwischen Zähler und UV keine Klemmstellen befinden (sollte von Daniel überprüft werden).
    Somit sehe ich keine Bedenken, Anfang und Ende der Leitung mittels Schrumpfschlauch farblich zu ändern.
    Natürlich muß der PEN an der Zählerverteilung eine Verbindung zur PA bekommen.
    Hier wäre es natürlich hilfreich, wenn Daniel etwas mehr zu Aufbau und Zustand der Anlage berichten würde.

    Gruß Kawa
     
  9. #9 Daniel456, 17.09.2005
    Daniel456

    Daniel456

    Dabei seit:
    10.09.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute, erstmal vielen Dank für eure Tipps und Ratschläge. Meiner Erkenntis nach handelt es sich hierbei um ein lokales TT und habe jetzt eine seperate Erdungsleitung vom Erder direkt zur UV verlegt. Ich komme jetzt aber zu neuen Messergebnissen die wie folgt auch nicht korrekt sein können:
    Ul1-l2=230V
    Ul1-l3=230V
    Ul2-l3=400V
    Ul1-N = 5V
    Ul2-N =230V
    Ul3-N =230V
    U N-PE= 0V
    Ul1-PE= 5V
    Ul2-PE=230V
    Ul3-PE=230V
    Was meint ihr wo da der Fehler liegt?
     
  10. keber

    keber

    Dabei seit:
    10.08.2005
    Beiträge:
    225
    Zustimmungen:
    0
    Hallo!

    Sieht so aus, als wäre auf L1 überhaupt nichts drauf!
    Sicherung weg?

    Die 5V gegen Erde sprechen dafür, daß L1 keinen Saft hat und Du die Spannungsabfälle der angeschlossenen Verbraucher vom Neutral über PE mißt!
    Mach mal alle nachgeschalteten Sicherungen raus und miß dann mal!
    Und schick mal ein Bild!!!
    Inneres vom UV, Detailaufnahmen,...
    Welchen Querschnitt hast Du für den PE zum Erder genommen?

    Gruß,
    Andreas
     
  11. #11 Daniel456, 17.09.2005
    Daniel456

    Daniel456

    Dabei seit:
    10.09.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, habe alle nachgeschalteten Sicherungen raus und bekomme diese angegebenen Messwerte. Der Querschnitt der Erdungsleitung ist 16mm². Die Bilder könnt ihr euch unter dieser Adresse anschauen: https://fotoalbum.web.de/gast/dtt24/Verteiler_Bilder
     
  12. keber

    keber

    Dabei seit:
    10.08.2005
    Beiträge:
    225
    Zustimmungen:
    0
    mmmhh...
    Lustige Verteilung.
    An der N-Schiene ist einmal der N vom oberen FI aufgeklemmt und einmal ein dickerer (6mm²?) blauer Draht, der von unten kommt.
    Geht dieser an den unteren FI??
    Ich hoffe nicht!, da daß nicht zulässig ist, und auch nicht funzt!

    Der Verteilungsaufbau ist eine Mischung zwischen 70er Jahre Industrie und nachgemodeltem Bad-Renovierungs-FI-Nachschub.
    Meine Empfehlung:
    Der untere Fi hat sicherlich 0,03 A.
    Schmeiß den ollen Schupa oben raus, setze dort den ABB hin und nebendran die Automaten. Passen noch 8 St. nebendran! :wink:
    Flexbrücken drunter - fertig.
    Sicherer und sauberer.
    Dein Herd, hat der ein 4x oder ein 5x?mm².
    Ist noch ein altes aus den 50er/60er-Jahren, oder?
    Sieht mir alles nach TT-Netz aus.
    Aber Dein Spannungsproblem...
    Die 5V auf L1 sprechen für einen Ausfall dieser Phase!
    Nur dürfte dann auf den zugehörigen Automaten auch kein Saft sein!
    Was hängt denn da drauf?
    Miß mal am Zählerabgang, bzw. dort, wo die Zuleitung herkommt.
    "zoppel" mal an den FI-Anschlüssen, vielleicht Klemme locker...
    Die 5V können nämlich von induzierten Spannungen herstammen.
    Daß Du zwischen L1 und L2 z.B. 230V mißt, ist normal, da L1 über die nachgeschalteten Verbraucher widerstandsbehaftet geerdet ist!
    Funzt der Schupa überhaupt noch?
    0,5A sind sowieso jenseits von "gut und böse"!

    Gruß,
    Andreas
     
Thema:

Erdung / Verteilung

Die Seite wird geladen...

Erdung / Verteilung - Ähnliche Themen

  1. Erdung BK-Hausübergabepunkt

    Erdung BK-Hausübergabepunkt: Bei einer Breitbandkabel-Installation werden üblicherweise Verteiler, Verstärker und auch der Hausübergabepunkt an den Potentialausgleich...
  2. Erdung Generator über Erdungszange

    Erdung Generator über Erdungszange: Hallo zusammen, wir planen für Wartungsarbeiten einen "mobilen" Generator mit 40 kVA, der im Falle von Stromabschaltungen für Licht und den...
  3. Erdung alte Scheune

    Erdung alte Scheune: Hallo, wir habe hier eine alte Scheune, die etwa 25m vom Haus entfernt ist. Die Scheune ist ein Altbau und hat keine Erdung. Momentan sind zwei...
  4. Verteilung Wohnung - Installation FI Schutzschalter

    Verteilung Wohnung - Installation FI Schutzschalter: Hallo zusammen, ich wäre m einen Rat dankbar. Mein Bekannter hatte mich gebten in einer älteren Wohnung einen FI einzubauen. Soweit so gut....
  5. TV-Kabel dezentraler Verteiler

    TV-Kabel dezentraler Verteiler: Hallo, ich habe noch eine alte TV Verkabelung, die ich jetzt mal soweit möglich erneuern möchte. Ich habe einen Kabelanschluss bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden