FI-Fehler durch Wasser im Kabel ?

Diskutiere FI-Fehler durch Wasser im Kabel ? im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo :) wir haben ein Problem mit einer Garteninstallation. Die Leitung selber ist eine NYY 5x1.5². Benutzt werden nur zwei der drei...

  1. #1 webster, 19.05.2009
    webster

    webster

    Dabei seit:
    19.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo :)

    wir haben ein Problem mit einer Garteninstallation.

    Die Leitung selber ist eine NYY 5x1.5².
    Benutzt werden nur zwei der drei spannungsführenden Adern.
    Vorabgesichert ist die Leitung mit einem B16A Automaten.
    Dahinter ein 2poliger FI 25/0.03A.

    Die Leitung versorgt Stehlampen montiert auf Steinen, die von
    unten durchbohrt wurden und dort die Leitung jeweils rein und
    wieder raus zur nächsten Leuchte geht.
    Dies hat soweit auch fast ein Jahr funktioniert.
    Jetzt löst der FI nach einer Weile nach dem Einschalten aus.

    Beim Demontieren der Leuchten viel direkt auf, das sich im Lampenfuß
    sehr viel Feuchtigkeit bzw schon eher Nässe gesammelt hat.
    Die Nässe befindet sich selbst bis rein im Kabel selber.

    Die Nässe an den Klemmstellen wurde beseitigt mit Schrumpfschlauch
    zusätzlich isoliert, der auch noch mit Silkon gefüllt wurde.
    Dennoch löst der FI weiterhin aus.

    Die Isolationsmessung mit jeweils 250V und 500V Prüfspannung
    hat Werte von 6 bis sogar 124MOhm ergeben. Außenleiter->Nullleiter
    sowie Schutzleiter-Nullleiter, also eigentlich weit überdem, was
    noch erlaubt wäre.

    Was mich jedoch trotz dieser hohen Widerstandswerte stutzig macht,
    misst man mit einem digitalen Duspol, der einen Messstrom hat, der
    ausreicht einen FI auszulösen, bei abgeklemmten Nullleiter
    zwischen Phase und einer Schaltader, zeigt dieser eine Spannung
    von ~140V an. Die kann doch so gar nicht möglich sein.

    Da ich bisher keine Info dazu gefunden habe, ob Wasser in einem
    Erdkabel den Isolationswiderstand beeinflussen kann, hoffe ich mal,
    dass vielleicht hier jemand Erfahrung damit hat.

    Auf Anfrage bei einem Kabelhersteller wurde uns durch einen Ingenieur
    versichert, dass Wasser im NYY unbedenklich wäre.

    Die Kabelstrecke selber ist gut 50m lang. Betrieben werden lediglich
    8 Leuchten mit 25/40W Glühbirnen.
     
  2. Anzeige

  3. s-p-s

    s-p-s

    Dabei seit:
    23.08.2007
    Beiträge:
    3.576
    Zustimmungen:
    52
    gibt es im Haus noch Dosen die voll Wasser laufen können? Das Wasser geht durch die Leitung bis in die Dosen. Das Wasser fließt auch etwas "Berg Hoch"
     
  4. #3 webster, 19.05.2009
    webster

    webster

    Dabei seit:
    19.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Nein, die Leitung startet direkt aus einer
    Unterverteilung in Richtung Garten.
    Die erste Unterbrechung ist direkt die erste Leuchte.
    Die Andern sind auf Phoenixklemmen und die UV ist trocken.

    Die Frage war ja auch eigentlich bezogen auf das
    Wasser im Kabel auf 50m Wegstrecke.

    Hier vermute ich den Fehler, den das Kabelwerk aber
    ausschließt.
    Jedoch habe ich vor Jahren einen änlichen Fall gehabt,
    wo ich die Leitung mit Hilfe eines Kompressors
    und 8Bar Luftdruck trocken gelegt habe. Hat
    zwar ne ganze Weile gedauert bis das Wasser raus
    gedrückt war, aber danach war wieder alles OK.

    Wenn hier nun nicht diese wiedersprüchlichen Messergebnisse und die Aussage des Kabelwerkes wären,
    wäre ich um ein ganzes Stück schlauer ...
     
  5. Gerold

    Gerold

    Dabei seit:
    31.12.2005
    Beiträge:
    165
    Zustimmungen:
    0
    Hallo,
    meistens sind es die Verbindungsstellen ,Lüsterklemmen,oder die Fassung .Du könntest die Leitung ja mal bei der mittleren Leuchte auftrennen um den Fehler einzugrenzen. Wasser im Kabel denke ich ist nicht so das Problem, es sei denn die Leitung wurde nicht ordnugsgemäß abisoliert so das die Isolierung der einzelnen Leiter beschädigt wurde.
    Viel Erfolg
     
  6. s-p-s

    s-p-s

    Dabei seit:
    23.08.2007
    Beiträge:
    3.576
    Zustimmungen:
    52
    Was ist wenn du ein Gerät großer Leistung am ende anbringst.
    Wasserkocher oder Heizlüfter.So sollte auch ein höherer Fehlerstrom fließen. Kommt dann der FI sofort?
    Dann kannst du die Teilstücke einzeln so prüfen.
     
  7. #6 kaffeeruler, 19.05.2009
    kaffeeruler

    kaffeeruler

    Dabei seit:
    01.01.2008
    Beiträge:
    3.246
    Zustimmungen:
    17
    Zufällig noch kontrollschalter, BWM od ähnlichs zum Schalten verbaut über den du diesen Wert bekommst?


    IsoMessung, von wo nach wo gemessen ? auch mal Ader gegen Mantel oder direkt gegen Erde ( ich meine nicht PE ) oder Alle Leiter gegen Erde ( PE ) ?

    Feuchtigkeit ist ein übler Feind und es kann sein wenn du alle Schaltdrähte + Aussenleiter belastest der Widerstand zusammenbricht

    6Mohm sind nicht viel

    evtl noch weitere Verbraucher auf dem FI die ebenfalls Fehlerstöme verursachen könnten ( die Summe aller Fehlerströme)

    Wir die Leitung warm durch die Leuchtmittel? Kondenswasser

    Mfg
     
  8. s-p-s

    s-p-s

    Dabei seit:
    23.08.2007
    Beiträge:
    3.576
    Zustimmungen:
    52
    Dumme Frage, hast auch bei eingeschalteten Schalter fürs Licht gemessen? Ist das nur eine Ausschaltung?
     
  9. #8 Astalavista, 20.05.2009
    Astalavista

    Astalavista

    Dabei seit:
    01.05.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Schließe einen Verbraucher mit etwa 1KW längerfristig direkt an der ersten Klemmstelle im Garten an. Löst der FI nicht aus, ist ein folgendes Teilstück fehlerhaft. Entgegen den Aussagen der Ingenieure der Kabelhersteller ist Wasser in jedem Kabel ein Problem. Ich selbst habe damit schon seit fünf Jahren in meinem Job zu kämpfen. Und klebergefüllte Schrumpfmuffen am abisolierten Mantel- Ende können das Wasser nicht fernhalten. (Wir haben eine Bodenbeleuchtung, deren Kabel öfter mal im Wasser liegen...)
    Aufgrund der Leitungslänge kann man vermuten, dass sich das Kabel auf etwa 35 - 40 °C im Dauerbetrieb erwärmt. Somit wäre die Öffnung einer beschädigten Isolationsstelle durch Ausdehnung und dem damit verbundenen möglichen Fehlerstrom durch die Feuchte im Kabel nicht undenkbar.
    Noch ein Tipp: beachte beim Anschluß der Kabel im Außenbereich, daß Wasser niemals direkt von oben in den abisolierten Mantel laufen kann. Die Einzeladern sollten nach unten aus dem Kabel heraus verlaufen. Laß den Außenmantel einen kleinen Bogen (wie ein "U") machen, damit Kondens-/Tropfwasser im unteren Bogen des Außenmantels zusammenlaufen und abtropfen kann.
     
  10. #9 webster, 20.05.2009
    webster

    webster

    Dabei seit:
    19.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Die Leitung wird per Funkaktoren, die wiederum
    Relais ansteuern geschaltet. Der Steuerkreis
    jedoch hat einen anderen Stromkreis ohne FI, also
    unabhängig vom Fehler. Die Leuchten werden direkt
    von den Relaiskontakten eingeschaltet.
    Die ~140V sind gemessen: Duspol eine Seite an Phase
    andere Seite an jeweils einer Lampenader, ohne das
    die Leuchtmittel eingeschraubt waren und die N getrennt
    war, also könnte normal kein Strom abfließen und somit
    auch "keine" Spannung messbar sein, das aber bei
    6- über 100Mohm gemessen mit einem Isolationsmessgerät
    mit einer Püfspannung von jeweils 250 und 500V.

    Weitere Verraucher oder Schalter, Kontrollleuchten
    gibt es nicht, nur die Lampen selber.

    Der grundlegende Fehler, der gemacht wurde, den
    Lampenfuß, der lediglich ca. 3cm hoch ist, als
    Klemmraum zu nutzen, wo sich durch die Bodenmontage
    und sogar mit teils mit Erdreich abgedeckte, viel
    Kondenswasser im Lampenfuß sammelt.
    Die Klemmstellen selber waren alle Nass und sind jetzt,
    wie oben bereits geschrieben trocken gelegt und
    Wasserdich isoliert worden.
    Einzig was jetzt noch über ist, das Wasser im
    Kabel auf einer Strecke von 50m.
    Eine Erwärmung der Leitung, verlegt im Erdreich
    bei einer Belastung von max. 320W würde ich mal
    ausschließen.
    Die Feuchtigkeit kommt aus der Erde, gefangen im
    Lampenfuß, dieser aus Edelstahl.

    Werden nachher versuchen mit eine Leckstromzange
    der Sache auf den Grund zu gehen.
     
  11. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo bei uns wurde ein U -Wasserpumpenkabel mittels Klebergefüllte SchrumpfeMuffen hergestellt das ganze hielt etwa 12 Jahre dann flog der Fi .Sogar ein messen mit dem Multimeter am Kabel der noch im Brunnen befindlichen Pumpe /Verbindungsstelle ergab eine "Isolations- Widerstand" gegen Masse von 45 K Ohm .
    Was die Auslösung des Fi betrifft so kann durch die Feuchtigkeit zu eine Art Elektrolyse einer mehr oder minder leitfähigen Schicht zwischen den Leiter/n und dem Schutzleiter kommen was zur Auslösung des Fi Schalters führt(da hilft auch kein trocknen .Ich habe so etwa schon an einem Stecker/Dose erlebt da hat nur ein abschaben geholfen .Zu sehen war eine kupferfarbene Schicht.
    Als sehr gefährlich sind auch Abmantel- Fehler bei Kabeln anzusehen wen man mit dem Kabelmesser auch in die Isolierung der Drähte hineinschneidet . Auch bei so etwas kommt es durch Feuchtigkeit sehr leicht zu einem FI auslösenden Stromfluss welcher nur durch erneutes abmanteln aber kaum durch trocknen beseitigt werden kann.
    mfg sepp
     
  13. #11 webster, 20.05.2009
    webster

    webster

    Dabei seit:
    19.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    So, Feierabend :lol:

    Fehler ist lokalisiert, wenn auch nicht direkt
    gefunden.
    Problem an der Sache ist noch, dass der Fehler
    nicht permanent auftritt und somit auch nicht
    vorführbar bzw simuliert werden kann.

    Die bisher in Verdacht gestandenen Leuchten, wo
    von Leuchte zu Leuchte die Leitung im Inneren
    nass ist, scheint nicht der direkte Fehler zu sein.
    Wenn, dann nur ein Teil der gesamten Summe.

    Jedoch war bevor wir die Klemmstellen vollisoliert haben,
    dort ein viel zu geringer Isolationswiderstand vorhanden. ~16KOhm.
    Heute sind es nur noch ~8Mohm, also ist dies als
    Stelle auszuschließen.

    Die eigentliche Fehlerquelle wir ein weiteres
    Kabel sein, welches am selben FI hängt und die
    andere Seite ds Gartens versorgt, aber auch hier
    sind die gemessenen Werte nicht permanent vorhanden,
    sondern scheinbar Wetter und Uhrzeitabhängig :roll:
    Nein, es gibt keine zeitgesteuerten Verbraucher.

    An diesem Kabel (5x1.5) konnten wir heute zwischen
    sw und gn/ge 60Kohm messen und zwischen gr und gn/ge
    180Kohm. Also beides zu geringe Werte.
    Mit eine Leckstromzange sind es jeweils ~8 bzw ~6 mA.
    Am Strang mit den Stehlampen, die wir zuerst in
    Verdacht hatten, auch auf den Hinweis, hier hätten
    kürzlich erst die Gärtner "gewühtet" und dann fing das an, misst die Zange lediglich ~2mA.
    In der Summe also auch nicht ausreichend, um die
    FI auslösen zu lassen.
    Der FI selber arbeitet mit den erforderlichen Werten
    ohne Probleme. 21mA Auslösung bei 48ms und das am
    Ende der Leitung.
    Als Vorablösung haben wir vorerst die beiden Stränge
    auf zwei FIs verteilt, um sicher sein zu können,
    welches Kabel nun wirklich der Auslöser ist.
    Fehlt dann nur noch etwas Geduld und Regen :wink:

    Zm Glück liegt noch ein weiteres Kabel aussen, ca. 10m
    entfernt, welches die Aufgabe übernehmen könnte.
    Auch hier nur 2mA mit der Leckstromzange zu messen.

    Schuld dürfe jedoch nicht bei den Gärtner zu suchen sein,
    sondern bei der Maurerfirma, die noch im Winter
    kräftig gebuddelt haben.

    Ich bin dennoch erstaunt der Tatsache, dass das
    Wasser im Kabel scheinbar wirklich noch keinen
    Einfluß auf den Isolationswiderstand zu haben scheint.
     
Thema:

FI-Fehler durch Wasser im Kabel ?

Die Seite wird geladen...

FI-Fehler durch Wasser im Kabel ? - Ähnliche Themen

  1. KV Kabel, Saunaofen

    KV Kabel, Saunaofen: Hallo Zusammen, Bei uns wurde für eine Sauna ein 6KV Kabel eingezogen, abgesichert mit 16 Ampere, dies sollte laut Elektriker reichen. Bei der...
  2. FI Schalter rausgeflogen, danach Sicherung

    FI Schalter rausgeflogen, danach Sicherung: Hallo zusammen, heute ist bei uns der Strom ausgefallen. Nachdem ich den FI Schalter wieder hochgedrückt habe, ist die Sicherung vom Wohnzimmer...
  3. Kabel Querschnitt

    Kabel Querschnitt: Guten Tag Zusammen Ich plane gerade eine Sauna aufzustellen mit eventuell einem durchlauferhitzer die UV ist von der haupt uv 45 m entfernt ich...
  4. Container: Fi-Schalter + Erdung. Netzform unbekannt TT oder TN-C

    Container: Fi-Schalter + Erdung. Netzform unbekannt TT oder TN-C: Hallo Zusammen, in einer Kleingartenanlage exisitert in einr uralten Hütte eine ebenso uralte Elektroinstallation. Die Hütte ist mittlerweile...
  5. FI löst aus, wenn 2 Teichpumpen abschalten

    FI löst aus, wenn 2 Teichpumpen abschalten: Hallo zusammen, meine Vater hat im Garten zwei kleine Teiche mit kleinen Pumpen (je ca. 40Watt) - die neuerdings Ärger machen. Nachdem die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden