geheimnisvolles Verhalten der Hausinstallation

Diskutiere geheimnisvolles Verhalten der Hausinstallation im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; liebe Gemeinde , seid gegrüßt ,ich bin neu hier . Ich erhoffe mir Hilfe von jemandem, der sich gut mit der Reparatur von Hausinstallationen...

  1. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    liebe Gemeinde , seid gegrüßt ,ich bin neu hier .
    Ich erhoffe mir Hilfe von jemandem, der sich gut mit der Reparatur von Hausinstallationen auskennt. Ich habe folgendes Problem : In einem Nebengebäude mit uralter 400V-E-Installation lassen sich plötzlich 2 Deckenleuchten nur noch zusammen einschalten, die zuvor getrennt zu schalten waren, u.z. muß man dazu beide Schalter betätigen, mit denen zuvor jede Leuchte einzeln eingeschaltet wurde. Wird nur einer von beiden Schaltern betätigt, bleiben die Leuchten aus.
    Die beiden Leuchten werden über 2 verschiedene Phasen versorgt !

    Ich habe selbst vor vielen, vielen Jahren den Beruf des Fernsehtechnikers erlernt, aber kaum Berufserfahrung und repariere heute elektrische Kleingeräte, einfache Hausinstallation kriege ich auch noch hin, aber hier scheint es doch mehr in die Tiefe zu gehen . Ich vermute einen Erdungsfehler . Ich habe schon alle möglichen Verbindungen untersucht, aber den Fehler noch nicht gefunden .Kann mir jemand einen konkreten Hinweis geben, wo ich ansetzen muß ? Für jeden Hinweis bedanke ich mich schon jetzt !
     
  2. Anzeige

  3. #2 Octavian1977, 07.04.2017
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.212
    Zustimmungen:
    543
    Die Erdung hat nichts mit der Funktion zu tun diese ist eine reine Maßnahme zum Schutz der Anlage und besonders der Personen.

    Als erstes schaltest Du die betroffenen Stromkreise ab!

    Hier liegt vermutlich eine Unterbrechung des Neutralleiters in einem Drehstromnetz vor.
    Die beiden Leuchten liegen dann beim Einschalten beider Lichter an verschiednen Phasen an 400V! sind beide mit gleicher Leistung erhält jede Leuchte 200V bei abweichungen kann eine der Leuchten bis zu 400V ab bekommen und Schaden nehmen->Brandgefahr!

    Anlage abschalten und auf lose Klemmstellen kontrollieren.
    Empfehlung: Schraubklemmen durch Federsteckklemmen ersetzen, insbesondere die Dosenklemmen.
     
  4. sko

    sko

    Dabei seit:
    22.11.2010
    Beiträge:
    2.912
    Zustimmungen:
    125
    Damit ist doch die Lösung ganz einfach, da ist der N weggebrannt, abgefallen, sonstwas...

    Da es zwei verschiedene Außenleiter sind gehen nun beide Lampen "in Reihenschaltung auf 400V" an, wenn beide die gleiche Leistung haben fällt das nicht mal groß auf!
    (sind dann halt nur 200V pro Lampe)

    Ciao
    Stefan
     
  5. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    vielen Dank für die konkreten Antworten. So ungefähr hatte ich mir das auch vorgestellt, ich kann aber kein lockeres Kabel an einer Klemme finden . Eigenartiger weise liegen schon direkt hinter einer der 3 Porzellansicherungen ca 350V an , während an den beiden anderen jeweils ca 210V anliegen, und es ist kein Verbraucher eingeschaltet , drehe ich die Sicherungen heraus, liegen davor jeweils 220V an. Bin ich betriebsblind ?
     
  6. #5 techniker28, 08.04.2017
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    Die lose N Klemme kann in einer Abzweigdose, hinter dem Schalter, direkt an den Lampen oder sonst noch wo sein.


    Mit was hast du die von dir genannten Werte gemessen? Multimeter?
    Kannst du vergessen.

    grüße
     
  7. #6 Octavian1977, 09.04.2017
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.212
    Zustimmungen:
    543
    Welche Porzellansicherungen sind das?
    Die Hauptsicherungen?

    Hier wird das Problem sicher nicht in einer Klemmdose sondern im Kasten selbst liegen.
    Spannung zwischen N und PE messen, möglicherweise ist die Auftrennstelle des PEN schon defekt.
    Falls ein TT Netz vorliegt ist die Verbindugn des N fehlerhaft.
     
  8. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    wie beschrieben handelt es sich hier um eine Uraltanlage in einem Nebengebäude, das vom Wohnhaus versorgt wird.
    Die Porzellan-Sicherungen sind die einzigen Sicherungen für die gesamte Installation(einige Steckdosen, Leuchten und ein 400V-Maschinenanschluß) in dem Nebengebäude und befinden sich in einem Gußgehäuse, versorgt durch eine 4-adrige Leitung , also PE und N nicht getrennt.(PE ist eine für mich neue Bezeichnung - wohl das, was man früher SL genannt hat)Was ist denn mit Auftrennstelle des PEN gemeint ?
    Warum sollte ich mich auf mein Multimeter nicht verlassen können ?
     
  9. TS0404

    TS0404

    Dabei seit:
    21.10.2009
    Beiträge:
    379
    Zustimmungen:
    0
    Weil das Multimeter sehr hochohmig misst, d.h. auch evtl. vorhandene Einkopplungen auf der Leitung anzeigt, wenn gar keine Spannung anliegt.

    Gemessen wird immer mit Lastzuschaltung bzw. einem Messgerät mit ausreichend niedrigem Innenwiderstand (z.B. Duspol).

    Die Ursache wird zu 99% bei einer losen Klemmstelle am PEN (Nulleiter) zu suchen sein, die jetzt angeschlossenen Verbraucher wirken quasi als Spannungsteiler zwischen zwei Phasen.

    Den fehlenden Rückleiter holen sich die Leuchten jeweils über die Phase der anderen Leuchte.

    [​IMG]

    Einen Schutzleiter gibt es in deiner Installation nicht, außer es ist ein TT-Netz.
    In dem Fall wird es aber höchstwahrscheinlich einen separaten Erder geben oder die Anlage hängt an der Wasserleitung.
    Wenn die Zuleitung zu den Steckdosen zweiadrig ist, hast du ein TN-C Netz ohne Schutzleiter, dafür aber einen Neutralleiter/Mittelpunktleiter mit Schutzfunktion.

    Ich empfehle eine Sanierung, der Aufwand dürfte bei den wenigen Verbrauchern überschaubar bleiben.
     
  10. #9 Pumukel, 09.04.2017
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    6.003
    Zustimmungen:
    612
    TN-C-Netz >>> L1,L2.L3, PEN (Pen= Vereinigung das Schutzleiters PE mit dem N = Neutralleiter) Die Gefahr bei TN-C-Netzen liegt im Bruch des PEN denn damit ist erstens der Schutz durch den Schutzleiter aufgehoben und zweitens besteht die Gefahr eines "schwebenden Sternpunktes" Der Neutrallleiter erzwingt die Spannungssymmetrie.
    Durch das Auftrennen des PEN in PE und N so früh als Möglich bleibt bei einem Bruch des N der Schutz erhalten!
    Zweitens ein Multimeter hat im Spannungsmessbereich einen extrem hohen Eingangswiderstand und damit zeigt es dir auch Spannungen an , die unter Belastung sofort zusammenbrechen. In Deinem Fall liegt mit hoher Sicherheit eine Unterbrechung des N vor . Der Strom fließt dann durch die Reihenschaltung der Leuchtmittel (Glühbirnen gibt es nicht) vom L1 zum L2 und nicht vom L1> Leuchtmittel1>N bzw L2> Leuchtmittel2 > N .
     
  11. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    vielen Dank für die erhellenden Erklärungen. Die ungewollte Spannungsteilerschaltung ist logisch, die lose Klemmstelle kann aber nicht weit im Netz liegen,also nicht direkt an der Leuchte oder am Schalter, sondern muß ja nah an der Sicherung liegen, da wo die Nullleiter für die beiden Stromkreise noch gemeinsam geführt werden.Am Schalter liegt ja nur die Phase an, und bei einer Unterbrechung direkt an der Leuchte wäre ja der gesamte Stromkreis unterbrochen und nichts würde leuchten .
    Eine Sanierung wäre mir eh das liebste , aber gerade das wollte ich zur Zeit vermeiden, da es noch mehr als genug andere Arbeiten in dem Haus und in dem Nebengebäude zu tun gibt.
     
  12. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    ich staune aufs neue : Ich habe alles außer einer Zuleitung für eine Steckdose abgeklemmt, die Spannung von ca 230V wird am Multimeter angezeigt, aber der Testverbraucher, eine kleine Bohrmaschine, brummt nur kaum hörbar.
    Ich bin verwirrt! Muß man daraus schließen, daß der Nullleiter auf dem Weg vom Haus zum Nebengebäude gebrochen ist und nur noch eine hauchfeine Verbindung besteht , die aber nicht belastbar ist ?
     
  13. #12 Pumukel, 10.04.2017
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    6.003
    Zustimmungen:
    612
  14. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    Für mich waren das schon immer Glühlampen....
    Was soll mir Deine Antwort nun sagen ?
    Habe ich richtig vermutet, daß der Nullleiter auf dem Weg vom Hausanschluß zum Nebengebäude(sicher mindestens 50m)gebrochen sein muß ?
    Das ist übrigens eine Alu-Leitung !
     
  15. #14 Pumukel, 10.04.2017
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    6.003
    Zustimmungen:
    612
    Jo und genau da sollst du am Anfang und am Ende der Zuleitung die Spannung L nach PEN unter Last prüfen.
     
  16. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    habe ich gemacht ! Im Haus wurde es hell und im Nebengebäude nicht !
    Ich hab die Versorgungsleitungen im Haus dann alle abgeklemmt und auch ohmisch geprüft: alle Phasen nach PEN haben einen unendlichen Widerstand und als Gegenprobe haben 2 Phasen miteinander 0 Ohm .
    Damit wäre die Leitung auch eindeutig identifiziert !
    Jetzt muß also die Bruchstelle gefunden werden. Haben die Profis da einen Tipp ? Die gesamte Leitung ist wie gesagt mindestens 50m lang und kann nicht vollständig ausgetauscht werden , da sie zu DDR-Zeiten quer unter einer Dorfstraße verlegt wurde .
    Wenn es keinen praktischen Tipp gibt, müßte ich jeweils auf beiden Straßenseiten aufgraben, um festzustellen, ob die Unterbrechung unter der Straße bzw auf welchem Teilstück sie liegt .
     
  17. #16 Octavian1977, 11.04.2017
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.212
    Zustimmungen:
    543
    Alu würde ich lieber komplett tauschen.

    Auch auf der Grundlage, daß es sich noch um ein gePENntes System handelt.
    Bei der Unterbrechung des PEN liegt an jedem geerdeten Gehäuse Netzspannung an, sobald irgendetwas eingeschaltet wird und die Belastung nicht gerade zufällig symmetrisch ist.

    Es gibt auch die Möglichkeit von Spülbohrungen zum Ersatz des Kabels.

    Ersatz durch Kupferkabel mit 5 Adern.
     
  18. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    schon klar, ich würde auch lieber ein 5-adriges Kupferkabel legen, aber mit den Komplikationen, die bei der Verlegung unter der Straße möglich sind, werde ich doch lieber einen Teil tauschen, soweit möglich.
    Wer weiß , was man da unter der Straße alles antrifft , was die Gemeinde dazu sagt usw.
    Gibt es denn eine realistische Möglichkeit die Bruchstelle zu identifizieren, damit ich nicht die gesamten 30m auf der einen Straßenseite aufgraben muß?
     
  19. #18 Pumukel, 11.04.2017
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    6.003
    Zustimmungen:
    612
    Da wirst du wohl professionelle Hilfe benötigen. Es gibt für diese Fehlersuche Ortungsgeräte, nur sind die nicht gerade billig. Evl mal bei deinem Energieversorger bzw Netzbetreiber nachfragen , ob die für dich den Fehler orten können. Vorübergehend könntest du bei Verzicht auf echte Drehstromverbraucher einen der 3 L als PEN missbrauchen. Also 2 L +PEN Wenn du allerdings genau weist wo das Kabel die Straße quert würde ich da mal probeschachten. Mit etwas Glück liegt da ein Schutzrohr unter der Straße.
     
  20. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. vitus

    vitus

    Dabei seit:
    07.04.2017
    Beiträge:
    18
    Zustimmungen:
    0
    für "Lichtstrom" würde das natürlich ausreichen , aber es sind größere Holzbearbeitungsmaschinen aufgestellt, die brauchen nun mal 400V Drehstrom ! Ich brauche also mindestens 4 Adern !
    Auf der Seite der Straße , wo das Nebengebäude steht, (das kürzere Ende)habe ich schon aufgegraben , da ist das Kabel in ein Stahlrohr geschoben , allerdings mit nicht besonders großem Querschnitt . Ob das Rohr tatsächlich bis auf die andere Straßenseite reicht und ob die Innenwandung nicht inzwischen so viel rostigen Blätterteig gebildet hat,daß das Kabel da festgebacken ist, ist noch zu testen.
    Man kann doch heutzutage alles Mögliche an Werkzeugen ausleihen. Gibt es nicht irgendwo auch solche Ortungsgeräte zu leihen ? Das dürfte doch theoretisch technisch gar nicht so ein großer Aufwand sein. Wie ich das verstanden habe , gibt man mit einem Generator ein hohe Frequenz auf die Leitung und verfolgt es quasi mit einem Empfänger , wo der Empfang abreißt, müßte die Bruchstelle sein.
    Wie macht man denn fachgerecht eine Kabelverbindung im Erdreich ?
    An der einen Seite habe ich schon das Kabel aufgetrennt, um zu messen, auf welcher Seite der Bruch sich befindet .....
    Das müßte ja wieder geflickt werden, wenn ich nicht doch noch das gesamte erneuere
     
  22. #20 Strippe-HH, 11.04.2017
    Strippe-HH

    Strippe-HH

    Dabei seit:
    04.04.2016
    Beiträge:
    3.184
    Zustimmungen:
    201
    Dann mach man eine Suchgrabung auf der anderen Seite und lege das Kabel frei.
    Wenn da schon ein Rohr unter der Straße liegt dann wäre das auch kein Problem.
    Liegt das Rohr tief?
    Rost wäre ein Grund aber kein Hindernis.
     
Thema:

geheimnisvolles Verhalten der Hausinstallation

Die Seite wird geladen...

geheimnisvolles Verhalten der Hausinstallation - Ähnliche Themen

  1. Stromschlag durch exotische Hausinstallation

    Stromschlag durch exotische Hausinstallation: Hallo zusammen, ich wohne gerade in einer Wohnung in China (Neubau 2018, gebaut von Chinas größtem Bauträger) und habe schon gefährliche...
  2. merkwürdigen Verhalten der LEDs

    merkwürdigen Verhalten der LEDs: Hallo! Wir haben ein gebrauchtes Haus (12 Jahre alt) gekauft. Mit den Augen eines Laien sieht die Installation vernünftig aus. Trotzdem zeigt die...
  3. Unbekanntes Verhalten von Phasenprüfer

    Unbekanntes Verhalten von Phasenprüfer: Hallo Ich habe an einer Steckdose ein merkürdiges Verhalten beim Phasenprüfer festgestellt. Siehe Video. Kennt das jemand und kann mir erklären...
  4. Verhalten von Netzspannung bei mehreren Trafos

    Verhalten von Netzspannung bei mehreren Trafos: Moin! Ich bereite mich momentan auf meinen Concurso vor (fuer den oeffentlichen Dienst in BR), und bearbeite momentan Beispielaufgaben, wobei es...
  5. Frage zu vorhandene Hausinstallation, Sicherung

    Frage zu vorhandene Hausinstallation, Sicherung: Hallo liebe Community, ich habe folgendes Problem. Seit kurzem bin ich stolzer Besitzer eines Kleingartens.Das Grobe ist erledigt und nun...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden