Geisterspannnung/Geisterstrom??

Diskutiere Geisterspannnung/Geisterstrom?? im Off-Topic & Sonstige Tipps und Probleme Forum im Bereich DIVERSES; Glück Auf! Ich habe bewusst einen provokanten Titel für meinen "Fred" gewählt. Berufskollegen haben mir gératen, mein Problem von Euch...

  1. KDJens

    KDJens

    Dabei seit:
    06.03.2013
    Beiträge:
    143
    Zustimmungen:
    0
    Glück Auf!
    Ich habe bewusst einen provokanten Titel für meinen "Fred" gewählt. Berufskollegen haben mir gératen, mein Problem von Euch diskutieren zu lassen, da keiner weiter wusste.
    Es ist alles KEIN FAKE !!! Habe es selber erlebt !!

    Ist-Zustand: Es gibt ein Kesselhaus mit vier Heizkesseln wo jeder eine eigene Kesselkreispumpe hat. Es gibt eine weiter Pumpe, welche ein Sozialgebäude und eine Werkstatt versorgt. Fabrikat der Pumpen ist Grundfos zum Teil noch die alte Magna, zwei sind relativ neu Magna3.. alles DN 65 bzw. DN 50.

    Verschaltung der Kesselkreispumpen, ich werte das Signal "Brenner in Betrieb" aus (230V) steuere damit ein Zeitrelais an, welches die Pumpe schaltet. Signal aus den jeweiligen Kesselschaltfeldern.

    Schaltet der Brenner ab, alles von vorn. Die Pumpe für die Sozialräume wird manuell über einen LS-Schalter, bei Bedarf eingeschaltet.

    Nun zu meinem Problem.. Habe Wartung an den Öl-bzw. Gasbrennern gemacht, alle Kesselschaltfelder waren !!AUS!! am Kesselschaltfeld.. Bei der Pumpe für die Sozialräume war der LS-Schalter draußen definitiv!!! Ich bin doch nicht bekloppt...

    Auf einmal machte !!ALLE!! Pumpen im Kesselhaus einen Startversuch... UND gingen sofort auf Störung (rot) AUCH!! die ausgeschaltet Pumpe für die Sozialräume.. Die Störung blieb anstehen.. Erst als ich alle Sicherungen vom Heizraum raus gemacht habe gingen die Störungen weg. Habe dann die Pumpe von den Sozialräumen versucht, die ging dann wieder normal. Ich kann es mir leider nicht erklären..

    Glück Auf!
    der Jens
    Hinzufügen muss ich noch das vorab Stellantriebe im Kesselhaus von einer übergeordneten Regelung (Kieback und Peter) auf und wieder zu gefahren wurden um ein "verkeimen" zu vermeiden. Die Regelung hat keinen Zugriff auf die Kesselkreispumpen.... (Kostengründe)...
     
  2. Anzeige

  3. #2 werner_1, 09.05.2016
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    12.438
    Zustimmungen:
    1.013
    Und was willst du jetzt wissen?

    DU hast doch wahrscheinlich die Schaltpläne vorliegen und kannst den Fehler suchen.
     
  4. #3 Octavian1977, 10.05.2016
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.821
    Zustimmungen:
    613
    aus diesem Grund sind bei Wartungen Motoren an den dafür vorgesehenen Reparaturschaltern zu deaktivieren (Repschalter nicht unter Last schalten!)
     
  5. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    11.761
    Zustimmungen:
    402
    Kannst du "Startversuch" genauer definieren?

    Haben die Motoren Spannung bekommen und einen Hochlaufversuch gemacht?

    Oder ganz allgemein gefragt: an welchem Vorgang hast du gemerkt, dass ein "Startversuch" eingeleitet wurde?

    Bist du bei deinen "Kollegen" beliebt?
    .
     
  6. KDJens

    KDJens

    Dabei seit:
    06.03.2013
    Beiträge:
    143
    Zustimmungen:
    0
    Glück Auf!
    Vorab JA ich bin bei meinen Kollegen beliebt...

    Habe heute wohl die Lösung des Problems herausgefunden, da ich wieder vor Ort war.

    Was ich heute gemerkt habe.. dem Kesselhaus sind ja noch Verbraucher nachgeschaltet welche mit eigenen Pumpen und Mischventilen ausgerüstet sind, das wusste ich. Da die Anlage im Moment noch "schläft", ist eine große Kräutertrocknungsanlage, ist ja alles aus. Die übergeordnete DDC-Regelung von Kieback & Peter macht einen täglichen "Zwangslauf" für alle Pumpen und Stellantriebe der Verbraucher, täglich 12.00 Uhr für 15 min, weis ich seit heute.

    Nun passiert folgendes.. Wenn die Pumpen der Verbraucher anlaufen und die Mischventile ungünstig stehen, werden die Pumpen im Kesselhaus hydraulisch durchströmt. Da es ja nun permanenterregte Pumpen sind wirkt das wie ein Generator in der Pumpe. Die Pumpe "scheint anzulaufen" auch ohne Netz..
    Es wird ja wohl eine nicht definierte Spannung in der/den Pumpe(n) induziert, deshalb auch die Störmeldung.

    Das würde auch die gehäuften "Elektronik-Defekte" in den beiden neuen Magna3-Pumpen erklären.

    Abhilfe wäre aus meiner Sicht, das das Stellventil an den Verbrauchern, VOR einschalten der Pumpen in ein definierte Position gefahren wird (Zu). Dann wird das Kesselhaus nicht mehr durchströmt. Der Regelungstechniker von Kieback & Peter kommt am Donnerstag..

    Soweit meine Rückmeldung...bin also NICHT bekloppt..

    Glück Auf!
    der Jens

    Ist halt ne sehr komplexe Anlage.... mit mittlerweile 4,62 MW Heizleistung, 4x 500kw Heizkessel, BHK mit 320kw thermisch und 2,3 MW Heizkessel...
     
Thema:

Geisterspannnung/Geisterstrom??

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden