Halogen Spot in brandneuer Leuchte nach 5 Minuten explodiert

Diskutiere Halogen Spot in brandneuer Leuchte nach 5 Minuten explodiert im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo! Wir haben uns im Baumarkt eine günstige (= 20 Euro) neue Leuchte mit 6 Halogen-Spots gekauft, je 50 Watt. Nachdem die Leuchte nun...

  1. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!

    Wir haben uns im Baumarkt eine günstige (= 20 Euro) neue Leuchte mit 6 Halogen-Spots gekauft, je 50 Watt. Nachdem die Leuchte nun angebracht wurde und wir die Spots schön ausgerichtet haben, explodierte keine 5 Minuten später einer der Spots. Und mit explodieren meine ich, dass uns der Spot wirklich um die Ohren flog; d.h. das Glas ist komplett zersprungen und ist durchs ganze Wohnzimmer geflogen. Die Leuchte lassen wir nun erst mal aus, damit das nicht noch mal passiert.

    Bei den anderen "noch lebenden" Spots ist uns aufgefallen, dass fast alle plötzlich ganz "neblig" aussehen. Zuerst war es nur ein kleiner "Schatten" am Rand, doch ca. 15 Minuten nach der Explosion waren (und sind sie noch immer) quasi vollständig von Nebel eingehüllt.

    Eine Sache, die mir dabei noch aufgefallen ist: Unsere alte Leuchte musste ich immer mit schwächeren Leuchtmitteln bestücken, da sie sonst eine überraschend kurze Lebensdauer hatten und teilweise schon nach wenigen Tagen den Geist aufgegeben haben. Das waren aber normale Lampen und keine Halogen-Spots, d.h. es kam zu keiner "Explosion". Ich hatte damals drei Lampen drin, 2x 60 Watt und 1x 40 Watt.

    Woran kann das liegen? Zum Glück ist nichts weiter passiert, aber noch mal wollen wir das natürlich nicht riskieren... :-/

    Würde es vielleicht etwas bringen, einfach schwächere Leuchtmittel einzusetzen, also z.B. 30 Watt Spots?
     
  2. Anzeige

  3. #2 Fachmann, 13.10.2006
    Fachmann

    Fachmann

    Dabei seit:
    05.04.2005
    Beiträge:
    627
    Zustimmungen:
    0
    Hallo LM 80,

    ein paar mehr technische Infos wären gut. Werden die Halogenleuchten mit 230V oder über einen Trafo betrieben? Wenn Trafo, welche Art, konventionell oder elektronisch. Foto hätte etwas.

    Grundsätzlich kann es aber schon mal vorkommen, das ein Leuchtmittel, wenn es nach einem Transport wieder betrieben wird, platzt (vor allem bei 230V Halogenleuchtmitteln).

    Eine Leistungsveränderung bringt vor allem weniger Licht, die Leuchtmittel halten aber nicht länger (außer sie werden gedimmt).

    Gruß Fachmann
     
  4. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Fachmann,

    danke für deine Antwort.

    Die Halogenleuchte wird "ganz normal" mit 230V betrieben, ist also direkt an der Decke angeschlossen. Ein Trafo war nicht dabei.

    Ist es denn normal, dass Halogenlampen bereits nach einem kurzen Betrieb ein deutlich "milchiges" Glas bekommen? Nach einigen Stunden verschwindet dieser "Nebel" wieder, aber kann das überhaupt sein?

    Gruß,
    LM80
     
  5. #4 techniker28, 13.10.2006
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    hi,

    geschaltet wird es ganz normal oder? Ein DImmer ist nicht vorhanden oder?

    natürlich ist es nicht normal,dass die s gesagt hat,ist es Leuchtmittel "milchig" werden.

    Wie Fachmann bereits gesagt hat, kann es nach einem Transport vorkommen, dass ein Leuchtmittel kaputt geht.

    Ersetz das kaputt gegangene Leuchtmittel und guck mal ob dieses auch milchig wird.


    gruß,
    techniker28
     
  6. #5 JudgeMan, 13.10.2006
    JudgeMan

    JudgeMan

    Dabei seit:
    20.04.2006
    Beiträge:
    224
    Zustimmungen:
    0
    Ich vermte mal eher einen Fehler, der weder mit der Lampe noch mit den Leuchtmitteln zu tun hat.... Kannst Du die Spannung an der Fassung messen? Ich habe das Gefühl, daß da deutlich mehr als 230V anliegen ....

    Gruß,

    Martin

    EDIT: Milchige Leuchtmittel habe ich in der Form noch nicht gesehen. Wenn, dann hatten sie es schon hinter sich gebracht ;-)
     
  7. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    So, ein kleines Update.

    Ich habe mir nun zwei extrem energiesparende Lampen gekauft (9 Watt) und diese jetzt zusammen mit vier der normalen 50 Watt Halogenlampen im Betrieb - scheint zu klappen, auch wenn dieser Versuch vermutlich völlig umsonst bzw. überflüssig war, denn:

    Bei einer der alten Halogenlampen habe ich festgestellt, dass sich sofort nach dem Einschalten der besagte "Nebel" bildet, der sogar noch schlimmer wird, wenn man die Lampe ausschaltet. Beim genaueren Hinsehen habe ich in der Nähe der Glasabdeckung einige ganz kleine "Tropfen" entdeckt (kann aber auch sein, dass sie nur so aussehen). Somit stellt sich natürlich direkt die nächste Frage: Wäre es möglich, dass sich Flüssigkeit in einer Halogenlampe gebildet hat, die dann zum Tod der Lampe geführt hat bzw. auch hier führen würde? Die hier besagte Lampe stammt übrigens auch aus der Verpackung der Leuchte und wurde direkt mitgeliefert, genau so wie die kaputte, die mir zersprungen ist.

    Was dazu nicht ganz passt: Ich könnte beschwören, dass sich erst heute morgen bei ALLEN 50 Watt Halogenlampen so ein "Nebel" gebildet hat, und nicht nur bei dieser einen. Heute morgen hatte ich auch alle 6 Sockel in Betrieb, jede mit einer 50 Watt Halogenlampe. Wenn ich mir die Lampen jetzt anschaue, bildet sich bei gar keiner der 4 übrig geblieben Lampen so ein Nebel. Momentan habe ich die vier 50 Watt Lampen wie gesagt in Kombination mit zwei 9 Watt Energiesparlampen im Einsatz.

    Gruß,
    LM80

    PS: Einen Dimmer oder ähnliche Geschichten habe ich nicht im Einsatz; die Leuchte ist ohne sonstige Extras direkt angeschlossen.
    PPS: Die Spannung an der Fassung habe ich gemessen, es sind konstante 231 Volt.
     
  8. Marcel

    Marcel

    Dabei seit:
    07.03.2006
    Beiträge:
    300
    Zustimmungen:
    0
    Wurden die Halogenleuchtmittel an der Glasfläche eventuell mit fettigen Fingern angefasst ?

    Das könnte zwar ein frühzeitiges Ableben erklären, aber nicht den Nebel...komisch
     
  9. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Also die Lampen waren in der Verpackung "fingerdicht" verpackt und beim Auspacken habe ich extra darauf geachtet, sie nicht auf der Glasoberfläche zu berühren.
     
  10. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe mal zwei Fotos von den Lampen gemacht, vielleicht hilft das ja etwas weiter:

    Bild 1: Ein wenig Nebel hinter dem Glas. Diese Lampe war ca. 30 Minuten nicht mehr in Betrieb, davor maximal 1 Minute.

    Bild 2: Tropfenartige Bläschen oben in der Mitte. Was kann das sein? Ein evtl. Grund für eine "Explosion"?

    Bild 3: Für Freunde gepflegter Zerstörung - die Rest der explodierten Lampe... Original und unverändert. ;)

    Die hier fotografierte Lampe ist übrigens noch "funktionstüchtig". Da ich befürchte, dass sie mir ebenfalls um die Ohren fliegen wird, ist sie derzeit aber nicht in Betrieb.
     
  11. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    Falsche Lagerung HV Leuchtmitel

    Hallo,


    ja da ist der sogenannte "Taupunkt" in das Leuchtmittel gewandert !

    Umtauschen !

    Und gleich in Niedervolt oder Ähnlichem !


    Gruß,
    Gretel
     
  12. LM80

    LM80

    Dabei seit:
    13.10.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Aha, gut zu wissen - vielen Dank! :)

    Was wäre denn eine empfehlenswerte Niedervoltlampe (GU 10 Sockel)?
     
  13. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    Leuchtenkunde

    Hallo ,


    Licht - Beleuchtung .... = Komplett subjektiv !

    Einige Äusserungen dazu:

    Leuchtenkunde Halogen....


    Gruß,
    Gretel
     
  14. #13 Fasterbilly, 13.10.2006
    Fasterbilly

    Fasterbilly

    Dabei seit:
    02.06.2006
    Beiträge:
    136
    Zustimmungen:
    0
    Ausserdem sollte man sich auch immer im klaren sein, dass nur die billigsten Leuchtmittel bei einer Lampe mitgegeben werden. Erstrecht wenn diese 20 Euro kostet. Ist klar : sowas darf auch bei den billigsten nicht passieren, aber eine relativ kurze Lebensdauer ist bei solchen Leuchtmitteln vorprogrammiert.

    Cheers
     
Thema:

Halogen Spot in brandneuer Leuchte nach 5 Minuten explodiert

Die Seite wird geladen...

Halogen Spot in brandneuer Leuchte nach 5 Minuten explodiert - Ähnliche Themen

  1. Led Spots flackern bzw. schalten ab

    Led Spots flackern bzw. schalten ab: Hallo zusammen, stehe momentan vor einem Problem und weiß gerade echt nicht weiter.. Ich habe in einer Decke 4 12V Led Spots verbaut (je Birne 3W...
  2. Erco Stromschiene, Spot geht nach einschalten an und dann aus :(

    Erco Stromschiene, Spot geht nach einschalten an und dann aus :(: Hallo. ich habe folgendes Problem. Ich möchte eine Erco 3 Phasen Stromschiene mit Spots betreiben. Hab den Einspieser so angeschlossen das auf...
  3. Anschluss Lampe an 5-adriges Kabel

    Anschluss Lampe an 5-adriges Kabel: Hallo zusammen, Ich habe eine Lampe mit 3 Leuchtmitteln (Osram Parathom Pro GU10 PAR16 5.9W 927 36D), die für ein Kabel mit 3 Phasen / 5 Adern...
  4. Bewegubgsmelder, Lampen leuchten dauerhaft, undicht montierter Melder?

    Bewegubgsmelder, Lampen leuchten dauerhaft, undicht montierter Melder?: Guten Abend liebe Community, Leider gibt es nun das 2. mal innerhalb eines Jahres Probleme mit der Außenbeleuchtung und dem dazugehörigen...
  5. Led Spots in alter Decke Brandschutz

    Led Spots in alter Decke Brandschutz: Hallo liebe Elektrofreunde Ich bin Anlagenelektroniker und habe mir eine EFH gekauft von 1900 Ich möchte in meiner Küche LED spots einbauen und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden