HILFE!! Ganz dringend!!!

Diskutiere HILFE!! Ganz dringend!!! im Haustechnik Forum im Bereich DIVERSES; Hallo, also ich hab das Forum hier über Google gefunden. Muss nämlich jetzt dazu sagen, dass ich ein kompletter Laie bin. Ich wohn hier zur...

  1. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo, also ich hab das Forum hier über Google gefunden.
    Muss nämlich jetzt dazu sagen, dass ich ein kompletter Laie bin.

    Ich wohn hier zur Miete und im Badezimmer geht seit gestern kein Strom mehr.

    Mir ist folgendes passiert: Ich hab Wäsche gewaschen, dachte sie sei fertig. Bin ins Bad wollte Licht anmachen. Licht ging nicht. Tappte im Dunkeln, öffnete die Waschmaschine und als ich die Wäsche ausräumen wollte, merkte ich, dass das Wasser noch in der Maschine stand. Da fiel mir auch auf, dass das Lämpchen an der Maschine nicht mehr an war, wie sonst.

    Ich habe dann nach der Sicherung geschaut, doch diese war drin.
    Also hab ich die WaMa über ein Verlängerungskabel im Wohnzimmer angeschlossen und zu Ende laufen lassen. Als ich dann ins Bad ging stand ich im Wasser :?

    Das Wasser kam aus dem Spülkasten. Allerdings weiß ich jetzt nicht, ob das überhaupt was mit der Fehlersuche zu tun hat.

    Jedenfalls geht da bis heute kein Licht. Sonst hatte ich das Problem noch nie.
    Bitte helft mir :cry:
     
  2. #2 Nullvolt, 27.05.2006
    Nullvolt

    Nullvolt

    Dabei seit:
    08.03.2006
    Beiträge:
    2.247
    Zustimmungen:
    3
    Hallo Lulu,

    das hört sich ja schauerlich an :cry:

    Was ist denn nun genau passiert? Mal der Reihe nach. Vor allen Dingen zuerst solltest Du mal dafür sorgen, dass da kein Wasser irgendwo herkommt!!

    Verstehe ich das richtig, da kommt Wasser aus dem Klosettspülkasten? Was hat der mit der WaMa zu tun?

    Dann sehen wir weiter. Im Zweifel erstmal Hauptwasserhahn abstellen!

    0V
     
  3. alain

    alain

    Dabei seit:
    11.07.2005
    Beiträge:
    293
    Zustimmungen:
    0
    Wahrscheinlich ist dein Abfluss verstopft.
    Schau noch mal in den Sicherungskasten. Wahrscheinlich ist da noch irgendwo ein FI. Dieser hat durch das Wasser ausgelöst. Zieh jedoch vor dem Wiedereinschalten den Stecker der Waschmaschine und beseitige das Wasser.
    Im Zweifelsfall mal Foto vom Verteilerkasten hier reinstellen
     
  4. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für die schnellen Antworten!

    Also ich hab den Hahn zugemacht, der an der Waschmaschine angeschlossen ist. Wo der Haupthahn ist kann weiß ich nicht :?

    Also das Wasser kommt natürlich nicht aus dem Klosettspülkasten. Ich meinte den Spülkasten von der Waschmaschine, also da wo man auch das Waschmittel reingibt. Es schien mir so, als ob das Wasser gestern Abend nicht von unten aus der Waschmaschine kam, sondern aus dem Spülkasten, weil da eben Wasserspuren waren, die bis auf den Boden gingen.

    Die Sicherungen hab ich mir gestern angeschaut. Da war nichts. Zumindest waren die nicht "rausgeflogen", wie man immer so schön sagt.

    Heute morgen hab ich alle Sicherungsknöpfe (diese Schalter, keine runden Sicherungen) einmal umgelegt und danach wieder alle hochgeklappt.

    Das Wasser, was auf dem Fußboden war, habe ich gestern Abend schon beseitigt.

    So, nun ist mir grad folgendes passiert:

    Ich habe die Waschmaschine noch einmal angemacht. Wieder übers Wohnzimmer angeschlossen.
    Diese hat komische Geräusche gemacht und fing gleich am Anfang an ruckartige Schleuderbewegungen zu machen. Da hab ich Panik bekommen, sie abpumpen lassen und wieder alles ausgestellt und auch den Haupthahn zugedreht. Mit der Maschine scheint also wirklich irgendwas nicht zu stimmen :?
     
  5. sevo

    sevo

    Dabei seit:
    14.05.2006
    Beiträge:
    322
    Zustimmungen:
    0
    Wenn das Wasser Abwasser ist, und erst übergelaufen ist, nachdem die Waschmaschine am Wohnzimmer angeschlossen durchgelaufen war, würde ich eher annehmen, daß der Strom nicht wegen dem Wasser ausgefallen ist, sondern daß durch den Stromausfall eine installierte Schmutzwasserhebepumpe nicht mehr funktioniert.

    Daß die Waschmaschine ungewöhnliche Geräusche macht, wäre in so einer Situation, in der sie nicht mehr abpumpen kann, auch nicht überraschend.

    Trotzdem bleibt die Frage, warum und wo der Strom ausgefallen ist, ohne daß da ein LS oder RCD im Verteilerkasten abgeschaltet hat. Möglich wäre, daß der Sicherungsautomat defekt ist und nicht mehr anzeigt, daß er abschaltet, daß der Raum an einer anderen Verteilung hängt oder daß das in den Raum führende Kabel durch Wasser/Heimwerker/Mäuse/den Zahn der Zeit beschädigt wurde.

    Gruß Sevo
     
  6. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Das ist kein Abwasser.

    Das ist Wasser aus der Waschmaschine.
    Nichts aus der Toilette o.ä.

    Edit: ich nehme an, dass der Spülkasten aus der Waschmaschine irgendwie undicht ist, oder so. Sonst wäre da ja kein Wasse ausgetreten.
     
  7. sevo

    sevo

    Dabei seit:
    14.05.2006
    Beiträge:
    322
    Zustimmungen:
    0
    Also sauberes Frischwasser, das aus der Waschmaschine läuft, keine Waschmittel- oder Dreckspuren?

    Gruß Sevo
     
  8. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Genau, richtig.

    Wie gesagt vermute ich, dass es oben aus dem Waschmittelspülkasten kam, da dort Wassertropfen waren, die auf den Boden führten.
    Ich denke nun, dass die Waschmaschine (es war beim Weichspülgang) das Wasser anstatt IN die WaMa zu leiten, es nach aussen befördert hat und dadurch der Heizstab kein Wasser mehr bekommen hat. Da dachte ich dann, dass das irgendwie evtl. etwas mit der Stromspannung kaputtmachen kann.

    Aber wie gesagt, ich habe davon gar keine Ahnung. :?

    Und wichtig ist mir ja jetzt eigentlich nur, warum kein Strom mehr im Bad geht.

    Das Problem mit der WaMa ist zweitrangig. Ich dachte nur, dass das evtl. etwas damit zu tun haben könnte.
     
  9. alain

    alain

    Dabei seit:
    11.07.2005
    Beiträge:
    293
    Zustimmungen:
    0
    Hm, dass Wasser aus dem Kasten kommt wo man Waschmittel reintut ist recht unwahrscheinlich.
    Dazu müsste die WaMa randvoll mit Wasser sein.
    Hatte zuerst verstanden das Wasser sei in nem Waschbecken hochgekommen...
    Womöglich ist die Abwasserpumpe kaputt, oder ein Schlauch abgegangen.
    Bist du denn sicher dass da in dem Sicherungskasten oder einem anderen nicht ein Teil ist was keine Sicherung (LSS) ist?
     
  10. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    In dem Sicherungskasten ist noch ein anderer Schalter, der größer ist. Da ist ein blaues Schild dran.
    Dachte immer, dass das dies die Hauptsicherung ist..
     
  11. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Sorry, dass die Bilder nicht so gut sind. Die Kamera ist schon aus dem Steinzeitalter...

    [​IMG]

    [​IMG]
     
  12. #12 Deutzose, 27.05.2006
    Deutzose

    Deutzose

    Dabei seit:
    18.08.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Hallo Lulu,

    1. Wie schon angesprochen, wäre ein Fotovom Sicherungskasten hilfreich.
    Wenn du hierzu keine Möglichkeit hast beschreibe doch diesene anderen Schalter etwas genauer. Was steht denn drauf?

    2. Wie ich dich verstanden habe pumpt deine WAMA nicht ab.

    Naive Frage.
    Wann wurde das Flusensieb das letzte mal gereinigt? :wink:
    Habe bei uns schon desöfteren mal Euros oder Schrauben o.ä gefunden die den Ablauf verstopften.

    Wenn ich mal wieder Geld brauch geh ich nicht zum Sparschwein, sondern zur WAMA. :D
     
  13. #13 Deutzose, 27.05.2006
    Deutzose

    Deutzose

    Dabei seit:
    18.08.2005
    Beiträge:
    187
    Zustimmungen:
    0
    uups das hat sich überschnitten,

    alles klar, bei dir hat der Fehlerstromschutzschalter ausgelöst (blauer Schalter).
    Bitte nicht gleich reinmachen, erst die WAMA von Steckdose rausziehen und sich an die Sache mit dem Flusensieb machen.
    Wenn die WAMA voll ist gibts ne ziemliche Sauerei, nimm also Eimer und viele Lappen zur Hand
     
  14. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    ooh, vielen Dank!!

    Das ist schon mal wunderbar!

    Ich werd mir die Sache jetzt mal genauer angucken und dann, wenn alles i.O. den Schalter wieder umlegen.

    Und was sind jetzt eigentlich die Gründe dafür, dass der Fehlerstromschutzschalter sich einstellt?
     
  15. #15 Deutzose, 27.05.2006
    Deutzose

    Deutzose

    Dabei seit:
    18.08.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Ich könnte mir vorstellen das überlaufendes Wasser in die Elektrik gekommen ist und dort Fehlerströme verursacht hat wie der Name sagt soll der Fehlerstromschutzschalter uns vor eben diesen schützen, will heißen er schaltet ab.

    Wenn ich genauer drüber nachdenke ist ein volles Flusensieb nicht unbedingt der Auslöser für so eine Geschichte. Es hört sich ehrlich gesagt aus der Ferne schon etwas bedenklicher an man müsste es sich wirklich anschauen.

    Hast du denn niemanden in deiner Umgebung der handwerklich etwas versiert ist?
     
  16. alain

    alain

    Dabei seit:
    11.07.2005
    Beiträge:
    293
    Zustimmungen:
    0
    Der Fehlstromschutzschalter löst aus wenn Strom unterwegs "verloren geht".
    Meist passiert das durch Wasser das auf Strom trifft, oder durch ein defektes Gerät.
    Mach jetzt folgendes:
    Dreh den Wasserhahn zur Waschmaschiene zu (der gleich bei der WaMa reicht), zieh den Netzstecker der Waschmaschine und schalte den FI (das blaue Ding) wieder ein.
    Dann müsste alles (bis auf die WaMa :) ) wieder funktionieren.
     
  17. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ok, ich danke euch ganz doll!!!!

    Somit ist die erste Angst erstmal weg :D

    Bleibt nur noch das Problem mit der Waschmaschine.
    Muss mal gucken, wer sich das mal angucken oder mir da helfen kann!

    Vielen lieben Dank!!! :D
     
  18. #18 Deutzose, 27.05.2006
    Deutzose

    Deutzose

    Dabei seit:
    18.08.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Gib uns aber bitte Bscheid was denn war.

    Wir wollens ja auch wissen.
    Haste jetzt nach dem Sieb geschaut oder nicht?
     
  19. Lulu

    Lulu

    Dabei seit:
    27.05.2006
    Beiträge:
    12
    Zustimmungen:
    0
    Ok, ich werd euch bescheid geben :)

    Im Sieb geschaut hab ich noch nicht. Meine Mutter meint, dass ich unbedingt auf sie warten soll, weil ja 4 Augen mehr sehen als 2. Aber sie wird gleich hier sein.
    Aber ich hab die WaMa vor einem Monat gebraucht gekauft.
    Er sagte, dass er die Kohlen und noch irgendwas, ich glaub es war die Pumpe, grad erst erneuert hat. (Aber wer weiß, ob er das nicht nur so gesagt hat um Geld zu machen...pff :roll: )

    Das Sieb war da eigentlich sauber. Aber ich guck gleich noch mal nach.

    Melde mich dann noch mal. :)
     
  20. #20 Deutzose, 27.05.2006
    Deutzose

    Deutzose

    Dabei seit:
    18.08.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Wie sieht denn der Spülkasten aus, ist der sauber.
    (Spülmittelreste).

    Wenn die Pumpe erneuert wurde, würde ich mich erst dort draufstürzen. Auch beim Einbau neuer Dinge kann man was kaputtmachen.

    Grüßle aus Frankreich
    Uwe
     
Thema:

HILFE!! Ganz dringend!!!

Die Seite wird geladen...

HILFE!! Ganz dringend!!! - Ähnliche Themen

  1. Hilfe! Badschrank lautet nicht mehr

    Hilfe! Badschrank lautet nicht mehr: Hallo zusammen, besitze ein Badezimmerschrank mit 2 LED Lichter, diese funktionieren jetzt leider nicht mehr. Auch ein Austausch der Lampe hat...
  2. Totaler Anfänger braucht Hilfe! habe kaum Elektonik Ausbilding

    Totaler Anfänger braucht Hilfe! habe kaum Elektonik Ausbilding: Hallo, für einige wird diese Aufgabe recht einfach sein. Aber für mich der nur einen Lötkolben besitzt und ordentlich Arbeiten kann und ansonsten...
  3. Totale Anfänger braucht Hilfe! habe kaum Elektonik Ausbilding

    Totale Anfänger braucht Hilfe! habe kaum Elektonik Ausbilding: Hallo, für einige wird diese Aufgabe recht einfach zu sein. Aber für mich der nur einen Lötkolben besizt und ordentlich Arbeiten kann, aber...
  4. Drehfeldmessgerät 400V, Bitte um Hilfe

    Drehfeldmessgerät 400V, Bitte um Hilfe: [ATTACH] Hallo, wer immer das liest. Vor einigen Jahren habe ich mir ein Drehfeldprüfer gebaut. Nun geht er nicht mehr richtig. Denn Schaltplan...
  5. Stromzähler bei einer einzigen Hausleitung zu den Garagen... brauche Hilfe

    Stromzähler bei einer einzigen Hausleitung zu den Garagen... brauche Hilfe: Ich grüße euch, danke, dass ihr euch die Zeit nehmt, dies zu lesen. Ich bin in Sachen Elektrik sehr unbedarft, weiß mir aktuell nicht mehr anders...