Hilfe, Kreissäge (400V) schaltet nach kurzer Zeit ab

Diskutiere Hilfe, Kreissäge (400V) schaltet nach kurzer Zeit ab im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Leute ich habe ein Problem mit meiner Brennholzwippsäge. Die Maschine schaltet nach kurzem Betrieb ab, nach einer gewissen Zeit lässt sie...

  1. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute
    ich habe ein Problem mit meiner Brennholzwippsäge. Die Maschine schaltet nach kurzem Betrieb ab, nach einer gewissen Zeit lässt sie sich ohne Probleme wieder einschalten. Das Sägeblatt kann im Stillstand von Hand ganz leicht gedreht werden. Es ist eine "Profimaschine" und eigentlich für häufige Benutzung ausgelegt.

    Ich vermute, dass der Thermoschalter anspricht. Wie kann ich das testen? Kann ich den wechseln?

    Ich füge die Typenschiler von Schalter und Motor ein!

    Vielen Dank für eure Hilfe!!

    mfg Auffi
    [​IMG]

    [​IMG]
     
  2. Anzeige

  3. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo seit wann, ist das der Fall Säge neu? Einen 4KW Motor kann man schon überlasten wen man ein unscharfes Blatt verwendet das Blatt fast keinen Schrank hat und nasses Holz schneidet und kein Gefühl dazu hat.

    Ob bei einem Bremsmotor auch während des Betriebes die Bremse wirken kann .??????????????? mfg sepp
     
  4. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    die Säge ist ca. 10 Jahre alt, aber nicht so viel gebraucht. Beim letzten Mal benutzen hat das angefangen.
    Auf der Säge ist ein scharfes, geschränktes Blatt drauf...
    Wenn sich mal ein Stück gezwickt hat, hat die Maschine sofot ausgeschaltet...

    Wie kann ich feststellen, ob die Bremse wirkt??

    mfg Auffi
     
  5. #4 kaffeeruler, 24.12.2011
    kaffeeruler

    kaffeeruler

    Dabei seit:
    01.01.2008
    Beiträge:
    3.246
    Zustimmungen:
    17
    Motor anfassen, der sollte ziemlich warm sein wenn die "Bremse gegenwirken" sollte

    Das ist das Prinzip der verbauten Bremse
    http://www.kimo.de/index.php?file=anwen ... ml&lang=DE


    Um zu schauen ob der Motor ein weg hat oder der Schalter inkl. Bremse kannste nur den Motor selbst durchmessen / testen.
     
  6. #5 Octavian1977, 24.12.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.210
    Zustimmungen:
    543
    Stimmt denn auch die Versorgungsspannung?
    Bei zu hohem Spannungsfall auf der Leitung (Leitungslänge)wird der Motor überlastet und erwärmt sich.
     
  7. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    die Säge macht die Probleme an zwei verschiedenen Hausanschlüssen. Meistens sind ca. 20m Kabel zwischen Steckdose und Säge.
    Den Motor kann man immer mit der Hand anlangen, auch wenn er gerade ausgeschaltet hat.
     
  8. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo wen du noch einen Anschluss hast welcher keine Probleme macht dann ist es sicher die Anschlussleitung.Brummt der Motor auffällig? Das beste wäre wohl wen ein Elektriker mit einem Zangenamperemeter die Stromaufnahme der einzelnen Phasen durchmisst,es könnt auch der Schalter def. oder ein Draht an diesen lose .Sehr viele Motoren werden durch def. Schalter geschlachtet ,wen kein Motorschutzschalter vorhanden ist, bei dir löst eben der Schalter aus ehe was passiert.
    mfg sepp
     
  9. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe die Säge auf zwei verschiedenen Höfen, mit zwei verschiedenen Kabeln probiert, um sicher zugehen, dass da der Fehler nicht herkommt.

    Danke für den Tipp, dann mache ich mich mal ans messen.

    I wünsch euch noch schöne Feiertage!!

    Vielen Dank für die Tipps!
     
  10. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hej Leute,

    ich wünsch euch erstmal ein gutes neues Jahr!!

    Ich bin jetzt endlich dazu gekommen an dem Motor zu messen. Ich hab alles durchgemessen, nix auffälliges. Im Leerlauf nehmen die Phasen unterschiedlich viel Strom auf. Der Unterschied beträgt bis zu 0,3A.
    Ich hab den Motor auch zerlegt gehabt, und eine sehr dunkle stelle in der Wicklung gesehen. Aber die Widerstände der Wicklungen waren alle gleich...

    i bin jetzt noch ratloser als vorher..
     
  11. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo 0,3A sind an sich gering es gibt Motore in welchen eine Thermofühler eingebaut ist wen dieser dort sitzt wo die dunkle stelle ist wo es sicher "heißer" zugeht dann dies ohne weiteres zum abschalten führen.Diese Stelle könnte durchaus ein sehr kleiner Windungsschluss sein.
    mfg sepp

    Hallo 0,3A und bei Belastung?
     
  12. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Auffi

    Auffi

    Dabei seit:
    23.12.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    der Motor hat keinen Thermofühler. Der Motor ist über ein Thermoelement im Schalter abgesichert.

    Unter gleichbleibender Belastung kann ich nicht messen, da ich keine Bremse habe.

    mfg Auffi
     
  14. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo ich meinte nicht unbedingt gleichbleibende Belastung sondern die Stromaufnahme unter Last.
    mfg sepp
    Ist ein Motorenwickler in deiner Nähe ? Dieser kann einen zerlegten Motor innerhalb weniger Min. testen.
    mfg sepp
     
Thema:

Hilfe, Kreissäge (400V) schaltet nach kurzer Zeit ab

Die Seite wird geladen...

Hilfe, Kreissäge (400V) schaltet nach kurzer Zeit ab - Ähnliche Themen

  1. Kompressor 240V Kondensator defekt. HILFE

    Kompressor 240V Kondensator defekt. HILFE: Hallo ich besitze hier einen Kompressor mit 400L Kessel und 240 V seit geraumer Zeit schaltet er immer vor Erreichen des max Betriebsdrucks von...
  2. Radio schaltet sich nicht automatisch an

    Radio schaltet sich nicht automatisch an: Moin.Ich hoffe ich habe das richtige unterforum gewählt. Ich habe ein Radio auf den Bagger das zwar Strom über zündplus bekommt,sich aber nicht...
  3. Hilfe zur Schaltung Wechselspannung benötigt - Strom sperren

    Hilfe zur Schaltung Wechselspannung benötigt - Strom sperren: Hallo zusammen, ich habe folgendes Problem: Ich möchte gerne eine Außenbeleuchtung installieren. Dazu habe ich bereits ein 5 adriges Kabel...
  4. Hilfe - Steckverbinder gesucht

    Hilfe - Steckverbinder gesucht: Hallo zusammen, ich bin momentan auf der Suche nach dem folgenden Steckverbinder. Kann mir da wer helfen?
  5. Klingel Montage (Benötige Dringend Hilfe)

    Klingel Montage (Benötige Dringend Hilfe): Hallo zusammen brauche Dringend Hilfe für eine Klingel Montage. Leider schaffe ich es nicht den Gong durch diese zwei Adern zu Verbinden. Würde...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden