Kleines Bauteil vom Ofen kaputt

Diskutiere Kleines Bauteil vom Ofen kaputt im Produkte, Elektromaterial, Elektrowerkzeug & Werks Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo liebe Leute! Es geht um unseren Herd, ein freistehendes Modell von Elektrolux. Unser Backofen macht mir schon seit einiger Zeit etwas...

  1. #1 Jan1988, 17.10.2011
    Jan1988

    Jan1988

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Leute!

    Es geht um unseren Herd, ein freistehendes Modell von Elektrolux. Unser Backofen macht mir schon seit einiger Zeit etwas Sorge. Zuerst war immer, wenn wir den Ofen in Betrieb hatten ein leicht schmoriger Geruch wahrnehmbar. Ich habe dann mal den Herd von der Wand weggezogen, die hintere Abdeckung abgenommen und dann eine Stelle gefunden, an der die Plastikabdeckungen von zwei Steckern angekokelt waren. Die habe ich dann mal ganz abgenommen und die Stecker von dieser Isolationswolle befreit. Nicht, dass die irgendwann noch schmilzt oder so. Soweit so gut, Gestank weg, Ofen funktioniert. Prima.
    Seit einiger Zeit tut sich nun aber leider nix mehr und jetzt habe ich gerade noch einmal Hand angelegt und musste feststellen, dass einer der Stecker nicht mehr an seinem Platz war, schlimmer noch, nicht der Stecker selbst sondern der Steckkontakt ist jetzt abgefallen. Durch die Hitzeentwicklung an der Stelle wahrscheinlich irgendwie abgebrochen. Die beiden kokeligen Stecker saßen auf einem kleinen Kästchen, das wiederum von außen an den Gar-Raum geschraubt ist. Jetzt ist also nur noch einer dran. Dieses Kästchen muss nun wahrscheinlich ersetzt werden, oder? Weil ich keine Ahnung habe, was das für eine Bauteil ist und wofür es überhaupt dient, habe ich mal zwei Fotos angehängt. Vielleicht kann mir ja jemand sagen, was das ist und was jetzt zu tun ist. Das wäre super klasse! :)

    Schon jetzt vielen Dank!

    [​IMG]

    [​IMG]
     
  2. Anzeige

    Schau mal hier: . Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 79616363, 17.10.2011
    79616363

    79616363

    Dabei seit:
    05.05.2008
    Beiträge:
    4.442
    Zustimmungen:
    0
    Das Ding sieht aus wie ne Übertemperatursicherung und die hat's wohl hinter sich. Die Aufschrift T300 deutet auch mehr als deutlich drauf hin, dass es ne Temperatursicherung ist - Und wahrscheinlich eine die bei 300° C dicht macht (wär hät's gedacht ;-))

    Wenn sowas kaputt ist, dann ist's aber selten nur die allein. Ich fürcht fast, dass der Regler auch was hat.
    Evtl. sogar die Heizschlange auch noch :shock:
    Na ja, 300° im Backraum sind ja auch heftig!

    Einen kleinen Hoffnungsschimmer gibt's aber noch, dass es nur das Ding ist.
    Vom Schaden her sieht's weniger nach ner Überhitzung vom Backraum aus, sondern nach nem ehemaligen Wackler am abgefaulten Kontakt.
    Die durch nen Wackler entstehenden Lichtbögen führen zu ner brutalen lokalen Erwärmung am fehlerhaften Kontakt, der hält das net lang aus und schmort weg.
    Scheint ja wohl auch ziemlich gefunkt zu haben - Oder sind das keine Brandspuren am übriggebliebenen/gegenüberliegenden Kabelschuh?
    Wenn doch, dann hast nochmal Glück gehabt, dass da nix in Flammen aufgegangen ist.

    Kanst Da gucken was für ne F-Nummer der Herd hat? Wahrscheinlich hat's irgendwo am Herd ein Schildchen (oft draufgenietet und aus Blech), Wo Fa., Typbezeichnung und und zwei so Nummern die mit E-... bzw. F- ... anfangen.
    Mit der F- ... kannste dann nach ner Ersatzteilliste beim Hersteller suchen. Aber net beim Herdhersteller das Ding kaufen, die langen bei ihren Ersatzteilpreisen nämlich gnadenlos zu.
    Dort bitte nur gucken, was das in Wirklichkeit ist.
    Das ist meist Standardkram, den man im freien Handel um 1/4 vom Ersatzteilpreis des Herdzusammenbastlers kriegt!

    Oder wenn Du gar nix findest, dann mach mal richtig schöne Fotos von allen Seiten von dem Ding (dem abgerauchten Teil) und verrat uns, welche Maße es hat.

    Viele Grüße,

    Uli
     
  4. #3 kurtisane, 17.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    3.661
    Zustimmungen:
    221
    Am besten ist die Typenbezeichnung des Herdes eruieren
    u. beim Electrolux-KD anrufen, da gibt es Spezialisten.
     
  5. #4 Jan1988, 17.10.2011
    Jan1988

    Jan1988

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Wow, danke für die schnelle Antwort!

    Also auf dem Aufkleber konnte ich folgende Infos finden:
    Elektrolux, Elektro-Herd
    Modell EKC510501W
    PNC: 943265775
    Serial No.: 80 60 00 55
    Type PFV F4F 10W000

    Zur Fehlerdiagnose ist vielleicht noch interessant, dass beim Versuch, den Ofen einzuschalten immer folgendes passiert ist: Wenn man den rechten Regler für Ober/Unter, Umluft usw. bedient hat ist wie immer die erste rote Lampe angegangen. Wenn man den Temperaturregler bedient hat, ist aber nix passiert und auch die zweite rote Lampe blieb aus.
    Ist aber ja vielleicht kein Wunder, wenn da ein Kabel innen drin nicht mehr an seinem Platz war und muss nicht einen Defekt des Reglers bedeuten, oder?

    Außerdem kann ich noch sagen, dass der Ofen in den letzten Betriebsmonaten, also nachdem ich den verschmorten Kunststoff von den Steckern geprökelt hatte, nie und nimmer einmal 300° erreicht hat. Macht es denn Sinn, dass bei der Variante mit dem Wackelkontakt beide Stecker so verkohlt sind?

    Danke und Gruß!
     
  6. #5 kurtisane, 17.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    3.661
    Zustimmungen:
    221
    Das Teil ist ja nur ein Sicherheits-Thermostat welcher bei 300 Grad spätestens auslöst, vorausgesetzt er ist noch intakt.

    Die gewählte Temp. selber wird über einen Fühler der die am Schalter eingestellte Temperatur überprüft u. damit geregelt.
    Der guckt dann normal aus wie ein Kapillarrohr das in
    der Rückwand im Inneren des Herdes irgendwo verborgen ist.
     
  7. #6 79616363, 17.10.2011
    79616363

    79616363

    Dabei seit:
    05.05.2008
    Beiträge:
    4.442
    Zustimmungen:
    0
    Durchaus möglich!

    Könnt's das Ding sein: <a href="http://www.electrolux.de/node304.aspx?part_no=3302081108" target=x">http://www.electrolux.de/node304.aspx?part_no=3302081108</a>?

    Sieht etwa so aus:

    [​IMG]

    Hmm, ganz sicher bin ich mir noch nicht, ob es genau das ist - Also wart nochmal mit der Bestellung ...

    Guck mal ob Du dort fündig wirst: <a href="http://www.electrolux.de/node302.aspx" target="y">http://www.electrolux.de/node302.aspx</a>

    Immer dieses schwedische Klump - Net mal Möbel können die Schweden richtig bauen :lol:

    Scheint halt doch kein Standardding zu sein - Aber das kriegen wir noch raus ...

    Genaue Fotos könnten halt doch hilfreich sein.

    Ich find einfach die Bauform mit der zentralen Schraubbefestigung net, wo dann auch bei etwa 300°C auslöst.

    Aber auch wenn wir noch fündig werden. Wenn Du das Ding ersetzt, dann solltest Du erst mal prüfen wie weit die Temperatur hoch geht. Manche Multimeter können das. Net dass der Regler doch was hat.

    Viele Grüße,

    Uli
     
  8. #7 Jan1988, 17.10.2011
    Jan1988

    Jan1988

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Abend!

    Mensch, tolles Forum und vielen Dank an Uli, der sich ja mächtig ins Zeug gelegt hat! :)
    Das Teil sieht ziemlich genau so aus, wie das, das ich ausgebaut habe und die Lage in der Explosionszeichnung passt auch. Jetzt muss ich morgen nur noch herausfinden, welches Herstellungsdatum der Herd hat. Aber das sollte ja zu schaffen sein.

    Das mit der Überprüfung der Temperatur verstehe ich, aber eigentlich merkt man doch, wenn ein Ofen so viel heißer ist als normal, oder? Dann müsste ja jede Pizza und jeder Kuchen ganz schnell anbrennen. Da ist uns nix aufgefallen... Oder geht es nur um die ganz punktuelle Temperatur an der Stelle?

    Muss ich sonst noch irgendetwas beachten oder einfach erst einmal bestllen, einbauen und gucken, was passiert? Was ist denn zu tun, damit das nicht noch einmal geschieht? Stecker tauschen?

    Also, nochmal vielen Dank und Daumen hoch!
     
  9. #8 79616363, 17.10.2011
    79616363

    79616363

    Dabei seit:
    05.05.2008
    Beiträge:
    4.442
    Zustimmungen:
    0
    Wie gesagt, die schadhafte Stelle an der Sicherung sieht eigentlich nicht so aus als ob das durch eine Überhitzung des Backraums entstanden ist.
    Es sieht wirklich so aus, als ob das eine lokale Überhitzung durch einen fehlerhaften Kontakt war.

    Es könnt wirklich mit einiger Wahrscheinlichkeit sein, dass es wirklich nur die Sicherung verspult hat.

    Zur Sicherheit guck man deshalb nach so ner Reparatur immer nach, wie sich die Temperatur im Backraum verhält.

    Wenn Du das austauschst, dann guck auch, dass die Steckschuhe stramm sitzen.
    Beim abgefaulten Kontakt musst Du womöglich ein Stück abschnipfeln und nen neuen Steckschuh aufcrimpen, denn weder der Zuleitung noch dem Steckschuh bekommt solche Hitze übermäßig - Das gibt ne Veränderung der Struktur vom Metall und das ist gar net gut.

    Viele Grüße,

    Uli
     
  10. #9 79616363, 18.10.2011
    79616363

    79616363

    Dabei seit:
    05.05.2008
    Beiträge:
    4.442
    Zustimmungen:
    0
    @Jan1988

    Ich denk wir haben ihn :D

    Nach ein bis zwei Stunden Schlaf läuft die Birne doch gleich viel runder und man hat das Ding sofort :lol:
    Irgendwie lustig, dass ich gestern den ersten Fremdanbieter des Ersatzteils ausgerechnet in Australien gefunden hab. Hmm das Internet macht's möglich :lol:

    [​IMG] [​IMG]

    Jetzt haben wir das Biest aber auch in DE :D

    Guck mal, so sieht das gute Stück genau aus (zumindest wenn's net verschmort ist :lol:):

    [​IMG]

    [​IMG]

    [​IMG]

    Und da kriegt man das Ding: <a href="http://www.massinger-ulm.de/epages/61366570.sf/?Locale=de_DE&ObjectPath=/Shops/61366570/Products/3427532068&ViewAction=ViewProductViaPortal" target="blupp">http://www.massinger-ulm.de/epages/61366570.sf/?Locale=de_DE&ObjectPath=/Shops/61366570/Products/3427532068&ViewAction=ViewProductViaPortal</a>

    Das Ding nennt sich schlicht und einfach:

    271P T300 16A 250V

    Das müsst schon mit dem Teufel zugehen, wenn der es nicht ist.

    Scheint ein leicht rares Teil zu sein ;-) Ich hab mal ein wenig rumgewühlt, aber billiger hab ich den net gefunden.

    Der gleiche Anbieter hat das Ding übrigens auch in der bösen Bucht eingestellt - Da spart man dann noch mal nen EUR Versandkosten :lol:

    <a href="http://www.ebay.de/itm/Sicherheitsthermostat-Backofen-Herd-271P-T300-16A-230V-/250862695619?pt=Backhofen_Herd_Zubeh%C3%B6r&hash=item3a6894f4c3" target="boese">http://www.ebay.de/itm/Sicherheitsthermostat-Backofen-Herd-271P-T300-16A-230V-/250862695619?pt=Backhofen_Herd_Zubeh%C3%B6r&hash=item3a6894f4c3</a>

    Trotzdem wär's natürlich kein Fehler, wenn Du mit den genauen Daten nochmal auf der Elektrolux-Seite nachschaust. Vielleicht sind die mittlerweile zum Schluss gekommen, dass ersatzweise ein anderer Typ eingebaut werden soll.

    Sollt's Fragen geben, dann einfach fragen.

    Und bitte nach dem Einbau die Temperatur erst mal manuell überwachen, nicht dass noch was ist.
    Glaub ich zwar (nach genauer Betrachtung des Schadens) nimmer so recht, aber wissen kann man's nie sicher.

    Viel machen musst Du sonst net, aber schau mal ob der andere Steckschuh das überlebt hat - Ich fürchte fast nicht!
    Das Material verändert seine Struktur wenn es zu heiß wurde. Das wird dann irgendwie weicher, federt nimmer so schön und wirkt leicht spröde.
    Wenn man den Steckschuh putzt bzw. vom Kokel befreit, dann muss das Metall glänzend sein und net irgendwie matt.
    Verfärbt sollte das Metall auch nicht sein, bei nem Hitzeschaden wird Messing oft rötlich (Kupfer).
    Der Steckschuh muss auch stramm sitzen!

    Evtl. haben auch die letzten cm der Strippe was abbekommen. Notfalls den verschmorten Teil wegschneiden und hoffen, dass die noch lang genug sind :lol:

    Wahrscheinlich musst Du neue Steckschuhe aufcrimpen - Bitte ne ordentliche Crimpzange nehmen - Notfalls ausleihen.

    Wenn dann die Temperatur beim Test auch noch gut aussieht, dann war's das :D

    Das wär dann ja nochmal ne glimpfliche Reparatur gewesen :lol:

    Viele Grüße,

    Uli

    PS:

    Hab grad dein anfängliches Posting nochmal gelesen. Da scheinen wohl mehrere Kontaktprobleme gewesen zu sein. Guck mal bitte alle Steckschuhe an, ob die fest sitzen!
    Wenn da was locker ist, dann könnt das ein Transportschaden sein.
    Nachgucken schadet jedenfalls nicht!

    Und einfach Plastikdeckel runter machen, damit der bei der Hitze net so stinkt, kann's irgendwie auch nicht sein :lol:
    Workarounds sind selten der Bringer, haben aber so was schön Pragmatisches und wirken leicht archaisch :lol:

    PPS:

    Und jetzt weiß ich fast mit Sicherheit, was da passiert ist, weil ich mir die Kokelei und deren Verlauf ganz genau angeschaut hab.
    Da gab's ein Kontaktproblem <b>in</b> der Temperatursicherung.
    Eine thermische Auslösung durch die Backrohrtemperatur war's fast sicher nicht!
    Sollen wir den Toten obduzieren? :lol:
     
  11. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Jan1988, 18.10.2011
    Jan1988

    Jan1988

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Uli!

    Mensch, bist du fleißig! Vielen Dank!
    Das Teil ist jetzt bestellt, direkt bei Electrolux. Da war es unterm Strich kaum teurer und der nette Herr am Telefon konnte anhand der Seriennummer auch erkennen, welche der beiden Möglichkeiten aus dem Ersatzteil-Shop die richtige für unser Gerät ist.
    Wenn das da ist werde ich ganz brav so vorgehen, wie du es gesagt hast und anschließend berichten, ob's geholfen hat. ;-) Ich bin da zuversichtlich. :cool:

    Also dann, noch einmal vielen Dank und bis bald!
     
  13. #11 Jan1988, 20.10.2011
    Jan1988

    Jan1988

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Tachchen!

    Mission completed! :cool:

    Vorgestern das Teil bestellt, gestern angekommen, heute eingebaut. Ofen läuft prima. :idea:
    Ich hatte am Anfang der Woche wirklich nicht damit gerechnet, dass wir das ganze für 22,30 Euro beheben können.
    Allerbesten Dank an das Forum und vor allem an Uli! :)
     
Thema:

Kleines Bauteil vom Ofen kaputt

Die Seite wird geladen...

Kleines Bauteil vom Ofen kaputt - Ähnliche Themen

  1. Neuer E-Herd/Ofen - laut IKEA so nicht möglich. Hilfe

    Neuer E-Herd/Ofen - laut IKEA so nicht möglich. Hilfe: Hi zusammen, ich habe bei IKEA eine Küche planen lassen. Es war auch eine Firma bei mir in der Wohnung, die ein Aufmaß genommen hat und auch...
  2. Unbekanntes Bauteil an "Vintage" Fassung

    Unbekanntes Bauteil an "Vintage" Fassung: Hi ich bin Grade dabei eine Tischlampe aus den 70er wieder fit zu machen die nicht mehr funktioniert. Nachdem ich jetzt alles zerlegt habe bin auf...
  3. IKEA Ofen anschließen

    IKEA Ofen anschließen: Guten Morgen, aufgrund meines aktuellen Umzuges musste der Ofen samt Ceranfeld mit und somit auch abgeschlossen werden. Leider habe ich nicht...
  4. Wie finde ich dieses Bauteil?

    Wie finde ich dieses Bauteil?: Hallo Leute, brauche mal wieder eure Hilfe, im Anhang hab ich ein Bild eingestellt... (edit: das Bild ist so unscharf, weil ich es schneiden...
  5. Sauna mit 230V/3,6kW-Ofen

    Sauna mit 230V/3,6kW-Ofen: Liebe Mitglieder des Elektrikforums, ich habe folgendes Anliegen/Vorhaben und erhoffe mir einen Tipp/Hinweis: Ich möchte gerne in meine Wohnung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden