Komisches Problem mit Strom im Garten....

Diskutiere Komisches Problem mit Strom im Garten.... im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, ein bekannter hatte ein sehr komisches Problem...Besteht nichtmehr, ist nun stillgelegt..Aber ich weiss immer noch nicht so recht woran...

  1. #1 degenkai, 25.07.2008
    degenkai

    degenkai

    Dabei seit:
    10.10.2006
    Beiträge:
    112
    Zustimmungen:
    0
    Hallo,

    ein bekannter hatte ein sehr komisches Problem...Besteht nichtmehr, ist nun stillgelegt..Aber ich weiss immer noch nicht so recht woran genau es lag das ärgert mich...

    Also folgendes: Er hatte so einen Quellstein mit Pumpe wo oben halt so Wasser raussprudelt...Wenn man drangelangt hat hat man doch nen guten Schlag bekommen...

    Also rumprobiert, alles ab, direkt am Kabel gemessen...Hmm 230V von Phase zu N und PE...ABER von PE UND N gegen den Terassenboden (ohne Witz mitm Duspol Spitze auf die Steine gehalten ne Spannung...Nur ohne Lastzuschaltung was erkennbar...Multimeter zeigt glaub 140 V an...Unter Last keine Anzeige mitm Duspol)

    Vermuteten den Fehler im Erdreich...Das Kabel kommt aus dem Schalfzimmer im ersten OG, am Haus entlang, ein Stück durch den Garten zu dem Stein...

    Kabel bevor es ins Erdreich geht abgezwickt und erneut gemessen, selbes Spiel... Also kein Fehler im Boden...

    So, jetz kommt das nächste komische...FI funktioniert normal...Überall im Haus...Auch an der Steckdose wo das Kabel ("angeblich") angeklemmt ist...
    NUR NICHT AN DEM KABEL DRAUSSEN...Da kann ich mitm Duspol wischen L und PE nicht auslösen !!! Zwischen PE und Erdreich (Hab Duspol echt ins Blumenbeet gehalten) hat er ausgelöst...

    Ich hab von ner anderen Steckdose aussm Wohnzimmer nen Verlängerungskabel gelegt, da kann ich KEINE SPANNUNG zwischen L und dem Terassenboden bzw. dem Blumenbeet messen (Wieso auch ??!!)

    So, ich hab lange überlegt...Ich schnalls aber nicht

    An der Steckdose ist alles richtig angeschlossen, danach kommt nochma ne Abzweigdose da haben Monteuere elektrische Markisen angestöpselt und von da kommt dann auch das Kabel...So der Fehler liegt wohl da drin...Aber da kommt man leider nicht so einfach dran...Da muss man aufs Dach des Wintergartens uns das is kompliziert da...Also Kabel stillgelegt vorerst...

    Was is da nun aber los...Da der FI nicht auslöst an dem Kabel und N und PE gleiches Potential haben denke ich die sind da zusammengeklemmt irgendwie...

    So wieso aber haben die Spannung gegenüber dem Terassenboden ???? DEM BODEN ??? L aus ner anderen Steckbose hat nix gegen die selbe Terasse und das Blumenbeet...Wie kann das sein das ich da bei dem defekten Kabel was messen kann ???

    Und wie überhaupt kommt da Spannung drauf...Da nur ohne Last ne Spannung da ist entweder irgendwie induktiv...

    Wär super wenn mir da jmd helfen kann...
    Gruß Kai
     
  2. Anzeige

  3. #2 Fachmann, 25.07.2008
    Fachmann

    Fachmann

    Dabei seit:
    05.04.2005
    Beiträge:
    627
    Zustimmungen:
    0
    Hallo Kai,

    mit Ferndiagnose ist das immer so ein kleines Problem. In deinem Fall würde ich ganz stark auf eine N, PE Unterbrechung, oder hochohmigen Wackler , tippen.
    Abklemmen ist im Zweifel aber eine gute Entscheidung.

    Gruß Fachmann
     
  4. #3 Octavian1977, 25.07.2008
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    21.181
    Zustimmungen:
    661
    Ich würde mal darauf tippen, daß der Häusliche Potentialausgleich nicht in Ordnung ist.

    Genauer gesagt wird der Erder der Anlage ohne ausreichende Funktion sein
     
Thema:

Komisches Problem mit Strom im Garten....

Die Seite wird geladen...

Komisches Problem mit Strom im Garten.... - Ähnliche Themen

  1. Strom/ Steckdose im Bad ist weg [Altbau]

    Strom/ Steckdose im Bad ist weg [Altbau]: Guten Abend, vorab: ich bin richtiger Anfänger in Sachen Kabeln/ Elektroleitungen, aber ich hoffe mir kann hier geholfen werden. Ansonsten muss...
  2. Seltsames Problem beim Verdrahten einer Deckenlampe

    Seltsames Problem beim Verdrahten einer Deckenlampe: Hallo erstmal, ich versuche mein Problem genau darzustellen. Ich habe in meinem Zimmer eine Deckenleuchte und 2 Steckdosen. Ein Familienmitglied...
  3. 2 Stufiger Motor Anschluss Problem

    2 Stufiger Motor Anschluss Problem: Hallo Leute, ich habe ein Anschlussproblem von einem neuen Motor. Es handelt sich um einen Schaltmotor mit einer low und High Stufe . Wenn ich ihn...
  4. Multimeter-Stromzange ISO TECH ICA 15 - wie misst man damit Strom

    Multimeter-Stromzange ISO TECH ICA 15 - wie misst man damit Strom: Hallo, kann mir wer erklären, wie man mit dieser Zange genau Strom messen kann? Mir zeigt es immer unrealistische Werte an. Möchte alle 3 Phasen...
  5. problem

    problem: guten tag ich habe ein subwoofer der marke auna 5.1 speaker system und er bekommt mit ein mal kein strom mehr so das der tod ist wo ran kann es liegen
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden