Lampe mit Leuchtstoffröhren macht komische Geräusche

Diskutiere Lampe mit Leuchtstoffröhren macht komische Geräusche im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo! Ich habe in meinem Arbeitszimmer an der Decke eine Leuchte mit vier Leuchtstoffröhren à 18 Watt hängen. Seit wenigen Tagen macht die...

  1. #1 l'electricien, 25.11.2013
    l'electricien

    l'electricien

    Dabei seit:
    18.11.2006
    Beiträge:
    277
    Zustimmungen:
    0
    Hallo!

    Ich habe in meinem Arbeitszimmer an der Decke eine Leuchte mit vier Leuchtstoffröhren à 18 Watt hängen. Seit wenigen Tagen macht die Lampe im eingeschalteten Zustand ganz komische, sirrende, hochtönige Geräusche. Kann das Geräusch nur schwierig mit Worten beschreiben, es klingt fast so wie diese Hochfrequenz-Maulwurfschreck-Teile, die man sich in den Garten stecken kann. Hört sich jedenfalls nicht an, wie ein klassisches, tiefes Brummen eines Transformators oder so.

    Die Röhren in der Lampe funktionieren aber alle noch und es flackert auch nichts.

    Welches Bauteil in der Lampe könnte für dieses Geräusch verantwortlich sein? Eines der Vorschaltgeräte? Ein Starter? Oder doch der Kondensator?

    Vielleicht kann mir da jemand helfen. Möchte nun nicht die kompletten Bauteile auf gut Glück in der Lampe ersetzen…

    Liebe Grüße
    l’electricien
     
  2. Anzeige

  3. #2 Skolem33, 25.11.2013
    Skolem33

    Skolem33

    Dabei seit:
    11.10.2013
    Beiträge:
    319
    Zustimmungen:
    0
    Also Starter kannst ja einfach mal durchtauschen bzw. jeweils 2 röhren rausdrehen samt Starter, Vorschaltgerät wird allerdings interresant. Ist das ein elektronisches oder son altes Spulending. Spulen können pfeifen... wobei ich selber das noch nicht erlebt hab, wobei es bei mir nicht viele Leuchtstoffröhren gibt. Und die Brummen eher so vor sich hin, als das sie pfeifen.
     
  4. #3 l'electricien, 25.11.2013
    l'electricien

    l'electricien

    Dabei seit:
    18.11.2006
    Beiträge:
    277
    Zustimmungen:
    0
    Also da sind noch die alten Vorschaltgeräte mit Spulen drin, die Lampen sind uralt, da gab es noch gar keine elektronischen Vorschaltgeräte...
     
  5. #4 viktor12v, 30.11.2013
    viktor12v

    viktor12v

    Dabei seit:
    23.02.2008
    Beiträge:
    394
    Zustimmungen:
    6
    also die Lampe sollte max. nur brummen,
    wie ein Trafo

    kannst du das Geräusch mal aufnehmen?
    wo wohnt denn die Lampe,
    vielleicht ist ja ein User hier im Forum in deiner Nähe
     
  6. #5 Octavian1977, 30.11.2013
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    19.278
    Zustimmungen:
    456
    Hochfrequente Töne an Spulenvorschaltgeräten haben meist ein mit Oberschwingungen belastetes Netz zur Ursache.

    Hast Du Irgendwelche Geräte neu angeschaft, die auch bei dem Ton der Leuchten am Strom sind?
     
  7. #6 l'electricien, 30.11.2013
    l'electricien

    l'electricien

    Dabei seit:
    18.11.2006
    Beiträge:
    277
    Zustimmungen:
    0
    Habe keine neuen Geräte angeschafft und das Geräusch lässt sich mit meinem Handy nicht aufnehmen, bei der fertigen Aufnahme hört man es nicht...

    Und die Lampe "wohnt" in Kiel =)
     
  8. #7 wechselstromer, 01.12.2013
    wechselstromer

    wechselstromer

    Dabei seit:
    24.01.2013
    Beiträge:
    2.156
    Zustimmungen:
    0
    Die Verwendung des Begriffes: Hochfrequenz sollte in diesem Fall nicht verwendet werden.

    Schließlich hört der TE diesen, ihn störenden, TON.
    Und je nach Alter des TE hört er vielleicht bis 16kHz, oder aber auch nur bis 10 kHz.

    Der Maulwurf hört übrigens den Ton vom "Maulwurfsschreck" auch.

    Viele Grüße

    wechselstromer
     
  9. #8 Octavian1977, 01.12.2013
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    19.278
    Zustimmungen:
    456
    Also wir hatten im Büro mal dieses Problem nachdem eine neue USV eingebaut wurde.
    Die USV war noch nicht mal für die Beleuchtung zuständig, diese gab enorme Oberschwinungen in das Netz zurück, so daß dieses Pfeifen an völlig andere Stelle auftrat. Der Hersteller mußte daraufhin nachbessern.
     
  10. #9 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    Bei mir hat ein parallel zu N und L geschalteter Kondensator ähnliche Geräusche verursacht.

    [​IMG]

    Nach Entfernung ist wieder Ruhe eingekehrt.

    L.G.
    Johann
     
  11. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.359
    Zustimmungen:
    68
    Und die EMV aufgehoben, der dieser Entstörkondensator dient.



    Eine Netzanalyse sollte helfen, die Art der Störung - i.d.R. Oberwellen - und die Quelle zu orten. Sollte die Quelle außerhalb der eigenen Anlage bestehen ist eine Meldung an den Netzbetreiber notwendig.
     
  12. #11 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Spielt bei mir keine Rolle, da ich die Leuchtstoffröhre durch eine LED-Röhre mit Blindstarter ersetzt habe.
     
  13. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.359
    Zustimmungen:
    68
    ... die hat dann an einem mit Oberwellen belasteten Netz womöglich eine verkürzte Lebensdauer, ob das in deinem Interesse ist?
     
  14. #13 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Warum sollte das Netz mit Oberwellen belastet sein?

    Ich denke zumindest nicht durch die Entfernung eines Entstörkondensators, der während der Startphase die Störimpulse des nicht mehr vorhandenen Starters kompensieren sollte.
     
  15. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.359
    Zustimmungen:
    68
    Aber das Geräusch dürfte seine Ursache darin gehabt haben. Das eine ist das Symptom, das andere die Ursache ...

    Du hast das Symptom entfernt um die Ursache ignorieren zu können. Das behebt aber nicht das Problem.
     
  16. #15 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Es war sowieso eine mysteriöse Sache bei mir.

    Das Geräusch ist etwas anders als beim Fred Ersteller. Einige Sekunden lang, relativ laut, sehr unangenehm und schwer zu beschreiben.
    Definitiv nur im abgeschaltetem Zustand ein paar Mal am Tag.
    Nach entfernen des Kondensators ist Ruhe. Von daher denke ich, ist er nach 17 Jahren einfach defekt geworden.

    Die LED-Röhre habe ich aber erst vor kurzem gegen die Leuchtstoffröhre getauscht. Könnte ja nochmal testen, ob es hier auch noch auftritt.

    Warum denkst du an ein Problem?
    Keine Leuchtstoffröhre, kein Starter und daher auch kein Problem mit Störungen. Von daher verschließt sich mir der Grund des Entstörkondensators.
     
  17. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.359
    Zustimmungen:
    68
  18. #17 LED_Supplier, 01.12.2013
    LED_Supplier

    LED_Supplier

    Dabei seit:
    09.03.2013
    Beiträge:
    967
    Zustimmungen:
    57
    Wobei die Betriebszulassung schon weg war, in dem Moment dass er eine LED Röhre einbaute....
     
  19. #18 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Das ist mir schon klar, dass er nicht nur mir von Nutzen ist, aber entweder willst du es nicht lesen, oder liege ich falsch, dass ich keine Leuchtstoffröhre mit Starter mehr habe, die für die Störungen ursächlich verantwortlich gewesen wäre.
    Andere normal Lampen haben ja auch keine Entstörkondensatoren.

    @LED_Supplier
    Da habe ich wohl im ganzen Haus die Betriebszulassung verloren, da ich im ganzen Haus die Leuchtmittel auf LED umgestellt habe.
     
  20. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 LED_Supplier, 01.12.2013
    LED_Supplier

    LED_Supplier

    Dabei seit:
    09.03.2013
    Beiträge:
    967
    Zustimmungen:
    57
    Hast du ja, da der Hersteller der Leuchte hat die Betriebserlaubnis nur in Verbund mit bestimmten, damaligen Leuchtmitteln erteilt.
     
  22. #20 Saugerjohn2, 01.12.2013
    Saugerjohn2

    Saugerjohn2

    Dabei seit:
    10.01.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ja, ich werde Morgen sofort auf die Suche gehen und alle Lampen wo vorher 100 Watt Glühlampen drin waren und jetzt 10 Watt LED Lampen drin sind, gegen LED taugliche Fassungen austauschen.
    Natürlich werde ich das Selbe auch bei meinen Niedervolt LED machen.

    Noch zur Info zum Tausch der Leuchtstoffröhre gegen LED:
    Starter: Ein Tausch des Starters gegen eine Starter-Brücke ist notwendig.
    KVG/Drosselspule: Diese kann im Stromkreis verbleiben und wird nicht mehr elektromagnetisch, sondern nur noch ohmsch belastet. Allein bei diesem Bauteil wird der Energieverbrauch dadurch von 8-14W auf 0,5W sinken.

    Literaturnachweis:http://www.led-emotion.de/de/LED-Leuchtstoffroehre.html
     
Thema:

Lampe mit Leuchtstoffröhren macht komische Geräusche

Die Seite wird geladen...

Lampe mit Leuchtstoffröhren macht komische Geräusche - Ähnliche Themen

  1. Wohin mit dem PE bei Lampen mit Kunststoffbase?

    Wohin mit dem PE bei Lampen mit Kunststoffbase?: Habe eine Uraltinstallation mit neuer Verkabelung getauscht und eine Deckenlampe mit Kunststoffbase montiert. Vorher war eine abgetrennte...
  2. Anschluss Lampe (Altbau)

    Anschluss Lampe (Altbau): Hallo Zusammen, nach einem Umzug in ein 70er Jahre Gebäude stehe ich vor der "kleinen" Aufgabe eine Deckenlampe anzuschließen. In meiner alten...
  3. Lampe im Altbau anschließen

    Lampe im Altbau anschließen: Hallo, ich würde gerne eine neue Lampe in einem Altbau anschließen. Die alte Lampe ist angeschlossen, wie auf dem Foto. Die neue Lampe ist mit...
  4. Lampe Schutzklasse 1 vs. zwei Adern aus der Decke

    Lampe Schutzklasse 1 vs. zwei Adern aus der Decke: Hallo zusammen, ich habe mich im Forum angemeldet, weil ich hoffe, dass ich hier Antworten auf meine für viele hier wahrscheinlich lächerlichen...
  5. Lampen, Bewegungsmelder und Schalter

    Lampen, Bewegungsmelder und Schalter: Hallo zusammen, ich bitte um eure mithilfe ! Und zwar möchte ich 4 Lampen 2 Bewegungsmelder und zusätzlich einen Ein-/ Ausschalter installieren....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden