Lampen gehen aus wenn Kühlmaschine anläuft..

Diskutiere Lampen gehen aus wenn Kühlmaschine anläuft.. im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Ich habe ein verkaufsanhänger mit 8 Bäro Lampen a.50 watt Wenn nun die Kühlmaschine anspringt gehen die lampen aus. Meine Zuleitung ist...

  1. kevin

    kevin

    Dabei seit:
    09.06.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo
    Ich habe ein verkaufsanhänger mit 8 Bäro Lampen a.50 watt
    Wenn nun die Kühlmaschine anspringt gehen die lampen aus.
    Meine Zuleitung ist 3x1.5mm2,ist das vielecht zu wenig?
    Über eine Antwort würde ich mich freuen.
    MfG Kevin
     
  2. Anzeige

  3. #2 Xologrim, 09.06.2005
    Xologrim

    Xologrim

    Dabei seit:
    09.06.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Wäre ganz gut wenn du die Leistung der Kühlmaschine angeben würdest
     
  4. #3 Xologrim, 09.06.2005
    Xologrim

    Xologrim

    Dabei seit:
    09.06.2005
    Beiträge:
    17
    Zustimmungen:
    0
    und die entfernung zur verteilúng
     
  5. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    Lampen aus ....

    Hallo Kevin und Xologrim , erstmal willkommen im Forum !"

    Wie sind denn die Leistungsdaten der Kühlmaschine -

    EDIT : wurde ja schon gefragt - nicht gesehen !
    .....
    und was genau sind Bär... lampen ?

    Gehen die kaputt oder nur (kurz-)zeitig aus ?

    Gruß ,
    Gretel
     
  6. kevin

    kevin

    Dabei seit:
    09.06.2005
    Beiträge:
    4
    Zustimmungen:
    0
    hallo
    sie gehen nur kurz aus
    die enfernung ist ca.3 m
    die kühlmaschine hat einen halben PS wieviel watt weis
    ich nicht . schau da aber noch mal nach ob da irgendwo
    was steht bäro lampen sind birnen die gezündet werden
    jede lampe hat ein vorschaltgerät von 50 watt
    danke
    gruss Kevin
     
  7. kawa

    kawa

    Dabei seit:
    24.04.2005
    Beiträge:
    860
    Zustimmungen:
    0
    Hallo kevin,

    wahrscheinlich ist deine Zuleitung zu gering dimensioniert. Beim Anlauf der Kühlmaschine geht die Spannung in die Knie. Messe mal mit einem analogen Vielfachmeßgerät die Spannung bei ausgeschalteter Kühlmachine. Dann schalte die Kühlung ein und beobachte den Zeiger des Voltmeters, er wird wahrscheinlich unter 180V absacken. Das ist dann der Grund für das Flackern der Bäro- Lampen.
    In diesem Fall eine Zuleitung 3x2,5qmm verlegen.

    Gruß Kawa
     
  8. kevin

    kevin

    Dabei seit:
    09.06.2005
    Beiträge:
    4
    Zustimmungen:
    0
    hallo
    So habe so einiges getestet ,was man so als Fliesenleger so testen kann
    habe erst mal eine seperate zuleitung gelegt von der unterverteilung zum agrregat problem bleibt.
    Ich muss noch sagen das ich eine Kabeltommel als zuleitung zum Anhänger benutze.und damit in die einspeisung gehe.von dort geht ein 3x1.5 länge 1.20 m
    zur Unterverteilung von dort geht alles mit 3x1,5 weiter
    Danke euch

    MFG kevin
     
  9. kawa

    kawa

    Dabei seit:
    24.04.2005
    Beiträge:
    860
    Zustimmungen:
    0
    Hallo kevin,

    hinter der UV ist das 3x1,5 OK. Aber die Kabeltrommel mit 50m Länge solltest du gegen 3x2,5 auswechseln.

    Gruß Kawa
     
  10. kevin

    kevin

    Dabei seit:
    09.06.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo kawa
    werde es nächst woche ausprobieren..
    Danke bis denne
    Grusss Kevin
     
  11. #10 titus78, 19.06.2005
    titus78

    titus78

    Dabei seit:
    02.05.2005
    Beiträge:
    237
    Zustimmungen:
    0
    hi,

    überprüf mal die maschine ob diese korrekt angeschlossen ist!!!
    wenn du alle Lampen an hast tritt diese Problem auf?
    Hast du mal Probiert die Leuchtmittel herauszunehmen?? und nur mit einer Lampe testest??
    Sollte das Problem immernoch sein teste nochmal mit einer 2 Lampe.
    Sollte es da nicht sein ist das Problem bei den Lampen zu suchen.
    Ich kenne zwar die Bäro lampen nicht denke aber mal bei der Leistung haben diese ein Vorschaltgerät oder Trafo oder Ähnl.
    Es kann sein das sobald die Kühlmaschine anspringt die Spannung zum Zünden des Gases in der Bäro Lampe nicht mehr aussreicht.....
    Solltest du das Problem nicht mit einem höherem Querschnitt Lösen können , würde ich auf einen 2 Stromkreis zurückgreifen wenn die möglichkeit da ist.....
     
  12. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. zion

    zion

    Dabei seit:
    16.06.2005
    Beiträge:
    20
    Zustimmungen:
    0
    es könnte auch noch sein, dass er einen schwingkreis baut, wenn die bäro lampen ein vorschaltgerät mit kondensator haben, und mit seiner kühlmaschine "kompensiert" er dann unfreiwilligerweise auf cos phi 1... (nur so ein gedanke)
     
  14. #12 titus78, 20.06.2005
    titus78

    titus78

    Dabei seit:
    02.05.2005
    Beiträge:
    237
    Zustimmungen:
    0
    hmmmm denke ich nicht...
    das wäre schon extremer zufall.....
    Da müsste der Kondensator im Kühlgerät ja für die x mal 50 watt lampen mit Kompensieren....eher unwahrscheinlich.....
    oder vielleicht irre ich mich auch 8)
     
Thema:

Lampen gehen aus wenn Kühlmaschine anläuft..

Die Seite wird geladen...

Lampen gehen aus wenn Kühlmaschine anläuft.. - Ähnliche Themen

  1. Fahrradampel-lampe

    Fahrradampel-lampe: Hey zusammen.. Ich hbae diese alte fahrradampel und würde sie gerne ganz einfach als dekolampe benutzen. Dafür reicht es mir sie per stecker ein...
  2. Lampe mit gleichen Kabeln

    Lampe mit gleichen Kabeln: Hi an alle, Ich habe mir eine Lampe gekauft die zwei gleiche Kabel hat, eins davon hat einen weißen Streifen an der Seite. Wo muss ich die...
  3. Anschluss einer LED-Lampe scheitert an der Größe des Querschnitts

    Anschluss einer LED-Lampe scheitert an der Größe des Querschnitts: Liebe Team-Mitglieder, ich möchte meine alte Deckenleuchte gegen eine LED-Lampe (Ledvance Planon Round) austauschen. Nachdem ich die alte Lampe...
  4. Abblendlicht, Fernlicht gehen nicht

    Abblendlicht, Fernlicht gehen nicht: Abend zusammen, ich habe ein kleines (eigentlich großes) Problem mit meinem motorrad und hoffe mir kann jemand helfen.[IMG] Wurde gestern von...
  5. Lampe anschließen (mal wieder)

    Lampe anschließen (mal wieder): Hallo, habe mich durch verschiedene Foren gelesen und werde leider nicht schlau draus, wie ich meine Deckenlampe nun anschließen soll, denn ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden