LED's am Carport funktionieren nicht

Diskutiere LED's am Carport funktionieren nicht im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, mein Name ist Andy und ich bin neu hier. Ich habe ein Problem mit einem Bewegungsmelder und einer Schaltung über diesen. Ich habe an...

  1. #1 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    mein Name ist Andy und ich bin neu hier.
    Ich habe ein Problem mit einem Bewegungsmelder und einer Schaltung über diesen. Ich habe an meinem Carport 6 LED's a 3W. Ein 12V/30W Trafo davor und dann den Bewegungsmelder. Also vom Haus kommt die Stromleitung in den Melder, von dem geht ein Kabel ab zum Trafo und an diesem sind die LED's. Es tut sich aber nichts. Auch wenn ich die Hausleitung direkt an den Trafo anschließe machen die LED's kein Licht. Wenn ich aber mit einem 2poligen Spannungsprüfer auf schwarz und Erde gehe blinken die LED's alle 2 oder 3 Sekunden kurz auf. Kann mir vielleicht jemand sagen wo das Problem ist? Wenn ich auf braun und erde Spannung prüfe zeigt er mir konstant 220v an. Auf schwarz und erde fällt er ab auf 120v und wenn die LED's kurz aufblinken geht er kurz hoch auf 220v.
     

    Anhänge:

  2. Anzeige

  3. #2 Pumukel, 12.11.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    7.154
    Zustimmungen:
    867
    Dann wird dein Led driver (Ein Trafo ist was völlig anderes) defekt sein. Wenn du den Direkt an 230 V anschließt müssen auch die LED leuchten!
     
  4. #3 werner_1, 12.11.2019
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    12.633
    Zustimmungen:
    1.067
    Also, da wo die br Ader steckt, muss ein N dran; in die 2. Klemme von links muss L ran und ganz links der Ausgang zudeinem LED-Treiber. Steht aber alles dran.
     
  5. #4 Pumukel, 12.11.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    7.154
    Zustimmungen:
    867
    und wenn ich mir den Anschluss des Bewegungsmelders anschaue dann kann ich nur den Kopf schütteln!
    Aber wie immer bei mehr als 3 Adern wirft es Piff-Paff den Elektromaurer aus dem Rennen!
     
  6. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    11.901
    Zustimmungen:
    418
    Muss ich wieder den Zauberlehrling zitieren:

    »In die Ecke,
    Besen, Besen!
    Seids gewesen.
    Denn als Geister
    ruft euch nur zu seinem Zwecke,
    erst hervor der alte Meister.«
     
  7. #6 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Also muss von blau oder grau einer auf N und Braun auf L?
    Sorry für die dummen Fragen aber ich bin in solchen Sachen ein volldepp...
     
  8. #7 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Was ist denn mit dem Anschluss vom Bewegungsmelder?
     
  9. #8 Pumukel, 12.11.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    7.154
    Zustimmungen:
    867
    Dann stell erst mal fest wo sich der L in der 5 Adrigen Leitung befindet . Einen 2 poligen Spannungsprüfer hast du ja und das Gelb/Grün der Schutzleiter ist solltest du auch wissen.
    So und Am Bewegungsmelder gibt es eine Klemme für den Pe , eine Klemme für den N , eine Klemme für den L und wenn wunderts auch eine Klemme L´ als L zur Lampe. Das an dem LED Treiber der L und der N erforderlich sind , damit er auch die Spannung für die LED liefern kann dürfte auch dir klar sein.
    Deshalb ja auch der Hinweis den LED-Treiber mal direkt ans Netz anzuklemmen. Dann müssen deine LED leuchten.
    Und als Volldepp solltest du da besser die Finger von der Elektrik lassen.
     
  10. #9 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Naja also ein völliger volldepp bin ich dann doch nicht. Bin gelernter IT Systemelektroniker. Ich werde morgen nochmal messen. Und hoffe es wird...
     
  11. #10 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Aber wie genau finde ich raus ob blau oder grau N ist?
     
  12. #11 Pumukel, 12.11.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    7.154
    Zustimmungen:
    867
    mit 99,9% ist grau nicht der N aber Blau kann auch für andere Zwecke verwendet werden genau wie die anderen Farben. Allgemein Braun L1, Schwarz L2, Grau L3 , Blau N grün/gelb PE.
    Deshalb Messen Zwischen L und PE sollten 230V anliegen und auch zwischen L und N !
     
  13. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    11.901
    Zustimmungen:
    418
    :eek:
     
  14. #13 Pumukel, 12.11.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    7.154
    Zustimmungen:
    867
    gehässigerweise könnte ich auch sagen also doch ein Volldepp oder sagt man da besser Fachidiot:D
     
  15. #14 aluebbert1706, 12.11.2019
    aluebbert1706

    aluebbert1706

    Dabei seit:
    12.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Ja ok dann eben so... ist halt schon ein paar Jahre her...
     
  16. #15 Octavian1977, 15.11.2019
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    21.184
    Zustimmungen:
    661
    Wenn ich schon die vieradrige Leitung sehe an der man den Neutralleiter über irgendeine unbekannte Farbe geklemmt hat wird mir schon schlecht.

    Der Neutralleiter sollte unbedingt blau sein, wenn man den in 4adriger Leitung nicht hat verwendet man 5 adrige!

    Ich möcht auch lieber nicht wissen wo die Lüsterklemme herumfällt die hier als Pseudofachmännsche Verbindung herumhängt.
     
  17. #16 Strippe-HH, 15.11.2019
    Strippe-HH

    Strippe-HH

    Dabei seit:
    04.04.2016
    Beiträge:
    3.478
    Zustimmungen:
    233
    Es ist doch am Klemmenanschluss des BWL schon deutlich zusehen, klassischer Falschanschluss.
    Der Blaue als N schon blind gelegt, das besagt doch schon alles.
     
  18. #17 leerbua, 15.11.2019
    Zuletzt bearbeitet: 16.11.2019
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    4.502
    Zustimmungen:
    633
    Nur so ein Gedanke: woher weißt du daß "der Blaue" ein "N" ist?
    PS: was ist ein BWL?

    Nachdem ich mit den "neuzeitlichen" Berufsbezeichnungen nicht gerade auf du und du stehe, habe ich mir mal einige Ausbildungsrahmenpläne betrachtet. Demnach hast du wohl im zweiten LJ eine große Auszeit gehabt. ;)

    Hast du jetzt nochmals "gemessen" oder hat sich, warum auch immer, deine Hoffnung erfüllt so daß du derzeit zumindest eine funktionierende Anlage hast?
    Also soooooooooolange kann das dann ja auch noch nicht sein.

    Aber um ehrlich zu sein, besser wäre du lässt derartige Arbeiten von Leuten verrichten die davon mehr Ahnung haben.
     
Thema:

LED's am Carport funktionieren nicht

Die Seite wird geladen...

LED's am Carport funktionieren nicht - Ähnliche Themen

  1. 25m Lichterkette mit 500 Micro LED's kürzen?

    25m Lichterkette mit 500 Micro LED's kürzen?: Hallo Ich bin neu und habe natürlich eine Frage. Ich arbeite zwar in der IT-Branche, aber mit Elektrik ist nicht so wirklich meins! Ich würde...
  2. Lichtschalter funktionieren nicht mehr, Licht nur über Sicherung zu schalten...

    Lichtschalter funktionieren nicht mehr, Licht nur über Sicherung zu schalten...: Hallo liebe Forumsteilnehmer! Wir wohnen in einem Altbau und in unserem Flur sind 4 Wandleuchten, diese kann man an 3 Stellen mit Tastschalter...
  3. Stromversorgung Carport (Absicherung, Leitungsverlegung)

    Stromversorgung Carport (Absicherung, Leitungsverlegung): Moin Leute, Wir haben uns dieses Jahr ein Neues Carport gekauft und das hat jetzt noch ein Abstellraum. Natürlich ohne Licht und Steckdose es gibt...
  4. Strom auf der Dose aber Geräte funktionieren nicht

    Strom auf der Dose aber Geräte funktionieren nicht: [ATTACH] Hallo zusammen, die elektrik funktioniert leider nicht. Der Spannungsprüfer zeigt an einer testweise angeschlossenen Steckdose 240v an,...
  5. Steckdosenleisten funktionieren nicht / Die Steckdose widerrum schon

    Steckdosenleisten funktionieren nicht / Die Steckdose widerrum schon: Mahlzeit, ich bin neu hier im Forum und habe ein Anliegen. Ich wohne jetzt seit knapp 3 Jahren in meiner Wohnung. Ich habe folgendes, sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden